<!DOCTYPE html>
<html lang="en-US"> 
<head><base href="/">
    <title>Learn a Lesson from the Book of Nature | Chatt Mag</title>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <meta name="robots" content="max-image-preview:large">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">


<link rel="stylesheet" id="wp-block-library-css" href="/wp-includes/css/dist/block-library/style.min.css" type="text/css" media="all">
<link rel="stylesheet" id="wp_automatic_gallery_style-css" href="/wp-content/plugins/wp-automatic/css/wp-automatic.css" type="text/css" media="all">
<link rel="stylesheet" id="td-plugin-multi-purpose-css" href="/wp-content/plugins/td-composer/td-multi-purpose/style.css" type="text/css" media="all">
<link rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&display=swap&ver=10.3.9.1" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-css" href="/wp-content/themes/Newspaper/style.css" type="text/css" media="all">
<style id="td-theme-inline-css" type="text/css">
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" id="td-legacy-framework-front-style-css" href="/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css" type="text/css" media="all">
<link rel="stylesheet" id="td-standard-pack-framework-front-style-css" href="/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css" type="text/css" media="all">
<link rel="stylesheet" id="tdb_front_style-css" href="/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css" type="text/css" media="all, print">
<script type="text/javascript" src="/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js"></script>
<script type="text/javascript" src="/wp-includes/js/jquery/jquery-migrate.min.js" id="jquery-migrate-js"></script>
<script type="text/javascript" src="/wp-content/plugins/wp-automatic/js/main-front.js" id="wp_automatic_gallery-js"></script>





<link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta property="og:image" content="https://www.odt.co.nz/sites/default/files/styles/odt_story_opengraph_1200w/public/story/2021/09/gettyimages-1284279767.jpg?itok=qSpvWkAy"><meta property="og:title" content="Learn a Lesson from the Book of Nature">
<meta property="og:description" content="">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Learn a Lesson from the Book of Nature">
<meta name="twitter:description" content=""><meta name="twitter:image" content="https://www.odt.co.nz/sites/default/files/styles/odt_story_opengraph_1200w/public/story/2021/09/gettyimages-1284279767.jpg?itok=qSpvWkAy">
        <script>
        window.tdb_globals = {"wpRestNonce":"c390b88751","wpRestUrl":"http:\/\/chattmag.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/chattmag.com\/wp-admin\/","wpRestNonce":"c390b88751","wpRestUrl":"http:\/\/chattmag.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			


<script>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</script>




<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "/category/online-magazine/",
                    "name": "Online Magazine"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "/learn-a-lesson-from-the-book-of-nature/",
                    "name": "Learn a Lesson from the Book of Nature"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="/wp-content/uploads/2021/08/icon-15-150x150.png" sizes="32x32">
<link rel="icon" href="/wp-content/uploads/2021/08/icon-15.png" sizes="192x192">
<link rel="apple-touch-icon" href="/wp-content/uploads/2021/08/icon-15.png">
<meta name="msapplication-TileImage" content="/wp-content/uploads/2021/08/icon-15.png">



<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-312 single-format-standard td-standard-pack learn-a-lesson-from-the-book-of-nature global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        
        <div class="td-menu-socials-wrap">
            
            <div class="td-menu-socials">
                            </div>
            
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        
        
        
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-8"><a href="/category/magazine-centerfold/">Magazine centerfold</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="/category/magazine-edition/">Magazine edition</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="/category/magazine-article/">Magazine article</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-214"><a href="/category/online-magazine/">Online Magazine</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="/category/magazine-publishing-company/">Magazine Publishing Company</a></li>
</ul></div>        </div>
    </div>

    
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="/">
			
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="/">
                <img src="/wp-content/uploads/2021/08/logo-14-e1629462688164-300x107.png" alt="">
                <span class="td-visual-hidden">Chatt Mag</span>
            </a>
                    </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="/">
            <img src="/wp-content/uploads/2021/08/logo-14-e1629462688164-300x107.png" alt="">
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="/category/magazine-centerfold/">Magazine centerfold</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="/category/magazine-edition/">Magazine edition</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="/category/magazine-article/">Magazine article</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-214"><a href="/category/online-magazine/">Online Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127"><a href="/category/magazine-publishing-company/">Magazine Publishing Company</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search">
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Online Magazine" class="entry-crumb" href="/category/online-magazine/">Online Magazine</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Learn a Lesson from the Book of Nature</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-312" class="post-312 post type-post status-publish format-standard has-post-thumbnail category-online-magazine" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a href="/category/online-magazine/">Online Magazine</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Learn a Lesson from the Book of Nature</h1>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="/author/melinda-b-kelly/">Melinda B. Kelly</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-19T16:30:00+00:00">September 19, 2021</time></span>                    <div class="td-post-comments"><a href="/learn-a-lesson-from-the-book-of-nature/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-312">2</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fchattmag.com%2Flearn-a-lesson-from-the-book-of-nature%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Learn+a+Lesson+from+the+Book+of+Nature&url=http%3A%2F%2Fchattmag.com%2Flearn-a-lesson-from-the-book-of-nature%2F&via=Chatt+Mag">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=/learn-a-lesson-from-the-book-of-nature/&media=https://www.odt.co.nz/sites/default/files/styles/odt_story_opengraph_1200w/public/story/2021/09/gettyimages-1284279767.jpg?itok=qSpvWkAy&description=Learn+a+Lesson+from+the+Book+of+Nature">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Learn+a+Lesson+from+the+Book+of+Nature%20%0A%0A%20/learn-a-lesson-from-the-book-of-nature/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.odt.co.nz/sites/default/files/styles/odt_story_opengraph_1200w/public/story/2021/09/gettyimages-1284279767.jpg?itok=qSpvWkAy" data-caption=""><img fifu-featured="1" width="696" height="" class="entry-thumb td-modal-image" src="https://www.odt.co.nz/sites/default/files/styles/odt_story_opengraph_1200w/public/story/2021/09/gettyimages-1284279767.jpg?itok=qSpvWkAy" alt="" title=""></a></div>
            <p> <br>
</p>
<div property="content:encoded">
<p><strong>It’s time to harness the power of the wind, the current of the river, the golden sun and the power of the earth, writes Scott Willis.</strong></p>
<p>Spring is indeed here!  I get great pleasure from all the plum blossoms, birdsong and green shoots everywhere.  It is the season of vigor and growth.  On our windowsill, I check the progress of the pumpkin seedlings every day as they unfold towards the light.</p>
<p>Nature thrives within limits.  Our pumpkin plants need to be fed and the risk of frost should be ruled out before planting them.  Then they need rich, nutritious soil and water to grow in the spring, summer, and harden in the fall.  The leaves will wither and the pumpkins will be harvested, stored and then gradually consumed throughout the winter, part of our seasonal diet.  But the seeds will be saved, and in the spring …</p>
<p>The point is, no matter how rich the soil is, individual pumpkins do not continue to grow and grow – there are biological limits in nature.  So why, when we have appropriated the idea of ​​growth from nature and applied it to our economic system, why have we not understood that growth exists in a cycle of growth and decay / consumption and regeneration? ?  Peasant societies and hunter-gatherers have understood this.  Has industrialization made us believe we were somehow beyond nature, made us believe our own myths?</p>
<p>The myth of endless economic growth is now part of our everyday language, and if it continues to dominate our political and economic spheres, it will result in overshoot – inadvertently exceeding the limits of societal self-sufficiency. .  I certainly don’t need to elaborate on what this means.</p>
<p>To build economic resilience as we adapt to the climate crisis, we must look to nature.</p>
<p>Biomimicry, that is, drawing inspiration from nature for design and potentially to help build a circular economy, has already been understood and used by many people.  Those little teeth on the blades of wind turbines?  Inspired by humpback whale fins which have lots of small ridges and allow a turbine blade to pick up more energy from the same wind.</p>
<p>There are other nature-derived innovations in the wind industry, such as wooden wind towers and recyclable wind turbine blades.  What I love about these innovations is that they demonstrate that with creativity and determination, we can replace our fossil fuel system with a renewable energy system that mimics nature.</p>
<p>It is clearly not that simple of course.  Replacing one power source for another will always require energy and as we work hard to reduce the impact and reduce our CO2 emissions, we need to do more with less.  But new shoots are also appearing in surprising places.  In a recent consultation, the Infrastructures Commission, in its 30-year infrastructure plan, did not content itself with proposing to build better.  InfraCom explicitly referred to the search for unbuilt alternatives and nature-based systems.  Climate Change Minister James Shaw has also made it clear that nature-based solutions will be a critical part of our national emissions reduction plan.</p>
<p>In a speech in July, he explained, “If we can do it, we can have a truly holistic approach to halt the loss and degradation of carbon-rich and species-rich ecosystems on land and in the ocean – especially areas like forests, wetlands, and coastal ecosystems.  We can restore carbon – and species-rich ecosystems – a cost-effective step that will also improve water quality, reduce soil erosion, and improve pollination.  “</p>
<p>Adapting well means working with and in, not against nature.  Harness the power of the wind, the current of the river, the golden sun and the power of the earth.  Close the loop of mobility, so that we are more active or powered by renewable energies.  Regenerative organic agriculture to restore our rivers, soils and rural communities.  Warm, comfortable and climate-safe homes.</p>
<p>If our pumpkins grow as expected – bearing in mind that nature presents many risks throughout the seasons – then we will harvest and enjoy them next winter.  If we tried to keep growing the plants, wanting more and more like endless growth is possible, we would just end up with a tangle of rotten grapevine and pumpkin, nothing for the table and maybe no seeds. for the next season.</p>
<p>Moving out of the adolescent phase of humanity, centered on the current consumer society and hedonistic, into a mature post-growth society focused on well-being is humanity’s greatest challenge, but also full of rewards.  Let’s cultivate this!</p>
<p><em>– Scott Willis is a climate and energy consultant.  Each week, in this column, a member of a panel of writers discusses sustainability issues.</em></p>

</div>
<p><br>
<br><a href="https://www.odt.co.nz/lifestyle/magazine/learning-lesson-nature%E2%80%99s-book">Source link </a></p>
        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=/learn-a-lesson-from-the-book-of-nature/&layout=button_count&show_faces=false&width=105&action=like&colorscheme=light&height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fchattmag.com%2Flearn-a-lesson-from-the-book-of-nature%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Learn+a+Lesson+from+the+Book+of+Nature&url=http%3A%2F%2Fchattmag.com%2Flearn-a-lesson-from-the-book-of-nature%2F&via=Chatt+Mag">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=/learn-a-lesson-from-the-book-of-nature/&media=https://www.odt.co.nz/sites/default/files/styles/odt_story_opengraph_1200w/public/story/2021/09/gettyimages-1284279767.jpg?itok=qSpvWkAy&description=Learn+a+Lesson+from+the+Book+of+Nature">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Learn+a+Lesson+from+the+Book+of+Nature%20%0A%0A%20/learn-a-lesson-from-the-book-of-nature/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="/audio-humboldt-holding-up-recent-article-from-gq-magazine-topic-richard-evans-on-the-back-to-earth-movement-stained-glass-and-why-hes-still-a-hippie-idealist-lost-coast-outpost/">(AUDIO) HUMBOLDT HOLDING UP: Recent article from GQ magazine, topic Richard Evans on the back-to-earth movement, stained glass and why he’s still a hippie idealist |  Lost Coast Outpost</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="/inspiration4-crew-celebrates-return-to-earth-after-3-day-spacex-mission/">Inspiration4 crew celebrates return to Earth after 3-day SpaceX mission</a></div></div></div>            <div class="author-box-wrap"><a href="/author/melinda-b-kelly/"><img alt="" src="https://1.gravatar.com/avatar/ae630aa8114d691d1b90ab428e398d6a?s=96&d=mm&r=g" srcset="http://1.gravatar.com/avatar/ae630aa8114d691d1b90ab428e398d6a?s=192&d=mm&r=g 2x" class="avatar avatar-96 photo" height="96" width="96" loading="lazy"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="/author/melinda-b-kelly/">Melinda B. Kelly</a></span></div><div class="td-author-url"><a href="https://chattmag.com">http://chattmag.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Melinda B. Kelly"></span><meta itemprop="datePublished" content="2021-09-19T16:30:00+00:00"><meta itemprop="dateModified" content="2021-09-20T05:01:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/learn-a-lesson-from-the-book-of-nature/"><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2021/08/logo-14-e1629462688164-300x107.png"></span><meta itemprop="name" content="Chatt Mag"></span><meta itemprop="headline " content="Learn a Lesson from the Book of Nature"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.odt.co.nz/sites/default/files/styles/odt_story_opengraph_1200w/public/story/2021/09/gettyimages-1284279767.jpg?itok=qSpvWkAy"><meta itemprop="width" content="1920"><meta itemprop="height" content="0"></span>        </footer>

    </article> 

    <div class="td_block_wrap td_block_related_posts tdi_2_a42 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_a42"><script>var block_tdi_2_a42 = new tdBlock();
block_tdi_2_a42.id = "tdi_2_a42";
block_tdi_2_a42.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_a42","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":312,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_a42","tdc_css_class_style":"tdi_2_a42_rand_style"}';
block_tdi_2_a42.td_column_number = "3";
block_tdi_2_a42.block_type = "td_block_related_posts";
block_tdi_2_a42.post_count = "3";
block_tdi_2_a42.found_posts = "25";
block_tdi_2_a42.header_color = "";
block_tdi_2_a42.ajax_pagination_infinite_stop = "";
block_tdi_2_a42.max_num_pages = "9";
tdBlocksArray.push(block_tdi_2_a42);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_f31" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_a42" href="#">RELATED ARTICLES</a><a id="tdi_4_615" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_a42" href="#">MORE FROM AUTHOR</a></h4><div id="tdi_2_a42" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/heart-evangelista-brandon-boyd-on-the-cover-of-the-local-magazine/" rel="bookmark" class="td-image-wrap " title="Heart Evangelista, Brandon Boyd on the cover of the local magazine"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Heart Evangelista, Brandon Boyd on the cover of the local magazine" data-type="image_tag" data-img-url="https://images.gmanews.tv/webpics/2021/09/Untitled_design_(8)_2021_09_26_11_34_17.png" width="218" height="150"></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/heart-evangelista-brandon-boyd-on-the-cover-of-the-local-magazine/" rel="bookmark" title="Heart Evangelista, Brandon Boyd on the cover of the local magazine">Heart Evangelista, Brandon Boyd on the cover of the local magazine</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/buy-an-authentic-diploma-online-and-become-a-certified-paramedic/" rel="bookmark" class="td-image-wrap " title="Buy an authentic diploma online and become a certified paramedic"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Buy an authentic diploma online and become a certified paramedic" data-type="image_tag" data-img-url="https://www.harlemworldmagazine.com/wp-content/uploads/2021/09/nyc-ambulance-641.jpg" width="218" height="150"></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/buy-an-authentic-diploma-online-and-become-a-certified-paramedic/" rel="bookmark" title="Buy an authentic diploma online and become a certified paramedic">Buy an authentic diploma online and become a certified paramedic</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/gracey-shares-new-internet-track-new/" rel="bookmark" class="td-image-wrap " title="GRACEY shares new ‘Internet’ track |  New"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="GRACEY shares new ‘Internet’ track |  New" data-type="image_tag" data-img-url="https://diy-magazine.s3.amazonaws.com/d/diy/Artists/G/GRACEY/GRACEY.jpg" width="218" height="150"></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/gracey-shares-new-internet-track-new/" rel="bookmark" title="GRACEY shares new ‘Internet’ track |  New">GRACEY shares new ‘Internet’ track |  New</a></h3>            </div>
        </div>
        
	</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_a42" data-td_block_id="tdi_2_a42"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_a42" data-td_block_id="tdi_2_a42"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
        <div class="comments" id="comments">
            </div> 
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="categories-1" class="td_block_template_1 widget categories-1 widget_categories"><h4 class="block-title"><span>Categories</span></h4>
			<ul>
					<li class="cat-item cat-item-3"><a href="/category/magazine-article/">Magazine article</a>
</li>
	<li class="cat-item cat-item-4"><a href="/category/magazine-centerfold/">Magazine centerfold</a>
</li>
	<li class="cat-item cat-item-2"><a href="/category/magazine-edition/">Magazine edition</a>
</li>
	<li class="cat-item cat-item-8"><a href="/category/magazine-publishing-company/">Magazine Publishing Company</a>
</li>
	<li class="cat-item cat-item-7"><a href="/category/online-magazine/">Online Magazine</a>
</li>
			</ul>

			</aside>
		<aside id="recent-posts-1" class="td_block_template_1 widget recent-posts-1 widget_recent_entries">
		<h4 class="block-title"><span>Recent Posts</span></h4>
		<ul>
											<li>
					<a href="/heart-evangelista-brandon-boyd-on-the-cover-of-the-local-magazine/">Heart Evangelista, Brandon Boyd on the cover of the local magazine</a>
									</li>
											<li>
					<a href="/buy-an-authentic-diploma-online-and-become-a-certified-paramedic/">Buy an authentic diploma online and become a certified paramedic</a>
									</li>
											<li>
					<a href="/gracey-shares-new-internet-track-new/">GRACEY shares new ‘Internet’ track |  New</a>
									</li>
											<li>
					<a href="/extension-of-the-ranch-dining-room-restaurants-article-from-srq-magazine-by-jacob-ogles-2/">Extension of the ranch dining room – Restaurants :: Article from SRQ magazine by Jacob Ogles</a>
									</li>
											<li>
					<a href="/reggae-festival-guide-magazine-and-online-directory-of-reggae-festivals-sizzla-releases-brand-new-anthem-with-chalice-row-titled-word-up/">Reggae Festival Guide Magazine and Online Directory of Reggae Festivals Sizzla Releases Brand New Anthem with Chalice Row titled “Word Up”</a>
									</li>
					</ul>

		</aside><aside id="archives-1" class="td_block_template_1 widget archives-1 widget_archive"><h4 class="block-title"><span>Archives</span></h4>
			<ul>
					<li><a href="/2021/09/">September 2021</a></li>
	<li><a href="/2021/08/">August 2021</a></li>
	<li><a href="/2021/07/">July 2021</a></li>
	<li><a href="/2021/06/">June 2021</a></li>
	<li><a href="/2021/05/">May 2021</a></li>
	<li><a href="/2020/12/">December 2020</a></li>
	<li><a href="/2020/10/">October 2020</a></li>
	<li><a href="/2020/05/">May 2020</a></li>
	<li><a href="/2020/04/">April 2020</a></li>
	<li><a href="/2019/07/">July 2019</a></li>
	<li><a href="/2017/10/">October 2017</a></li>
	<li><a href="/2016/12/">December 2016</a></li>
	<li><a href="/2016/08/">August 2016</a></li>
	<li><a href="/2016/05/">May 2016</a></li>
	<li><a href="/2016/01/">January 2016</a></li>
	<li><a href="/2015/07/">July 2015</a></li>
	<li><a href="/2015/05/">May 2015</a></li>
	<li><a href="/2015/04/">April 2015</a></li>
	<li><a href="/2012/09/">September 2012</a></li>
			</ul>

			</aside>                            </div>
                        </div>
                                    </div> 
        </div> 
    </div> 



	
	
            <div class="tdc-footer-wrap ">

                
				
                
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-12"><a href="/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13"><a href="/terms-and-conditions/">Terms and Conditions</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    ©                 </div>
            </div>
        </div>
    </div>
            </div>
			
</div>




    

    <script type="text/javascript" id="wpil-frontend-script-js-extra">
/* <![CDATA[ */
var wpilFrontend = {"ajaxUrl":"\/staticwp-paydayjv\/wp\/5061-chattmag.com\/wp-admin\/admin-ajax.php","postId":"312","postType":"post","openInternalInNewTab":"0","openExternalInNewTab":"0","disableClicks":"0","openLinksWithJS":"0","trackAllElementClicks":"0","clicksI18n":{"imageNoText":"Image in link: No Text","imageText":"Image Title: ","noText":"No Anchor Text Found"}};
/* ]]> */
</script>
<script type="text/javascript" src="/wp-content/plugins/link-whisper-premium/js/frontend.js" id="wpil-frontend-script-js"></script>
<script type="text/javascript" src="/wp-includes/js/underscore.min.js" id="underscore-js"></script>
<script type="text/javascript" src="/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js" id="tdb_js_posts_autoload-js"></script>
<script type="text/javascript" src="/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js" id="td-site-min-js"></script>
<script type="text/javascript" src="/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js" id="tdb_js_files_for_front-js"></script>
<script type="text/javascript" id="fifu-image-js-js-extra">
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"http:\/\/chattmag.com\/wp-json\/","fifu_nonce":"c390b88751"};
/* ]]> */
</script>
<script type="text/javascript" src="/wp-content/plugins/featured-image-from-url/includes/html/js/image.js" id="fifu-image-js-js"></script>



<script>
    
</script>


</body>
</html>
