<!DOCTYPE html>
<html lang="en-US">
<head><base href="/">
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <title>Commonwealth Magazine – Chatt Mag</title>
<meta name="robots" content="max-image-preview:large">
<link rel="dns-prefetch" href="//s.w.org">


<link rel="stylesheet" id="wp-block-library-css" href="/wp-includes/css/dist/block-library/style.min.css" type="text/css" media="all">
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="acf-rpw-main-css" href="/wp-content/plugins/acf-recent-posts-widget/css/acf-widget-front.css" type="text/css" media="all">
<link rel="stylesheet" id="wp_automatic_gallery_style-css" href="/wp-content/plugins/wp-automatic/css/wp-automatic.css" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-css" href="/wp-content/themes/Newspaper/style.css" type="text/css" media="all">
<script type="text/javascript" src="/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js"></script>
<script type="text/javascript" src="/wp-includes/js/jquery/jquery-migrate.min.js" id="jquery-migrate-js"></script>
<script type="text/javascript" src="/wp-content/plugins/wp-automatic/js/main-front.js" id="wp_automatic_gallery-js"></script>





<link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta property="og:image" content="https://commonwealthmagazine.org/wp-content/uploads/2022/11/Unknown-1.png"><meta property="og:title" content="Commonwealth Magazine">
<meta property="og:description" content="">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Commonwealth Magazine">
<meta name="twitter:description" content=""><meta name="twitter:image" content="https://commonwealthmagazine.org/wp-content/uploads/2022/11/Unknown-1.png"><link rel="icon" href="/wp-content/uploads/2021/08/icon-15-150x150.png" sizes="32x32">
<link rel="icon" href="/wp-content/uploads/2021/08/icon-15.png" sizes="192x192">
<link rel="apple-touch-icon" href="/wp-content/uploads/2021/08/icon-15.png">
<meta name="msapplication-TileImage" content="/wp-content/uploads/2021/08/icon-15.png">
</head>

<body class="post-template-default single single-post postid-1896 single-format-standard tagdiv-small-theme" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>

    
    <div class="td-search-background"></div>
    <div class="td-search-wrap-mob">
        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="/">
                <div class="td-search-close">
                    <a href="#"><i class="td-icon-close-mobile"></i></a>
                </div>
                <div role="search" class="td-search-input">
                    <span>Search</span>
                    <label for="td-header-search-mob">
                        <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
                    </label>
                </div>
            </form>
            <div id="td-aj-search-mob"></div>
        </div>
    </div>

    
    <div class="td-menu-background"></div>
    <div id="td-mobile-nav">
        <div class="td-mobile-container">
            
            <div class="td-menu-socials-wrap">
                
                <div class="td-mobile-close">
                    <a href="#"><i class="td-icon-close-mobile"></i></a>
                </div>
            </div>

            
            <div class="td-mobile-content">
                <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="/category/magazine-centerfold/">Magazine centerfold<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="/category/magazine-edition/">Magazine edition<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="/category/magazine-article/">Magazine article<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-214"><a href="/category/online-magazine/">Online Magazine<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="/category/magazine-publishing-company/">Magazine Publishing Company<i class="td-icon-menu-right td-element-after"></i></a></li>
</ul></div>            </div>
        </div>
    </div>

    <div id="td-outer-wrap" class="td-theme-wrap">
        <div class="td-header-wrap td-header-style-1">
            <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap">
                <div class="td-header-sp-logo">
                    
                    <div class="td-logo-text-wrap">
                        <div class="td-logo-text-container">
                                                        <a class="td-logo-wrap" href="/">
                                <span class="td-logo-text">Chatt Mag</span>
                            </a>
                                                        <span class="td-tagline-text">DISCOVER THE ART OF PUBLISHING</span>
                        </div>
                    </div>
                </div>
            </div>

            <div class="td-header-menu-wrap-full td-container-wrap">
                <div class="td-header-menu-wrap td-header-gradient">
                    <div class="td-container td-header-row td-header-main-menu">
                        <div id="td-header-menu" role="navigation">
                            <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>

                            <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu tagdiv-small-theme-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="/category/magazine-centerfold/">Magazine centerfold</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="/category/magazine-edition/">Magazine edition</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="/category/magazine-article/">Magazine article</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-214"><a href="/category/online-magazine/">Online Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="/category/magazine-publishing-company/">Magazine Publishing Company</a></li>
</ul></div>                        </div>

                        <div class="header-search-wrap">
                            <div class="td-search-btns-wrap">
                                <a id="td-header-search-button" href="#" role="button"><i class="td-icon-search"></i></a>
                                <a id="td-header-search-button-mob" href="#" role="button"><i class="td-icon-search"></i></a>
                            </div>

                            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                                <form method="get" class="td-search-form" action="/">
                                    <div role="search" class="td-head-form-search-wrap">
                                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off">
                                        <input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search">
                                    </div>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

    <div class="td-main-content-wrap td-container-wrap">
        <div class="td-container">
            <div class="td-crumb-container">
                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Online Magazine" class="entry-crumb" href="/category/online-magazine/">Online Magazine</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Commonwealth Magazine</span></div>            </div>

            <div class="td-pb-row">
                <div class="td-pb-span12 td-main-content">
                    <div class="td-ss-main-content">
                            <article class="post-1896 post type-post status-publish format-standard has-post-thumbnail hentry category-online-magazine">
        <div class="td-post-header">
            <ul class="td-category">
                                        <li class="entry-category"><a href="/category/online-magazine/">Online Magazine</a></li>
                                </ul>

            <header class="td-post-title">
                
                <h3 class="entry-title td-module-title">
                    <a href="/commonwealth-magazine/" rel="bookmark" title="Commonwealth Magazine">
                        Commonwealth Magazine                    </a>
                </h3>

                <div class="td-module-meta-info">
                    
                    <div class="td-post-author-name">
                        <a href="/author/melinda-b-kelly/">Melinda B. Kelly</a>
                        <div class="td-author-line"> - </div>
                    </div>

                    
                    <span class="td-post-date">
                        <time class="entry-date updated td-module-date" datetime="2022-11-12T19:36:34+00:00">November 12, 2022</time>
                    </span>

                    
                    <div class="td-post-comments">
                        <a href="/commonwealth-magazine/#respond">
                            <i class="td-icon-comments"></i>
                            0                        </a>
                    </div>
                </div>
            </header>

            <div class="td-post-content tagdiv-type">
                
                                        <div class="td-post-featured-image">
                                                            <img fifu-featured="1" class="entry-thumb" src="https://commonwealthmagazine.org/wp-content/uploads/2022/11/Unknown-1.png" alt="" title="">
                                                    </div>
                
                <div itemprop="articleBody">
<p style="font-weight: 400;"><span style="color: #800000;"><strong>LUCKY MASSACHUSETTS</strong> </span>in high-speed Internet access, emblematic of the Commonwealth’s long history as a technological and economic leader in the United States.  But it’s exactly that record that makes it so disappointing that there are still Massachusetts residents — 137,000 of them — who don’t have high-speed internet access.</p>
<p style="font-weight: 400;">During my time as a member of Braintree Town Council, I saw firsthand the importance of equitable internet access for all.  Thanks to the work of leaders like U.S. Senator Ed Markey, the bipartisan infrastructure bill has finally brought a solution to this problem within reach.</p>
<div class="sign-up-inside" style="text-align:center;margin-bottom:1.2em;"><a href="https://visitor.r20.constantcontact.com/d.jsp?llr=othi6vnab&p=oi&m=othi6vnab&sit=cd9dsdaib&f=8eec59b2-0cc1-49fc-b10f-f1fb0e263cc7" target="_blank" rel="noopener"></a></div>
<p style="font-weight: 400;">Funding from this monumental bill provides billions of dollars to connect remaining homes in the most rural areas of Massachusetts to the high-quality internet service needed in our modern world.  But while this funding is available and waiting to be used, there remains a significant barrier to its use.  Our existing infrastructure to deliver the Internet consists of utility poles that already physically connect distant homes and businesses to the wider network.  The most effective way to bring a community online is to connect broadband equipment to these power poles.</p>
<p style="font-weight: 400;">This is where the barrier to universal access lies.  Utility poles in communities are rarely owned and accessed by a single entity.  Power companies, co-ops, local utilities and others own various poles and create a complex map, through which ISPs must navigate and negotiate to affix their technology.  All of this might be achievable if it weren’t for the fact that there isn’t a functional and consistent process governing pole access.</p>
<p style="font-weight: 400;">Unfortunately, not all pole owners share a sense of urgency with the underserved residents of their communities, nor is there regular agreement on how costs should be shared and apportioned to access to the poles.  Internet service providers are willing to share costs and pay access fees, but disputes arise and can last for months.  Meanwhile, those who suffer are the students who have to do their homework in the public library parking lot, or the sick person who has to drive hours to see a specialist because they don’t have access to telehealth, or the farmer who is cut off from having access to the most advanced agricultural technology needed to compete in a global economy.</p>
<p style="font-weight: 400;">In Braintree we have dealt with a similar complex utility pole issue over the past few years and solved it by having the municipality purchase utility poles themselves to ensure consistency in handling these issues.  However, not every community can rely on an organized solution like this.  We need congressional leaders like Markey to continue the incredible work done in the infrastructure bill to find a workable solution to this remaining obstacle and bring these communities the connectivity they deserve and need. need.</p>
<p><em>Michael Collins is a former Braintree Councillor.</em></p>
<p></p>
<p>TO SHARE</p>
</div>
<div class="yarpp yarpp-related yarpp-related-website yarpp-template-list">

<h3>Related posts:</h3><ol>
<li><a href="/head-north-to-find-the-next-entrepreneurs/" rel="bookmark" title="Head north to find the next entrepreneurs">Head north to find the next entrepreneurs </a></li>
<li><a href="/wsop-2021-renan-bruschi-wins-his-first-gold-bracelet-after-winning-event-14-for-150327/" rel="bookmark" title="WSOP 2021: Renan Bruschi wins his first gold bracelet after winning event # 14 for $ 1,50,327">WSOP 2021: Renan Bruschi wins his first gold bracelet after winning event # 14 for $ 1,50,327 </a></li>
<li><a href="/boost-for-an-it-business-that-thrived-during-the-lockdown/" rel="bookmark" title="Boost for an IT business that thrived during the lockdown">Boost for an IT business that thrived during the lockdown </a></li>
<li><a href="/bayer-brings-digital-ophthalmology-to-lebanon-through-its-alleye-home-monitoring-sponsorship-program/" rel="bookmark" title="Bayer brings digital ophthalmology to Lebanon through its Alleye home monitoring sponsorship program">Bayer brings digital ophthalmology to Lebanon through its Alleye home monitoring sponsorship program </a></li>
</ol>
</div>
            </div>

            <footer>
                                        <div class="td-block-row td-post-next-prev">
                                                            <div class="td-block-span6 td-post-prev-post">
                                    <div class="td-post-next-prev-content">
                                        <span>Previous article</span>
                                        <a href="/always-create-culture-city-srq-magazine-article-by-dylan-campbell/">Always Create – Culture City :: SRQ Magazine article by Dylan Campbell</a>
                                    </div>
                                </div>
                            
                            <div class="td-next-prev-separator"></div>

                                                    <div class="td-block-span6 td-post-next-post">
                                <div class="td-post-next-prev-content">
                                    <span>Next article</span>
                                    <a href="/photo-magazine-subscriptions-are-half-price-during-the-black-friday-sale/">Photo magazine subscriptions are half price during the Black Friday sale!</a>
                                </div>
                            </div>
                                                </div>
                
                
                                <div class="author-box-wrap">
                    <a href="/author/melinda-b-kelly/">
                        <img alt="" src="https://1.gravatar.com/avatar/ae630aa8114d691d1b90ab428e398d6a?s=96&d=mm&r=g" srcset="http://1.gravatar.com/avatar/ae630aa8114d691d1b90ab428e398d6a?s=192&d=mm&r=g 2x" class="avatar avatar-96 photo" height="96" width="96" loading="lazy">                    </a>

                    <div class="desc">
                        <div class="td-author-name vcard author"><span class="fn">
                            <a href="/author/melinda-b-kelly/">Melinda B. Kelly</a>
                        </span></div>

                                                    <div class="td-author-url"><a href="https://chattmag.com">https://chattmag.com</a></div>
                        
                        <div class="td-author-description">
                                                    </div>

                        <div class="clearfix"></div>
                    </div>
                </div>
            </footer>
        </div>
    </article>
	<div class="comments" id="comments">
            </div> 
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="td-footer-page td-footer-container td-container-wrap">
        <div class="td-sub-footer-container td-container-wrap">
            <div class="td-container">
                <div class="td-pb-row">
                    <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-12"><a href="/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="/terms-and-conditions/">Terms and Conditions</a></li>
</ul></div>                    </div>

                    <div class="td-pb-span td-sub-footer-copy">
                        © Newspaper WordPress Theme by TagDiv
                    </div>
                </div>
            </div>
        </div>
    </div>

</div>

<link rel="stylesheet" id="yarppRelatedCss-css" href="/wp-content/plugins/yet-another-related-posts-plugin/style/related.css" type="text/css" media="all">


<script type="text/javascript" src="/wp-content/themes/Newspaper/includes/js/tagdiv-theme.min.js" id="tagdiv-theme-js-js"></script>
<script type="text/javascript" id="fifu-image-js-js-extra">
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/chattmag.com\/wp-json\/","fifu_nonce":"377b746412"};
/* ]]> */
</script>
<script type="text/javascript" src="/wp-content/plugins/featured-image-from-url/includes/html/js/image.js" id="fifu-image-js-js"></script>

</body>
</html>
