<!DOCTYPE html>
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Where Your Treasure Lies, Your Heart Will be Also &#8211; Chattanooga Magazine</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.9.1 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chattanooga Magazine &raquo; Feed" href="http://chattmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chattanooga Magazine &raquo; Comments Feed" href="http://chattmag.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Chattanooga Magazine &raquo; iCal Feed" href="http://chattmag.com/events/?ical=1" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Chattanooga Magazine &raquo; Where Your Treasure Lies, Your Heart Will be Also Comments Feed" href="http://chattmag.com/2018/12/where-your-treasure-lies-your-heart-will-be-also/feed/" />

		<meta property="og:title" content="Where Your Treasure Lies, Your Heart Will be Also"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://chattmag.com/2018/12/where-your-treasure-lies-your-heart-will-be-also/"/>
		<meta property="og:site_name" content="Chattanooga Magazine"/>
		<meta property="og:description" content="In May 2018 Friends of Moccasin Bend National Archaeology District and Friends of Chickamauga and Chattanooga National Military Park consolidated, forming National Park Partners. The organization’s goals are to educate and promote both national parks through programs that engage the public in a variety of ways."/>

									<meta property="og:image" content="http://chattmag.com/wp-content/uploads/sites/7/2018/12/Bragg-Cannons.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/chattmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://chattmag.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://chattmag.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://chattmag.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://chattmag.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://chattmag.com/wp-content/themes/Avada/assets/css/style.min.css?ver=5.4.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://chattmag.com/wp-content/themes/Avada/assets/css/ie.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://chattmag.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='http://chattmag.com/wp-content/uploads/sites/7/fusion-styles/fusion_blog-7-5796.css?timestamp=1543928425&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://chattmag.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/plupload/handlers.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/chattmag.com\/wp-admin\/admin-ajax.php","nonce":"7392266c83","remove":"f3dbb820b9","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/chattmag.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=3c401a5dd4","flash_swf_url":"http:\/\/chattmag.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://chattmag.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.9.8'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/AZGlossaryIndex/js/toggle.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.5'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.5'></script>
<link rel='https://api.w.org/' href='http://chattmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://chattmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://chattmag.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://chattmag.com/2018/12/where-your-treasure-lies-your-heart-will-be-also/" />
<link rel='shortlink' href='https://wp.me/p6yn0t-1vu' />
<link rel="alternate" type="application/json+oembed" href="http://chattmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fchattmag.com%2F2018%2F12%2Fwhere-your-treasure-lies-your-heart-will-be-also%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://chattmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fchattmag.com%2F2018%2F12%2Fwhere-your-treasure-lies-your-heart-will-be-also%2F&#038;format=xml" />
<!-- Add HTML code to the header or the footer.

For example, you can use the following code for loading the jQuery library from Google CDN:
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>

or the following one for loading the Bootstrap library from MaxCDN:
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">

-- End of the comment --> 

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src='http://southernpublishersgroup.com/?dm=6050f5c9599a7b5a14895ca06cc689e0&amp;action=load&amp;blogid=7&amp;siteid=1&amp;t=1164547522&amp;back=http%3A%2F%2Fchattmag.com%2F2018%2F12%2Fwhere-your-treasure-lies-your-heart-will-be-also%2F' type='text/javascript'></script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://chattmag.com"><link rel="https://theeventscalendar.com/" href="http://chattmag.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Where Your Treasure Lies, Your Heart Will be Also" />
<meta property="og:url" content="http://chattmag.com/2018/12/where-your-treasure-lies-your-heart-will-be-also/" />
<meta property="og:description" content="In May 2018 Friends of Moccasin Bend National Archaeology District and Friends of Chickamauga and Chattanooga National Military Park consolidated, forming National Park Partners. The organization’s…" />
<meta property="article:published_time" content="2018-12-04T13:00:00+00:00" />
<meta property="article:modified_time" content="2018-12-03T19:25:18+00:00" />
<meta property="og:site_name" content="Chattanooga Magazine" />
<meta property="og:image" content="http://chattmag.com/wp-content/uploads/sites/7/2018/12/Bragg-Cannons.jpg" />
<meta property="og:image:width" content="4132" />
<meta property="og:image:height" content="2899" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@ChattMag" />
<meta name="twitter:site" content="@chattmag" />
<meta name="twitter:text:title" content="Where Your Treasure Lies, Your Heart Will be Also" />
<meta name="twitter:image" content="http://chattmag.com/wp-content/uploads/sites/7/2018/12/Bragg-Cannons.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	</head>

<body class="post-template-default single single-post postid-5796 single-format-standard tribe-no-js fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-center layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v5 fusion-logo-center fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-center fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft">
				<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul role="menubar" id="menu-header" class="menu"><li role="menuitem"  id="menu-item-2277"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2277"  ><a  href="http://chattmag.com" class="fusion-bar-highlight"><span class="menu-text">Magazine</span></a></li><li role="menuitem"  id="menu-item-3142"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3142"  ><a  href="http://southern.guide" class="fusion-bar-highlight"><span class="menu-text">ℹ️ Southern Guide</span></a></li><li role="menuitem"  id="menu-item-2276"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2276"  ><a  href="http://chattanooga.events" class="fusion-bar-highlight"><span class="menu-text">Events Calendar</span></a></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>			</div>
							<div class="fusion-alignright">
				<div class="fusion-social-links-header"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/chattanoogamagazine" target="_blank" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#bebdbd;" href="https://www.instagram.com/chattmag/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/chattmag" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a></div></div></div>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
						<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link"  href="http://chattmag.com/" >

						<!-- standard logo -->
			<img src="http://chattmag.com/wp-content/uploads/sites/7/2015/09/CM-logo-since1990.jpg" srcset="http://chattmag.com/wp-content/uploads/sites/7/2015/09/CM-logo-since1990.jpg 1x" width="314" height="90" alt="Chattanooga Magazine Logo" retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>
									<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
		
			</div>
			
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-main" class="fusion-menu"><li role="menuitem"  id="menu-item-5434"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5434"  ><a  href="http://chattmag.com" class="fusion-bar-highlight"><span class="menu-text">Home</span></a></li><li role="menuitem"  id="menu-item-5593"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5593"  ><a  href="http://chattmag.com/section/business/" class="fusion-bar-highlight"><span class="menu-text">Business</span></a></li><li role="menuitem"  id="menu-item-2252"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2252"  ><a  href="http://chattmag.com/section/culture/" class="fusion-bar-highlight"><span class="menu-text">Arts &#038; Culture</span></a></li><li role="menuitem"  id="menu-item-2124"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2124"  ><a  href="http://chattanooga.events" class="fusion-bar-highlight"><span class="menu-text">Events</span></a></li><li role="menuitem"  id="menu-item-5071"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5071"  ><a  href="http://chattmag.com/section/food-drink/" class="fusion-bar-highlight"><span class="menu-text">Food &#038; Drink</span></a></li><li role="menuitem"  id="menu-item-2255"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2255"  ><a  href="http://chattmag.com/section/life/" class="fusion-bar-highlight"><span class="menu-text">Life</span></a></li><li role="menuitem"  id="menu-item-5072"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5072"  ><a  href="http://chattmag.com/section/travel/" class="fusion-bar-highlight"><span class="menu-text">Travel</span></a></li><li role="menuitem"  id="menu-item-5274"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5274 fusion-dropdown-menu"  ><a  href="http://chattmag.com/section/life/real-estate/" class="fusion-bar-highlight"><span class="menu-text">Real Estate</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-5275"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5275 fusion-dropdown-submenu"  ><a  href="http://chattmag.com/section/business/commerial-property/" class="fusion-bar-highlight"><span>Commerical Real Estate</span></a></li></ul></li><li role="menuitem"  id="menu-item-5362"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5362 fusion-dropdown-menu"  ><a  href="http://chattmag.com/about/" class="fusion-bar-highlight"><span class="menu-text">Magazine</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-2198"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2198 fusion-dropdown-submenu"  ><a  href="http://chattmag.com/about/" class="fusion-bar-highlight"><span>About Us</span></a></li><li role="menuitem"  id="menu-item-2186"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2186 fusion-dropdown-submenu"  ><a  href="http://chattmag.com/contact/" class="fusion-bar-highlight"><span>Contact</span></a></li></ul></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-hidden="true" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="http://chattmag.com/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-main-1" class="fusion-mobile-menu"><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5434"  ><a  href="http://chattmag.com" class="fusion-bar-highlight"><span class="menu-text">Home</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5593"  ><a  href="http://chattmag.com/section/business/" class="fusion-bar-highlight"><span class="menu-text">Business</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2252"  ><a  href="http://chattmag.com/section/culture/" class="fusion-bar-highlight"><span class="menu-text">Arts &#038; Culture</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2124"  ><a  href="http://chattanooga.events" class="fusion-bar-highlight"><span class="menu-text">Events</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5071"  ><a  href="http://chattmag.com/section/food-drink/" class="fusion-bar-highlight"><span class="menu-text">Food &#038; Drink</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2255"  ><a  href="http://chattmag.com/section/life/" class="fusion-bar-highlight"><span class="menu-text">Life</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5072"  ><a  href="http://chattmag.com/section/travel/" class="fusion-bar-highlight"><span class="menu-text">Travel</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5274 fusion-dropdown-menu"  ><a  href="http://chattmag.com/section/life/real-estate/" class="fusion-bar-highlight"><span class="menu-text">Real Estate</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5275 fusion-dropdown-submenu"  ><a  href="http://chattmag.com/section/business/commerial-property/" class="fusion-bar-highlight"><span>Commerical Real Estate</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5362 fusion-dropdown-menu"  ><a  href="http://chattmag.com/about/" class="fusion-bar-highlight"><span class="menu-text">Magazine</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2198 fusion-dropdown-submenu"  ><a  href="http://chattmag.com/about/" class="fusion-bar-highlight"><span>About Us</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2186 fusion-dropdown-submenu"  ><a  href="http://chattmag.com/contact/" class="fusion-bar-highlight"><span>Contact</span></a></li></ul></li></ul></div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

					</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
						
					<div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">Where Your Treasure Lies, Your Heart Will be Also</h1>

									
				
			</div>

												<div class="fusion-page-title-secondary">
						<div class="fusion-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://chattmag.com"><span itemprop="title">Home</span></a></span><span class="fusion-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://chattmag.com/section/life/"><span itemprop="title">Life</span></a></span><span class="fusion-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://chattmag.com/section/life/community/"><span itemprop="title">Community</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="breadcrumb-leaf">Where Your Treasure Lies, Your Heart Will be Also</span></div>					</div>
							
		</div>
	</div>
</div>
		
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
				<div class="single-navigation clearfix">
			<div class="fusion-single-navigation-wrapper">
				<a href="http://chattmag.com/2018/11/rebirth-of-a-historic-chattanooga-icon/" rel="prev">Previous</a>							</div>
		</div>
	
					<article id="post-5796" class="post post-5796 type-post status-publish format-standard has-post-thumbnail hentry category-community">
						
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<a href="http://chattmag.com/wp-content/uploads/sites/7/2018/12/Bragg-Cannons.jpg" data-rel="iLightbox[gallery5796]" title="" data-title="Bragg Cannons" data-caption="" aria-label="Bragg Cannons">
													<span class="screen-reader-text">View Larger Image</span>
													<img width="4132" height="2899" src="http://chattmag.com/wp-content/uploads/sites/7/2018/12/Bragg-Cannons-800x561.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://chattmag.com/wp-content/uploads/sites/7/2018/12/Bragg-Cannons-200x140.jpg 200w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/Bragg-Cannons-400x281.jpg 400w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/Bragg-Cannons-600x421.jpg 600w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/Bragg-Cannons-800x561.jpg 800w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/Bragg-Cannons-1200x842.jpg 1200w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/Bragg-Cannons.jpg 4132w" sizes="(max-width: 800px) 100vw, 800px" />												</a>
																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
												<div class="fusion-post-title-meta-wrap">
								<h2 class="entry-title fusion-post-title">Where Your Treasure Lies, Your Heart Will be Also</h2>									<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="http://chattmag.com/author/debbie/" title="Posts by Deborah Petticord" rel="author">Deborah Petticord</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated rich-snippet-hidden">
			2018-12-03T14:25:18+00:00		</span>
	
<span>December 4th, 2018</span><span class="fusion-inline-sep">|</span><a href="http://chattmag.com/section/life/community/" rel="category tag">Community</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="http://chattmag.com/2018/12/where-your-treasure-lies-your-heart-will-be-also/#respond">0 Comments</a></span></div></div>					</div>
										<div class="post-content">
				<p>In May 2018 <a href="https://www.nps.gov/chch/learn/historyculture/moccasin-bend-national-archeological-district.htm">Friends of Moccasin Bend National Archaeology District</a> and <a href="https://www.guidestar.org/profile/58-1708782">Friends of Chickamauga and Chattanooga National Military Park</a> consolidated, forming <a href="https://www.npp-ccm.org/">National Park Partners</a>. The organization’s goals are to educate and promote both national parks through programs that engage the public in a variety of ways.</p>
<div id="attachment_5801" style="width: 310px" class="wp-caption alignleft"><img class="size-medium wp-image-5801" src="http://chattmag.com/wp-content/uploads/sites/7/2018/12/kayak-300x225.jpg" alt="" width="300" height="225" srcset="http://chattmag.com/wp-content/uploads/sites/7/2018/12/kayak-200x150.jpg 200w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/kayak-300x225.jpg 300w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/kayak-400x300.jpg 400w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/kayak-536x402.jpg 536w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/kayak-600x450.jpg 600w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/kayak-632x474.jpg 632w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/kayak-768x576.jpg 768w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/kayak-800x600.jpg 800w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/kayak.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Ranger Chris Young prepares to lead a canoe tour on Lookout Creek (courtesy of National Park Service)</p></div>
<p>The 91,000-acre military park is the most visited attraction in the Chattanooga region, telling the story of an important Civil War campaign and representing a $70 million tourism impact. The 750-acre archeological district will explain 12,000 years of Native American presence. The newly formed organization reorders the parks into six places of significance—Moccasin Bend, Signal Point, Missionary Ridge, Lookout Mountain Battlefield, Chickamauga Battlefield and Orchard Knob.</p>
<div id="attachment_5799" style="width: 235px" class="wp-caption alignright"><img class="size-medium wp-image-5799" src="http://chattmag.com/wp-content/uploads/sites/7/2018/12/42141779_2048626835200546_6666873967447375872_n-225x300.jpg" alt="" width="225" height="300" srcset="http://chattmag.com/wp-content/uploads/sites/7/2018/12/42141779_2048626835200546_6666873967447375872_n-200x267.jpg 200w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/42141779_2048626835200546_6666873967447375872_n-225x300.jpg 225w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/42141779_2048626835200546_6666873967447375872_n-354x472.jpg 354w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/42141779_2048626835200546_6666873967447375872_n-400x533.jpg 400w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/42141779_2048626835200546_6666873967447375872_n-414x552.jpg 414w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/42141779_2048626835200546_6666873967447375872_n-600x800.jpg 600w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/42141779_2048626835200546_6666873967447375872_n-687x916.jpg 687w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/42141779_2048626835200546_6666873967447375872_n.jpg 720w" sizes="(max-width: 225px) 100vw, 225px" /><p class="wp-caption-text">Ranger led bicycle tours of Chickamauga Battlefield and kayak tours around Moccasin Bend</p></div>
<p>The recreation these locations provide is a major asset. In total, there are 80 miles of trails and even more miles of waterways that provide recreation throughout the parks.<br />
The stories of these areas, each layered with significant historic events, leave us with “a complicated legacy,” according to executive director, Tricia Mims. Mims came to the Chattanooga area from upstate New York during the mid-nineties to work as grants manager for the <a href="http://www.chattanooga.gov/economic-community-development/land-development-office">Hamilton County Development Office</a>. Later, she became the Southeast Region project manager at <a href="https://landtrusttn.org/">Land Trust for Tennessee</a>. Her work while there was instrumental in preserving the 10,000-acre Mayfield farm, the Blyth Ferry section of the Trail of Tears and a 3,000-acre tract which became part of the Cumberland Trail project. From there she went to the <a href="https://www.lulalake.org/">Lula Lake Land Trust</a> as development director for three and half years.</p>
<div id="attachment_5804" style="width: 310px" class="wp-caption alignleft"><img class="size-medium wp-image-5804" src="http://chattmag.com/wp-content/uploads/sites/7/2018/12/unnamed-2-1-300x146.jpg" alt="" width="300" height="146" srcset="http://chattmag.com/wp-content/uploads/sites/7/2018/12/unnamed-2-1-200x97.jpg 200w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/unnamed-2-1-300x146.jpg 300w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/unnamed-2-1-400x194.jpg 400w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/unnamed-2-1-600x291.jpg 600w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/unnamed-2-1.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Tennessee Monument on Orchard Knob, with Lookout Mountain in the background (courtesy of Billy Tyler)</p></div>
<p>Tricia taught for many years as an adjunct faculty member at the ℹ️ <a href="http://southern.guide/item/university-of-tennessee-at-chattanooga/">University of Tennessee Chattanooga</a> in both Environmental Science and Political Science. She holds a M.S. in International Affairs from Georgia Tech, and a B.S. in Applied Economics from the College of Agriculture at Cornell University.</p>
<p>Engaging current and even future generations in protecting these cultural, historical and natural treasures through National Park Partners (NPP) is her primary goal and the thrust of most annual activities and events. During fall 2018, NPP celebrated 13 years of the popular Moccasin Bend Lecture Series, sponsored by local businessman, Greg Vital. The three-part series is always free and this year was held at the ℹ️ <a href="http://southern.guide/item/bessie-smith-cultural-center/">Bessie Smith Hall</a>. The lectures featured Dr. Daniel Littlefield, Jr., <a href="https://www.uark.edu/">University of Arkansas</a>, Dr. Lauret Savoy, <a href="https://www.mtholyoke.edu/">Mount Holyoke College</a> and Dr. Paul Finkelstein, <a href="https://www.gratz.edu/">Gratz College</a>.</p>
<p>The first themed events NPP undertook were Find Your Park Centennial events, encouraging regional patrons to explore and be stewards of the parks closest to them. Treasure Your Park is the current theme designed to encourage volunteerism. NPP has also created informational tours to educate various populations about the history surrounding the parks and how those special places shaped the city of Chattanooga. Taking care of the six special locations that form the parks is challenging.</p>
<p>The Federal government provides only $3 million for both parks and that must cover rangers, trail and monument maintenance, aside from just keeping the lights on. The NPP just wrapped up its annual September fundraising activity, the Party at Point Park. Grants help NPP develop local programming and most of its operating budget comes from individual donations.</p>
<div id="attachment_5800" style="width: 310px" class="wp-caption alignleft"><img class="size-medium wp-image-5800" src="http://chattmag.com/wp-content/uploads/sites/7/2018/12/IMG_1303-300x225.jpg" alt="" width="300" height="225" srcset="http://chattmag.com/wp-content/uploads/sites/7/2018/12/IMG_1303-200x150.jpg 200w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/IMG_1303-300x225.jpg 300w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/IMG_1303-400x300.jpg 400w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/IMG_1303-536x402.jpg 536w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/IMG_1303-600x450.jpg 600w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/IMG_1303-632x474.jpg 632w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/IMG_1303-768x576.jpg 768w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/IMG_1303-800x600.jpg 800w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/IMG_1303-1024x768.jpg 1024w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/IMG_1303-1044x783.jpg 1044w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/IMG_1303-1200x900.jpg 1200w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/IMG_1303-1376x1032.jpg 1376w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/IMG_1303-1832x1374.jpg 1832w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">New interpretive waysides on the Blue Blazes Trail at Moccasin Bend were dedicated in October (courtesy of Laura Duncan)</p></div>
<p>The National Park Foundation began forming Friends groups years ago and they gather annually to discuss best practices and inspire leadership. The boards of the two Chattanooga organizations consolidated to form one 29-member board. NPP relies heavily on that board to create partnerships within the community. Board members are made up of regional leaders like archaeology enthusiast, Jay Mills and Civil War history buff, Anthony Hodges.</p>
<p>Longtime board member and current president, Dan Saieed, says “NPP is an important advocate for these six locations of historic interest. The consolidation of the two organizations allowed us to combine fundraising efforts and boards. We have more people involved and there is more energy.”</p>
<div id="attachment_5802" style="width: 310px" class="wp-caption alignright"><img class="size-medium wp-image-5802" src="http://chattmag.com/wp-content/uploads/sites/7/2018/12/ogden-and-oliver-300x200.jpg" alt="" width="300" height="200" srcset="http://chattmag.com/wp-content/uploads/sites/7/2018/12/ogden-and-oliver-200x133.jpg 200w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/ogden-and-oliver-300x200.jpg 300w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/ogden-and-oliver-400x267.jpg 400w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/ogden-and-oliver-600x400.jpg 600w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/ogden-and-oliver-768x512.jpg 768w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/ogden-and-oliver-800x533.jpg 800w, http://chattmag.com/wp-content/uploads/sites/7/2018/12/ogden-and-oliver.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Park historian Jim Ogden and Chickamauga and Chattanooga Conservation Crew member Sitney Oliver reconstruct a fence at Snodgrass Hill that was present during the Battle of Chickamauga (courtesy of Southeast Conservation Corps)</p></div>
<p>When it comes to fundraising, the needs are great. Some are obvious. At the top of Mims’ wish list is $19 million in deferred maintenance projects that will refurbish hundreds of plaques and monuments throughout the military history park.</p>
<p>“These statues honor the fallen, explain the battles and were dedicated and built by the states that donated them in the early part of the twentieth century,” says Mims. “It’s our responsibility to take care of them.”</p>
<p>A visitors’ center is in the works for the Moccasin Bend Archaeological District. Recently the NPP announced a new capital campaign for 2019 and the excitement is building. This is expected to provide a broader canvas for a better understanding of the area’s more recent history. “These sites shaped how the city grew,” says Mims. “They are special places that continue to contribute to our economy.”</p>
							</div>

																<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Share This Story, Choose Your Platform!</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fchattmag.com%2F2018%2F12%2Fwhere-your-treasure-lies-your-heart-will-be-also%2F&amp;t=Where%20Your%20Treasure%20Lies%2C%20Your%20Heart%20Will%20be%20Also" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/share?text=Where%20Your%20Treasure%20Lies%2C%20Your%20Heart%20Will%20be%20Also&amp;url=http%3A%2F%2Fchattmag.com%2F2018%2F12%2Fwhere-your-treasure-lies-your-heart-will-be-also%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://chattmag.com/2018/12/where-your-treasure-lies-your-heart-will-be-also/&amp;title=Where%20Your%20Treasure%20Lies%2C%20Your%20Heart%20Will%20be%20Also&amp;summary=In%20May%202018%20Friends%20of%20Moccasin%20Bend%20National%20Archaeology%20District%20and%20Friends%20of%20Chickamauga%20and%20Chattanooga%20National%20Military%20Park%20consolidated%2C%20forming%20National%20Park%20Partners.%20The%20organization%E2%80%99s%20goals%20are%20to%20educate%20and%20promote%20both%20national%20parks%20throu" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"><span class="screen-reader-text">Linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#bebdbd;" href="http://reddit.com/submit?url=http://chattmag.com/2018/12/where-your-treasure-lies-your-heart-will-be-also/&amp;title=Where%20Your%20Treasure%20Lies%2C%20Your%20Heart%20Will%20be%20Also" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#bebdbd;" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fchattmag.com%2F2018%2F12%2Fwhere-your-treasure-lies-your-heart-will-be-also%2F&amp;name=Where%20Your%20Treasure%20Lies%2C%20Your%20Heart%20Will%20be%20Also&amp;description=In%20May%202018%20Friends%20of%20Moccasin%20Bend%20National%20Archaeology%20District%20and%20Friends%20of%20Chickamauga%20and%20Chattanooga%20National%20Military%20Park%20consolidated%2C%20forming%20National%20Park%20Partners.%20The%20organization%E2%80%99s%20goals%20are%20to%20educate%20and%20promote%20both%20national%20parks%20through%20programs%20that%20engage%20the%20public%20in%20a%20variety%20of%20ways." target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;" href="https://plus.google.com/share?url=http://chattmag.com/2018/12/where-your-treasure-lies-your-heart-will-be-also/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fchattmag.com%2F2018%2F12%2Fwhere-your-treasure-lies-your-heart-will-be-also%2F&amp;description=In%20May%202018%20Friends%20of%20Moccasin%20Bend%20National%20Archaeology%20District%20and%20Friends%20of%20Chickamauga%20and%20Chattanooga%20National%20Military%20Park%20consolidated%2C%20forming%20National%20Park%20Partners.%20The%20organization%E2%80%99s%20goals%20are%20to%20educate%20and%20promote%20both%20national%20parks%20through%20programs%20that%20engage%20the%20public%20in%20a%20variety%20of%20ways.&amp;media=http%3A%2F%2Fchattmag.com%2Fwp-content%2Fuploads%2Fsites%2F7%2F2018%2F12%2FBragg-Cannons.jpg" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#bebdbd;" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fchattmag.com%2F2018%2F12%2Fwhere-your-treasure-lies-your-heart-will-be-also%2F&amp;title=Where%20Your%20Treasure%20Lies%2C%20Your%20Heart%20Will%20be%20Also&amp;description=In%20May%202018%20Friends%20of%20Moccasin%20Bend%20National%20Archaeology%20District%20and%20Friends%20of%20Chickamauga%20and%20Chattanooga%20National%20Military%20Park%20consolidated%2C%20forming%20National%20Park%20Partners.%20The%20organization%E2%80%99s%20goals%20are%20to%20educate%20and%20promote%20both%20national%20parks%20through%20programs%20that%20engage%20the%20public%20in%20a%20variety%20of%20ways." target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#bebdbd;" href="mailto:?subject=Where%20Your%20Treasure%20Lies%2C%20Your%20Heart%20Will%20be%20Also&amp;body=http://chattmag.com/2018/12/where-your-treasure-lies-your-heart-will-be-also/" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
														<section class="about-author">
																<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						About the Author: 						<a href="http://chattmag.com/author/debbie/" title="Posts by Deborah Petticord" rel="author">Deborah Petticord</a>																	</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double"></div>
					</div>
				</div>
										<div class="about-author-container">
							<div class="avatar">
								<img alt='' src='http://2.gravatar.com/avatar/8221f824c3c9181f97c70f5ee8b06619?s=72&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8221f824c3c9181f97c70f5ee8b06619?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />							</div>
							<div class="description">
								Debbie is the retired Editor of Chattanooga Magazine, and ongoing contributor.							</div>
						</div>
					</section>
								<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						Related Posts					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel" data-imagesize="fixed" data-metacontent="no" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://chattmag.com/wp-content/uploads/sites/7/2018/09/IMG_0465.jpg" srcset="http://chattmag.com/wp-content/uploads/sites/7/2018/09/IMG_0465.jpg 1x, http://chattmag.com/wp-content/uploads/sites/7/2018/09/IMG_0465.jpg 2x" width="500" height="383" alt="The New Miller Park" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://chattmag.com/2018/09/the-new-miller-park/">The New Miller Park</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://chattmag.com/wp-content/uploads/sites/7/2018/09/IMG_0465.jpg" data-id="5700" data-rel="iLightbox[gallery]" data-title="IMG_0465" data-caption="">
						Gallery					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a href="http://chattmag.com/2018/09/the-new-miller-park/">
						The New Miller Park					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="http://chattmag.com/2018/09/the-new-miller-park/" aria-label="The New Miller Park"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://chattmag.com/wp-content/uploads/sites/7/2018/06/Restaurant-Week-logo-w-date-2018-1-e1530875500767.jpg" srcset="http://chattmag.com/wp-content/uploads/sites/7/2018/06/Restaurant-Week-logo-w-date-2018-1-e1530875500767.jpg 1x, http://chattmag.com/wp-content/uploads/sites/7/2018/06/Restaurant-Week-logo-w-date-2018-1-e1530875500767.jpg 2x" width="500" height="383" alt="Talk of the Town &#8211; Chattanooga Restaurant Week®" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://chattmag.com/2018/07/talk-of-the-town-chattanooga-restaurant-week/">Talk of the Town &#8211; Chattanooga Restaurant Week®</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://chattmag.com/wp-content/uploads/sites/7/2018/06/Restaurant-Week-logo-w-date-2018-1-e1530875500767.jpg" data-id="5535" data-rel="iLightbox[gallery]" data-title="Restaurant Week-logo-w-date" data-caption="">
						Gallery					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a href="http://chattmag.com/2018/07/talk-of-the-town-chattanooga-restaurant-week/">
						Talk of the Town &#8211; Chattanooga Restaurant Week®					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="http://chattmag.com/2018/07/talk-of-the-town-chattanooga-restaurant-week/" aria-label="Talk of the Town &#8211; Chattanooga Restaurant Week®"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://chattmag.com/wp-content/uploads/sites/7/2018/04/19A7819-1.jpg" srcset="http://chattmag.com/wp-content/uploads/sites/7/2018/04/19A7819-1.jpg 1x, http://chattmag.com/wp-content/uploads/sites/7/2018/04/19A7819-1.jpg 2x" width="500" height="383" alt="At the Heart of Collegedale" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://chattmag.com/2018/04/at-the-heart-of-collegedale/">At the Heart of Collegedale</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://chattmag.com/wp-content/uploads/sites/7/2018/04/19A7819-1.jpg" data-id="5369" data-rel="iLightbox[gallery]" data-title="_19A7819 (1)" data-caption="">
						Gallery					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a href="http://chattmag.com/2018/04/at-the-heart-of-collegedale/">
						At the Heart of Collegedale					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="http://chattmag.com/2018/04/at-the-heart-of-collegedale/" aria-label="At the Heart of Collegedale"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://chattmag.com/wp-content/uploads/sites/7/2018/03/Screen-Shot-2018-03-26-at-1.43.17-PM.png" srcset="http://chattmag.com/wp-content/uploads/sites/7/2018/03/Screen-Shot-2018-03-26-at-1.43.17-PM.png 1x, http://chattmag.com/wp-content/uploads/sites/7/2018/03/Screen-Shot-2018-03-26-at-1.43.17-PM.png 2x" width="500" height="383" alt="A Bountiful Harvest" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://chattmag.com/2018/04/a-bountiful-harvest/">A Bountiful Harvest</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://chattmag.com/wp-content/uploads/sites/7/2018/03/Screen-Shot-2018-03-26-at-1.43.17-PM.png" data-id="5276" data-rel="iLightbox[gallery]" data-title="Screen Shot 2018-03-26 at 1.43.17 PM" data-caption="">
						Gallery					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a href="http://chattmag.com/2018/04/a-bountiful-harvest/">
						A Bountiful Harvest					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="http://chattmag.com/2018/04/a-bountiful-harvest/" aria-label="A Bountiful Harvest"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://chattmag.com/wp-content/uploads/sites/7/2017/12/BuildingsBoat.jpg" srcset="http://chattmag.com/wp-content/uploads/sites/7/2017/12/BuildingsBoat.jpg 1x, http://chattmag.com/wp-content/uploads/sites/7/2017/12/BuildingsBoat.jpg 2x" width="500" height="383" alt="Return to the River" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://chattmag.com/2017/12/return-to-the-river/">Return to the River</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://chattmag.com/wp-content/uploads/sites/7/2017/12/BuildingsBoat.jpg" data-id="4987" data-rel="iLightbox[gallery]" data-title="Buildings&amp;Boat" data-caption="Tennessee Aquarium and the River Gorge Explorer ">
						Gallery					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a href="http://chattmag.com/2017/12/return-to-the-river/">
						Return to the River					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="http://chattmag.com/2017/12/return-to-the-river/" aria-label="Return to the River"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																		



	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/where-your-treasure-lies-your-heart-will-be-also/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=96849609&#038;postid=5796&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=9ffd5a5923ea58508e683f2b902f6fee1bad7ada#parent=http%3A%2F%2Fchattmag.com%2F2018%2F12%2Fwhere-your-treasure-lies-your-heart-will-be-also%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
													</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="wppas_custom_widgets-3" class="widget wppaszone"><div id="contwp5c067a69d9fdf" class="wppas_container wp5c067a69d9fdf" style="display:none;width:300px;height:250px;max-width:300px;max-height:250px;position:relative;transform-origin: 0px 0px 0px;"><div id="wppas_zone_1076" class="wppas_zone" style="width:300px;height:250px;"><div u="loading" style="position: absolute; top: 0px; left: 0px;">Loading...</div><div class="wppas_zone" u="slides" style="position: absolute; overflow: hidden; left: 0px; top: 0px; width:300px;height:250px;"><div class="slide_0 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5c067a69e7182 wp5c067a69e7182 " href="http://southernpublishersgroup.com?pasID=MTk4Nw==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5c067a69e7182" data-bid="1987" data-rdm="wp5c067a69e7182" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5c067a69e7182 = { 1200: '<div class="layer left top image wp0m0xq_image" data-itm="wp0m0xq_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/11/holiday_300x250.jpg" /></div>',};function wppasReloadBnr_wp5c067a69e7182(){ jQuery(".wp5c067a69e7182").wppas_show({bid: 1987,bw: jQuery(".b_cont_wp5c067a69e7182").width(),effect:"",html: bhtml_wp5c067a69e7182,scale: 1,timeline_arr: {"1200":{"wp0m0xq_image":{"ID":"wp0m0xq_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/11\/holiday_300x250.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/11\/holiday_300x250.jpg","attach_id":1986,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bGuawl"},"v":"5291"},ID:1987,alphaID:"bGuawl",size:"300x250",w:300,h:250,status:"active",advertiser:60,campaign:1983,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5c067a69e7182();});});</script></div><div class="slide_1 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5c067a69eddea wp5c067a69eddea " href="http://southernpublishersgroup.com?pasID=MTk5Nw==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5c067a69eddea" data-bid="1997" data-rdm="wp5c067a69eddea" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5c067a69eddea = { 1200: '<div class="layer left top image wpg3elu_image" data-itm="wpg3elu_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/11/fuji_mrect3.jpg" /></div>',};function wppasReloadBnr_wp5c067a69eddea(){ jQuery(".wp5c067a69eddea").wppas_show({bid: 1997,bw: jQuery(".b_cont_wp5c067a69eddea").width(),effect:"",html: bhtml_wp5c067a69eddea,scale: 1,timeline_arr: {"1200":{"wpg3elu_image":{"ID":"wpg3elu_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/11\/fuji_mrect3.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/11\/fuji_mrect3.jpg","attach_id":1996,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bGuxcK"},"v":"5291"},ID:1997,alphaID:"bGuxcK",size:"300x250",w:300,h:250,status:"active",advertiser:706,campaign:1995,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5c067a69eddea();});});</script></div><div class="slide_2 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5c067a6a00ff2 wp5c067a6a00ff2 " href="http://southernpublishersgroup.com?pasID=MTA5Mg==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5c067a6a00ff2" data-bid="1092" data-rdm="wp5c067a6a00ff2" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5c067a6a00ff2 = { 1200: '<div class="layer left top image wpg28me_image" data-itm="wpg28me_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/01/255346373922499.h8anI2o72MxgQ4neQDJz_height640.png" /></div>',};function wppasReloadBnr_wp5c067a6a00ff2(){ jQuery(".wp5c067a6a00ff2").wppas_show({bid: 1092,bw: jQuery(".b_cont_wp5c067a6a00ff2").width(),effect:"",html: bhtml_wp5c067a6a00ff2,scale: 1,timeline_arr: {"1200":{"wpg28me_image":{"ID":"wpg28me_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/255346373922499.h8anI2o72MxgQ4neQDJz_height640.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/255346373922499.h8anI2o72MxgQ4neQDJz_height640.png","attach_id":786,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bD9DFV"},"v":"528"},ID:1092,alphaID:"bD9DFV",size:"300x250",w:300,h:250,status:"active",advertiser:779,campaign:780,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5c067a6a00ff2();});});</script></div></div></div></div><script type="text/javascript">function wppasReloadBnr_wp5c067a69d9fdf(){ jQuery(".wp5c067a69d9fdf").wppas_show_adzone({aid: 1076,w: jQuery(".wp5c067a69d9fdf").width(),effect:"",});}jQuery(document).ready(function($) { wppasReloadBnr_wp5c067a69d9fdf();var _SlideshowTransitions = [{$Duration:400,x:-1,$Easing:$Jease$.$InQuad}];var options = {$AutoPlay: true,$ArrowKeyNavigation: false,$DragOrientation: 0,$SlideshowOptions: {$Class: $JssorSlideshowRunner$,$Transitions: _SlideshowTransitions,$TransitionsOrder: 1,$ShowLink: true}};var wppas_slider_wp5c067a69d9fdf = new $JssorSlider$("contwp5c067a69d9fdf", options);wppas_slider_wp5c067a69d9fdf.$On($JssorSlider$.$EVT_PARK, SlideParkEventHandler);function SlideParkEventHandler(slideIndex, fromIndex) {if( _SlideshowTransitions == ""){var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp5c067a69d9fdf.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");$(".wppas_zone .slide_"+slideIndex).find(".b_container").removeClass("lded");window["wppasReloadBnr_"+bid]();}}}wppas_slider_wp5c067a69d9fdf.$On($JssorSlider$.$EVT_SLIDESHOW_END, SlideshowEndHandler);function SlideshowEndHandler(slideIndex, fromIndex) {var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp5c067a69d9fdf.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");window["wppasReloadBnr_"+bid]();}}function ScaleSlider() {var prop = $(this).wppas.get_proportion($("#contwp5c067a69d9fdf"));$("#contwp5c067a69d9fdf").css({"transform": "scale("+prop.proportion+")", "transform-origin": "0px 0px 0px"});var mrgn = $("#contwp5c067a69d9fdf").height() - $("#contwp5c067a69d9fdf")[0].getBoundingClientRect().height;$("#contwp5c067a69d9fdf")[0].style.setProperty( "margin-bottom", -mrgn+"px", "important" );}ScaleSlider();$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script></section><section id="text-10" class="widget widget_text"><div class="heading"><h4 class="widget-title">Current News Briefs</h4></div>			<div class="textwidget"><p><a href="http://chattmag.com/2018/11/rebirth-of-a-historic-chattanooga-icon/"><strong>Rebirth of a Historic Chattanooga Icon</strong></a> <em>November 27, 2018 Melissa<br />
Turner</em></p>
<p><strong><a href="http://chattmag.com/2018/11/a-magical-milestone/">A Magical Milestone</a> </strong><br />
<em>November 20, 2018 Brittney Combs</em></p>
<p><strong><a href="http://chattmag.com/2018/11/a-natchez-noel/">A Natchez Noel</a> </strong><br />
<em>November 13, 2018 Anne Braly</em></p>
<p><a href="http://chattmag.com/2018/10/a-new-bar-concept-on-cherry-street/"><strong>A New Bar Concept on Cherry Street</strong></a><br />
<em>October 9, 2018 Brittney Combs</em></p>
<p><a href="http://chattmag.com/2018/09/savannah-food-wine-festival-announces-perry-lane-hotel-to-host-celebrity-chef-tour-dinner/"><strong>Savannah Food &amp; Wine Festival Announces Perry Lane Hotel to Host Celebrity Chef Tour Dinner</strong></a><br />
<em>September 13, 2018 Staff Editor</em></p>
</div>
		</section><section id="wppas_custom_widgets-2" class="widget wppaszone"><div id="contwp5c067a6a07919" class="wppas_container wp5c067a6a07919" style="display:none;width:300px;height:600px;max-width:300px;max-height:600px;position:relative;transform-origin: 0px 0px 0px;"><div id="wppas_zone_1077" class="wppas_zone" style="width:300px;height:600px;"><div u="loading" style="position: absolute; top: 0px; left: 0px;">Loading...</div><div class="wppas_zone" u="slides" style="position: absolute; overflow: hidden; left: 0px; top: 0px; width:300px;height:600px;"><div class="slide_0 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5c067a6a1276c wp5c067a6a1276c " href="http://southernpublishersgroup.com?pasID=MTk5OQ==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5c067a6a1276c" data-bid="1999" data-rdm="wp5c067a6a1276c" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5c067a6a1276c = { 1200: '<div class="layer left top image wpg6pn3_image" data-itm="wpg6pn3_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/11/half-page-w-lights3.jpg" /></div>',};function wppasReloadBnr_wp5c067a6a1276c(){ jQuery(".wp5c067a6a1276c").wppas_show({bid: 1999,bw: jQuery(".b_cont_wp5c067a6a1276c").width(),effect:"",html: bhtml_wp5c067a6a1276c,scale: 1,timeline_arr: {"1200":{"wpg6pn3_image":{"ID":"wpg6pn3_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/11\/half-page-w-lights3.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/11\/half-page-w-lights3.jpg","attach_id":1998,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bGuxfS"},"v":"5291"},ID:1999,alphaID:"bGuxfS",size:"300x600",w:300,h:600,status:"active",advertiser:706,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5c067a6a1276c();});});</script></div><div class="slide_1 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5c067a6a18290 wp5c067a6a18290 " href="http://southernpublishersgroup.com?pasID=MTk3NQ==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5c067a6a18290" data-bid="1975" data-rdm="wp5c067a6a18290" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5c067a6a18290 = { 1200: '<div class="layer left top image wpf44jr_image" data-itm="wpf44jr_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/10/Alpharetta-CVB_Chattanooga-Nov-Digital_300x600.jpg" /></div>',};function wppasReloadBnr_wp5c067a6a18290(){ jQuery(".wp5c067a6a18290").wppas_show({bid: 1975,bw: jQuery(".b_cont_wp5c067a6a18290").width(),effect:"",html: bhtml_wp5c067a6a18290,scale: 1,timeline_arr: {"1200":{"wpf44jr_image":{"ID":"wpf44jr_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/10\/Alpharetta-CVB_Chattanooga-Nov-Digital_300x600.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/10\/Alpharetta-CVB_Chattanooga-Nov-Digital_300x600.jpg","attach_id":1974,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bGrQq1"},"v":"5291"},ID:1975,alphaID:"bGrQq1",size:"300x600",w:300,h:600,status:"active",advertiser:1534,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5c067a6a18290();});});</script></div><div class="slide_2 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5c067a6a1e2d8 wp5c067a6a1e2d8 " href="http://southernpublishersgroup.com?pasID=MTc3Mg==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5c067a6a1e2d8" data-bid="1772" data-rdm="wp5c067a6a1e2d8" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5c067a6a1e2d8 = { 1200: '<div class="layer left top image wpsoe5o_image" data-itm="wpsoe5o_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/07/CollegedaleTomorrowFoundation_300x600_2018.jpg" /></div>',};function wppasReloadBnr_wp5c067a6a1e2d8(){ jQuery(".wp5c067a6a1e2d8").wppas_show({bid: 1772,bw: jQuery(".b_cont_wp5c067a6a1e2d8").width(),effect:"",html: bhtml_wp5c067a6a1e2d8,scale: 1,timeline_arr: {"1200":{"wpsoe5o_image":{"ID":"wpsoe5o_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/07\/CollegedaleTomorrowFoundation_300x600_2018.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/07\/CollegedaleTomorrowFoundation_300x600_2018.jpg","attach_id":1771,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bFAsC9"},"v":"5291"},ID:1772,alphaID:"bFAsC9",size:"300x600",w:300,h:600,status:"active",advertiser:1769,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:1770,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5c067a6a1e2d8();});});</script></div><div class="slide_3 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5c067a6a245a4 wp5c067a6a245a4 " href="http://southernpublishersgroup.com?pasID=MTk4OQ==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5c067a6a245a4" data-bid="1989" data-rdm="wp5c067a6a245a4" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5c067a6a245a4 = { 1200: '<div class="layer left top image wp0qn52_image" data-itm="wp0qn52_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/11/holiday_300x600.jpg" /></div>',};function wppasReloadBnr_wp5c067a6a245a4(){ jQuery(".wp5c067a6a245a4").wppas_show({bid: 1989,bw: jQuery(".b_cont_wp5c067a6a245a4").width(),effect:"",html: bhtml_wp5c067a6a245a4,scale: 1,timeline_arr: {"1200":{"wp0qn52_image":{"ID":"wp0qn52_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/11\/holiday_300x600.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/11\/holiday_300x600.jpg","attach_id":1988,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bGuaCm"},"v":"5291"},ID:1989,alphaID:"bGuaCm",size:"300x600",w:300,h:600,status:"active",advertiser:60,campaign:1983,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5c067a6a245a4();});});</script></div><div class="slide_4 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5c067a6a2a4fd wp5c067a6a2a4fd " href="http://southernpublishersgroup.com?pasID=MTA5Mw==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5c067a6a2a4fd" data-bid="1093" data-rdm="wp5c067a6a2a4fd" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5c067a6a2a4fd = { 1200: '<div class="layer left top image wpg49vh_image" data-itm="wpg49vh_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/01/half-page.jpg" /></div>',};function wppasReloadBnr_wp5c067a6a2a4fd(){ jQuery(".wp5c067a6a2a4fd").wppas_show({bid: 1093,bw: jQuery(".b_cont_wp5c067a6a2a4fd").width(),effect:"",html: bhtml_wp5c067a6a2a4fd,scale: 1,timeline_arr: {"1200":{"wpg49vh_image":{"ID":"wpg49vh_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/half-page.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/half-page.jpg","attach_id":789,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bD9DH9"},"v":"528"},ID:1093,alphaID:"bD9DH9",size:"300x600",w:300,h:600,status:"active",advertiser:779,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:780,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5c067a6a2a4fd();});});</script></div></div></div></div><script type="text/javascript">function wppasReloadBnr_wp5c067a6a07919(){ jQuery(".wp5c067a6a07919").wppas_show_adzone({aid: 1077,w: jQuery(".wp5c067a6a07919").width(),effect:"",});}jQuery(document).ready(function($) { wppasReloadBnr_wp5c067a6a07919();var _SlideshowTransitions = [{$Duration:400,x:-1,$Easing:$Jease$.$InQuad}];var options = {$AutoPlay: true,$ArrowKeyNavigation: false,$DragOrientation: 0,$SlideshowOptions: {$Class: $JssorSlideshowRunner$,$Transitions: _SlideshowTransitions,$TransitionsOrder: 1,$ShowLink: true}};var wppas_slider_wp5c067a6a07919 = new $JssorSlider$("contwp5c067a6a07919", options);wppas_slider_wp5c067a6a07919.$On($JssorSlider$.$EVT_PARK, SlideParkEventHandler);function SlideParkEventHandler(slideIndex, fromIndex) {if( _SlideshowTransitions == ""){var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp5c067a6a07919.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");$(".wppas_zone .slide_"+slideIndex).find(".b_container").removeClass("lded");window["wppasReloadBnr_"+bid]();}}}wppas_slider_wp5c067a6a07919.$On($JssorSlider$.$EVT_SLIDESHOW_END, SlideshowEndHandler);function SlideshowEndHandler(slideIndex, fromIndex) {var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp5c067a6a07919.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");window["wppasReloadBnr_"+bid]();}}function ScaleSlider() {var prop = $(this).wppas.get_proportion($("#contwp5c067a6a07919"));$("#contwp5c067a6a07919").css({"transform": "scale("+prop.proportion+")", "transform-origin": "0px 0px 0px"});var mrgn = $("#contwp5c067a6a07919").height() - $("#contwp5c067a6a07919")[0].getBoundingClientRect().height;$("#contwp5c067a6a07919")[0].style.setProperty( "margin-bottom", -mrgn+"px", "important" );}ScaleSlider();$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="heading"><h4 class="widget-title">Newsletter</h4></div><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://chattmag.us11.list-manage.com/subscribe/post?u=da4fdfa73b7851084740ef6bc&amp;id=685bc3da88" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
			<div id="mc_embed_signup_scroll">
	<h2>Subscribe to our Monthly Newsletter</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="LNAME" class="required" id="mce-LNAME">
</div>
<div class="mc-field-group">
	<label for="mce-ZIPCODE">Postal Code  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="ZIPCODE" class="required" id="mce-ZIPCODE">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_da4fdfa73b7851084740ef6bc_685bc3da88" tabindex="-1" value=""></div>
			<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
			</div>
</form>
</div>

<!--End mc_embed_signup-->

</div></section><section id="wppas_custom_widgets-8" class="widget wppaszone"><div id="contwp5c067a6a2f0a1" class="wppas_container wp5c067a6a2f0a1" style="display:none;width:300px;height:250px;max-width:300px;max-height:250px;position:relative;transform-origin: 0px 0px 0px;"><div id="wppas_zone_1076" class="wppas_zone" style="width:300px;height:250px;"><div u="loading" style="position: absolute; top: 0px; left: 0px;">Loading...</div><div class="wppas_zone" u="slides" style="position: absolute; overflow: hidden; left: 0px; top: 0px; width:300px;height:250px;"><div class="slide_0 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5c067a6a39a86 wp5c067a6a39a86 " href="http://southernpublishersgroup.com?pasID=MTk4Nw==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5c067a6a39a86" data-bid="1987" data-rdm="wp5c067a6a39a86" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5c067a6a39a86 = { 1200: '<div class="layer left top image wp0m0xq_image" data-itm="wp0m0xq_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/11/holiday_300x250.jpg" /></div>',};function wppasReloadBnr_wp5c067a6a39a86(){ jQuery(".wp5c067a6a39a86").wppas_show({bid: 1987,bw: jQuery(".b_cont_wp5c067a6a39a86").width(),effect:"",html: bhtml_wp5c067a6a39a86,scale: 1,timeline_arr: {"1200":{"wp0m0xq_image":{"ID":"wp0m0xq_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/11\/holiday_300x250.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/11\/holiday_300x250.jpg","attach_id":1986,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bGuawl"},"v":"5291"},ID:1987,alphaID:"bGuawl",size:"300x250",w:300,h:250,status:"active",advertiser:60,campaign:1983,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5c067a6a39a86();});});</script></div><div class="slide_1 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5c067a6a3cd54 wp5c067a6a3cd54 " href="http://southernpublishersgroup.com?pasID=MTk5Nw==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5c067a6a3cd54" data-bid="1997" data-rdm="wp5c067a6a3cd54" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5c067a6a3cd54 = { 1200: '<div class="layer left top image wpg3elu_image" data-itm="wpg3elu_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/11/fuji_mrect3.jpg" /></div>',};function wppasReloadBnr_wp5c067a6a3cd54(){ jQuery(".wp5c067a6a3cd54").wppas_show({bid: 1997,bw: jQuery(".b_cont_wp5c067a6a3cd54").width(),effect:"",html: bhtml_wp5c067a6a3cd54,scale: 1,timeline_arr: {"1200":{"wpg3elu_image":{"ID":"wpg3elu_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/11\/fuji_mrect3.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/11\/fuji_mrect3.jpg","attach_id":1996,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bGuxcK"},"v":"5291"},ID:1997,alphaID:"bGuxcK",size:"300x250",w:300,h:250,status:"active",advertiser:706,campaign:1995,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5c067a6a3cd54();});});</script></div><div class="slide_2 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5c067a6a4135a wp5c067a6a4135a " href="http://southernpublishersgroup.com?pasID=MTA5Mg==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5c067a6a4135a" data-bid="1092" data-rdm="wp5c067a6a4135a" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5c067a6a4135a = { 1200: '<div class="layer left top image wpg28me_image" data-itm="wpg28me_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/01/255346373922499.h8anI2o72MxgQ4neQDJz_height640.png" /></div>',};function wppasReloadBnr_wp5c067a6a4135a(){ jQuery(".wp5c067a6a4135a").wppas_show({bid: 1092,bw: jQuery(".b_cont_wp5c067a6a4135a").width(),effect:"",html: bhtml_wp5c067a6a4135a,scale: 1,timeline_arr: {"1200":{"wpg28me_image":{"ID":"wpg28me_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/255346373922499.h8anI2o72MxgQ4neQDJz_height640.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/255346373922499.h8anI2o72MxgQ4neQDJz_height640.png","attach_id":786,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bD9DFV"},"v":"528"},ID:1092,alphaID:"bD9DFV",size:"300x250",w:300,h:250,status:"active",advertiser:779,campaign:780,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5c067a6a4135a();});});</script></div></div></div></div><script type="text/javascript">function wppasReloadBnr_wp5c067a6a2f0a1(){ jQuery(".wp5c067a6a2f0a1").wppas_show_adzone({aid: 1076,w: jQuery(".wp5c067a6a2f0a1").width(),effect:"",});}jQuery(document).ready(function($) { wppasReloadBnr_wp5c067a6a2f0a1();var _SlideshowTransitions = [{$Duration:400,x:-1,$Easing:$Jease$.$InQuad}];var options = {$AutoPlay: true,$ArrowKeyNavigation: false,$DragOrientation: 0,$SlideshowOptions: {$Class: $JssorSlideshowRunner$,$Transitions: _SlideshowTransitions,$TransitionsOrder: 1,$ShowLink: true}};var wppas_slider_wp5c067a6a2f0a1 = new $JssorSlider$("contwp5c067a6a2f0a1", options);wppas_slider_wp5c067a6a2f0a1.$On($JssorSlider$.$EVT_PARK, SlideParkEventHandler);function SlideParkEventHandler(slideIndex, fromIndex) {if( _SlideshowTransitions == ""){var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp5c067a6a2f0a1.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");$(".wppas_zone .slide_"+slideIndex).find(".b_container").removeClass("lded");window["wppasReloadBnr_"+bid]();}}}wppas_slider_wp5c067a6a2f0a1.$On($JssorSlider$.$EVT_SLIDESHOW_END, SlideshowEndHandler);function SlideshowEndHandler(slideIndex, fromIndex) {var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp5c067a6a2f0a1.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");window["wppasReloadBnr_"+bid]();}}function ScaleSlider() {var prop = $(this).wppas.get_proportion($("#contwp5c067a6a2f0a1"));$("#contwp5c067a6a2f0a1").css({"transform": "scale("+prop.proportion+")", "transform-origin": "0px 0px 0px"});var mrgn = $("#contwp5c067a6a2f0a1").height() - $("#contwp5c067a6a2f0a1")[0].getBoundingClientRect().height;$("#contwp5c067a6a2f0a1")[0].style.setProperty( "margin-bottom", -mrgn+"px", "important" );}ScaleSlider();$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script></section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
					
	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		(c) 2018 Southern Publishers Group, Inc.  	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="https://www.facebook.com/chattanoogamagazine" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#46494a;" href="https://www.instagram.com/chattmag/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#46494a;" href="https://twitter.com/chattmag" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://chattmag.com/wp-admin/admin-ajax.php";
</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-8221f824c3c9181f97c70f5ee8b06619">
	</div>
	</div>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'http://chattmag.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"40460ceb09","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201849'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.9.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.9.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.2.9.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/chattmag.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2052960355.MTY3N2VkMA==.OTgyOGY3ZmNlNjU2.NGRkOTllMDcxZjVkZTI5MWY4M2I=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<!--[if IE 9]>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=6.5'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.9","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"http:\/\/chattmag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/Froogaloop.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v5","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"0","nav_height":"40","nav_highlight_border":"3","logo_margin_top":"31px","logo_margin_bottom":"31px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Center","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1100px","typography_responsive":"","typography_sensitivity":"0.6","typography_factor":"1.5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v5","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"0","nav_height":"40","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-events.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","header_position":"Top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://chattmag.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/wppas/public/assets/js/slide/jssor.slider.min.js?ver=5.2.9.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=96849609&postid=5796&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=9ffd5a5923ea58508e683f2b902f6fee1bad7ada#parent=http%3A%2F%2Fchattmag.com%2F2018%2F12%2Fwhere-your-treasure-lies-your-heart-will-be-also%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=96849609&postid=5796&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=9ffd5a5923ea58508e683f2b902f6fee1bad7ada#parent=http%3A%2F%2Fchattmag.com%2F2018%2F12%2Fwhere-your-treasure-lies-your-heart-will-be-also%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201849.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'96849609',post:'5796',tz:'-5',srv:'chattmag.com'} ]);
	_stq.push([ 'clickTrackerInit', '96849609', '5796' ]);
</script>
	</body>
</html>
