<!DOCTYPE html>
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Passage Power &#8211; Chattanooga Magazine</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.9.1 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chattanooga Magazine &raquo; Feed" href="http://chattmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chattanooga Magazine &raquo; Comments Feed" href="http://chattmag.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Chattanooga Magazine &raquo; iCal Feed" href="http://chattmag.com/events/?ical=1" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Chattanooga Magazine &raquo; Passage Power Comments Feed" href="http://chattmag.com/2018/06/passage-power/feed/" />

		<meta property="og:title" content="Passage Power"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://chattmag.com/2018/06/passage-power/"/>
		<meta property="og:site_name" content="Chattanooga Magazine"/>
		<meta property="og:description" content="Consisting of a continuous linear volume constructed from a series of large, simple steel tubes, the project physically connects visitors with a single gesture while also producing a multitude of dynamic conditions. 

Cogent Studio and collaborators enliven another Chattanooga alleyway with Passageways 2.0

It may be safe to"/>

									<meta property="og:image" content="http://chattmag.com/wp-content/uploads/sites/7/2018/06/CITY-THREAD-01.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/chattmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://chattmag.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://chattmag.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://chattmag.com/wp-content/themes/Avada/assets/css/style.min.css?ver=5.4.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://chattmag.com/wp-content/themes/Avada/assets/css/ie.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://chattmag.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='http://chattmag.com/wp-content/uploads/sites/7/fusion-styles/fusion_blog-7-5475.css?timestamp=1528208056&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://chattmag.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/plupload/handlers.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/chattmag.com\/wp-admin\/admin-ajax.php","nonce":"7c010b8e04","remove":"91a96e2333","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/chattmag.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=e315bad0e6","flash_swf_url":"http:\/\/chattmag.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://chattmag.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.9.6'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/AZGlossaryIndex/js/toggle.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.0'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.0'></script>
<link rel='https://api.w.org/' href='http://chattmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://chattmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://chattmag.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://chattmag.com/2018/06/passage-power/" />
<link rel='shortlink' href='https://wp.me/p6yn0t-1qj' />
<link rel="alternate" type="application/json+oembed" href="http://chattmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fchattmag.com%2F2018%2F06%2Fpassage-power%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://chattmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fchattmag.com%2F2018%2F06%2Fpassage-power%2F&#038;format=xml" />
<script src='http://southernpublishersgroup.com/?dm=6050f5c9599a7b5a14895ca06cc689e0&amp;action=load&amp;blogid=7&amp;siteid=1&amp;t=1103035029&amp;back=http%3A%2F%2Fchattmag.com%2F2018%2F06%2Fpassage-power%2F' type='text/javascript'></script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://chattmag.com"><link rel="https://theeventscalendar.com/" href="http://chattmag.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Passage Power" />
<meta property="og:url" content="http://chattmag.com/2018/06/passage-power/" />
<meta property="og:description" content="Cogent Studio and collaborators enliven another Chattanooga alleyway with Passageways 2.0 It may be safe to say that competition stimulates excitement and excitement creates power! Passageways 2.0 …" />
<meta property="article:published_time" content="2018-06-05T14:14:11+00:00" />
<meta property="article:modified_time" content="2018-06-05T14:14:11+00:00" />
<meta property="og:site_name" content="Chattanooga Magazine" />
<meta property="og:image" content="http://chattmag.com/wp-content/uploads/sites/7/2018/06/CITY-THREAD-01.jpg" />
<meta property="og:image:width" content="1656" />
<meta property="og:image:height" content="891" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@chattmag" />
<meta name="twitter:text:title" content="Passage Power" />
<meta name="twitter:image" content="http://chattmag.com/wp-content/uploads/sites/7/2018/06/CITY-THREAD-01.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ChattMag" />
		
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	</head>

<body class="post-template-default single single-post postid-5475 single-format-standard tribe-no-js fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-center layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v5 fusion-logo-center fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-center fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft">
				<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul role="menubar" id="menu-header" class="menu"><li role="menuitem"  id="menu-item-2277"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2277"  ><a  href="http://chattmag.com" class="fusion-bar-highlight"><span class="menu-text">Magazine</span></a></li><li role="menuitem"  id="menu-item-3142"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3142"  ><a  href="http://southern.guide" class="fusion-bar-highlight"><span class="menu-text">ℹ️ Southern Guide</span></a></li><li role="menuitem"  id="menu-item-2276"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2276"  ><a  href="http://chattanooga.events" class="fusion-bar-highlight"><span class="menu-text">Events Calendar</span></a></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>			</div>
							<div class="fusion-alignright">
				<div class="fusion-social-links-header"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/chattanoogamagazine" target="_blank" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#bebdbd;" href="https://www.instagram.com/chattmag/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/chattmag" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a></div></div></div>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
						<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link"  href="http://chattmag.com/" >

						<!-- standard logo -->
			<img src="http://chattmag.com/wp-content/uploads/sites/7/2015/09/CM-logo-since1990.jpg" srcset="http://chattmag.com/wp-content/uploads/sites/7/2015/09/CM-logo-since1990.jpg 1x" width="314" height="90" alt="Chattanooga Magazine Logo" retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>
									<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
		
			</div>
			
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-main" class="fusion-menu"><li role="menuitem"  id="menu-item-5434"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5434"  ><a  href="http://chattmag.com" class="fusion-bar-highlight"><span class="menu-text">Home</span></a></li><li role="menuitem"  id="menu-item-2252"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2252"  ><a  href="http://chattmag.com/section/culture/" class="fusion-bar-highlight"><span class="menu-text">Arts &#038; Culture</span></a></li><li role="menuitem"  id="menu-item-2124"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2124"  ><a  href="http://chattanooga.events" class="fusion-bar-highlight"><span class="menu-text">Events</span></a></li><li role="menuitem"  id="menu-item-5071"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5071"  ><a  href="http://chattmag.com/section/food-drink/" class="fusion-bar-highlight"><span class="menu-text">Food &#038; Drink</span></a></li><li role="menuitem"  id="menu-item-2255"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2255"  ><a  href="http://chattmag.com/section/life/" class="fusion-bar-highlight"><span class="menu-text">Life</span></a></li><li role="menuitem"  id="menu-item-5072"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5072"  ><a  href="http://chattmag.com/section/travel/" class="fusion-bar-highlight"><span class="menu-text">Travel</span></a></li><li role="menuitem"  id="menu-item-5202"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5202"  ><a  href="http://chattmag.com/section/business/" class="fusion-bar-highlight"><span class="menu-text">Business</span></a></li><li role="menuitem"  id="menu-item-5274"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5274 fusion-dropdown-menu"  ><a  href="http://chattmag.com/section/life/real-estate/" class="fusion-bar-highlight"><span class="menu-text">Real Estate</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-5275"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5275 fusion-dropdown-submenu"  ><a  href="http://chattmag.com/section/business/commerial-property/" class="fusion-bar-highlight"><span>Commerical Real Estate</span></a></li></ul></li><li role="menuitem"  id="menu-item-5362"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5362 fusion-dropdown-menu"  ><a  href="http://chattmag.com/about/" class="fusion-bar-highlight"><span class="menu-text">Magazine</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-2198"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2198 fusion-dropdown-submenu"  ><a  href="http://chattmag.com/about/" class="fusion-bar-highlight"><span>About Us</span></a></li><li role="menuitem"  id="menu-item-2186"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2186 fusion-dropdown-submenu"  ><a  href="http://chattmag.com/contact/" class="fusion-bar-highlight"><span>Contact</span></a></li></ul></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-hidden="true" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="http://chattmag.com/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-main-1" class="fusion-mobile-menu"><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5434"  ><a  href="http://chattmag.com" class="fusion-bar-highlight"><span class="menu-text">Home</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2252"  ><a  href="http://chattmag.com/section/culture/" class="fusion-bar-highlight"><span class="menu-text">Arts &#038; Culture</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2124"  ><a  href="http://chattanooga.events" class="fusion-bar-highlight"><span class="menu-text">Events</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5071"  ><a  href="http://chattmag.com/section/food-drink/" class="fusion-bar-highlight"><span class="menu-text">Food &#038; Drink</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2255"  ><a  href="http://chattmag.com/section/life/" class="fusion-bar-highlight"><span class="menu-text">Life</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5072"  ><a  href="http://chattmag.com/section/travel/" class="fusion-bar-highlight"><span class="menu-text">Travel</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5202"  ><a  href="http://chattmag.com/section/business/" class="fusion-bar-highlight"><span class="menu-text">Business</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5274 fusion-dropdown-menu"  ><a  href="http://chattmag.com/section/life/real-estate/" class="fusion-bar-highlight"><span class="menu-text">Real Estate</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5275 fusion-dropdown-submenu"  ><a  href="http://chattmag.com/section/business/commerial-property/" class="fusion-bar-highlight"><span>Commerical Real Estate</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5362 fusion-dropdown-menu"  ><a  href="http://chattmag.com/about/" class="fusion-bar-highlight"><span class="menu-text">Magazine</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2198 fusion-dropdown-submenu"  ><a  href="http://chattmag.com/about/" class="fusion-bar-highlight"><span>About Us</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2186 fusion-dropdown-submenu"  ><a  href="http://chattmag.com/contact/" class="fusion-bar-highlight"><span>Contact</span></a></li></ul></li></ul></div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

					</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
						
					<div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">Passage Power</h1>

									
				
			</div>

												<div class="fusion-page-title-secondary">
						<div class="fusion-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://chattmag.com"><span itemprop="title">Home</span></a></span><span class="fusion-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://chattmag.com/section/culture/"><span itemprop="title">Arts &amp; Culture</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="breadcrumb-leaf">Passage Power</span></div>					</div>
							
		</div>
	</div>
</div>
		
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
				<div class="single-navigation clearfix">
			<div class="fusion-single-navigation-wrapper">
				<a href="http://chattmag.com/2018/06/summer-travel-tupelo-highlights/" rel="prev">Previous</a>							</div>
		</div>
	
					<article id="post-5475" class="post post-5475 type-post status-publish format-standard has-post-thumbnail hentry category-culture">
						
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<a href="http://chattmag.com/wp-content/uploads/sites/7/2018/06/CITY-THREAD-01.jpg" data-rel="iLightbox[gallery5475]" title="" data-title="CITY THREAD-01" data-caption="" aria-label="CITY THREAD-01">
													<span class="screen-reader-text">View Larger Image</span>
													<img width="1656" height="891" src="http://chattmag.com/wp-content/uploads/sites/7/2018/06/CITY-THREAD-01-800x430.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://chattmag.com/wp-content/uploads/sites/7/2018/06/CITY-THREAD-01-200x108.jpg 200w, http://chattmag.com/wp-content/uploads/sites/7/2018/06/CITY-THREAD-01-400x215.jpg 400w, http://chattmag.com/wp-content/uploads/sites/7/2018/06/CITY-THREAD-01-600x323.jpg 600w, http://chattmag.com/wp-content/uploads/sites/7/2018/06/CITY-THREAD-01-800x430.jpg 800w, http://chattmag.com/wp-content/uploads/sites/7/2018/06/CITY-THREAD-01-1200x646.jpg 1200w, http://chattmag.com/wp-content/uploads/sites/7/2018/06/CITY-THREAD-01.jpg 1656w" sizes="(max-width: 800px) 100vw, 800px" />												</a>
																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
												<div class="fusion-post-title-meta-wrap">
								<h2 class="entry-title fusion-post-title">Passage Power</h2>									<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="http://chattmag.com/author/debbie/" title="Posts by Deborah Petticord" rel="author">Deborah Petticord</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated rich-snippet-hidden">
			2018-06-05T10:14:11+00:00		</span>
	
<span>June 5th, 2018</span><span class="fusion-inline-sep">|</span><a href="http://chattmag.com/section/culture/" rel="category tag">Arts &amp; Culture</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="http://chattmag.com/2018/06/passage-power/#respond">0 Comments</a></span></div></div>					</div>
										<div class="post-content">
				<div id="attachment_5478" style="width: 278px" class="wp-caption alignleft"><img class="wp-image-5478 size-medium" src="http://chattmag.com/wp-content/uploads/sites/7/2018/06/City-Tread-02-268x300.jpg" alt="" width="268" height="300" srcset="http://chattmag.com/wp-content/uploads/sites/7/2018/06/City-Tread-02-200x224.jpg 200w, http://chattmag.com/wp-content/uploads/sites/7/2018/06/City-Tread-02-268x300.jpg 268w, http://chattmag.com/wp-content/uploads/sites/7/2018/06/City-Tread-02-400x448.jpg 400w, http://chattmag.com/wp-content/uploads/sites/7/2018/06/City-Tread-02-600x673.jpg 600w, http://chattmag.com/wp-content/uploads/sites/7/2018/06/City-Tread-02.jpg 612w" sizes="(max-width: 268px) 100vw, 268px" /><p class="wp-caption-text">Consisting of a continuous linear volume constructed from a series of large, simple steel tubes, the project physically connects visitors with a single gesture while also producing a multitude of dynamic conditions.</p></div>
<p>Cogent Studio and collaborators enliven another Chattanooga alleyway with Passageways 2.0</p>
<p>It may be safe to say that competition stimulates excitement and excitement creates power!</p>
<p>Passageways 2.0 is the second round of alleyway art and architecture to have been opened to competition for an installation in Chattanooga’s downtown city center. The most recent collaboration of sponsors is ℹ <a href="http://southern.guide/item/river-city-company/">River City Company</a>, Public Art Chattanooga and the Chattanooga architectural firm, ℹ <a href="http://southern.guide/item/cogent-studio/">Cogent Studio</a>.</p>
<p>“Cogent’s ability and willingness to become involved is helping to build a better public environment through the Passageways design initiative,” says Jason Ennis of Cogent Studio. “It has been a great experience.”</p>
<p>Architect Jared Hueter says, “The whole process is an investigation into the importance and the potential of pedestrian spaces throughout Chattanooga.” The art of creating urban space has been the goal, say Cogent visionaries. Throughout the process, the competing teams were encouraged to thoughtfully and creatively optimize the urban context of a specific site to create a well-designed space.</p>
<p>“There is always so much excitement stirring for these design ideas,” says Kim White, CEO of River City Company. The original re-imagination of alleyway spaces launched in 2016 and was a joint program of River City Company, American Institute of Architects (AIA) Tennessee and Cogent Studio. Four alleys were temporarily enhanced with art and architecture installations from winning teams that represented Chattanooga, TN, New York, NY and Sydney, Australia. The only criticism of the project seemed to be that the installations were temporary.</p>
<p>In May, Passageways 2.0 showcased three new and different design concepts chosen from a collection of 45 regional, national and international submissions. This year’s semifinalists included proposals entitled—Alley Grass, Boston, MA; City Thread, Syracuse, NY and Graffix Alley, Chattanooga, TN. The three semifinalist teams each received a $3,000 stipend and participated in a site visit early in 2018 to meet with local stakeholders.</p>
<p>On June 1st, the winner was announced. The winning proposal was City Thread, a concept from SPORTS, the architecture and design collaborative of Molly Hunker and Greg Corso in Syracuse, New York.</p>
<div id="attachment_5479" style="width: 310px" class="wp-caption alignright"><img class="wp-image-5479 size-medium" src="http://chattmag.com/wp-content/uploads/sites/7/2018/06/SPORTS_GregCorso-and-Molly-Hunker-300x200.jpg" alt="" width="300" height="200" srcset="http://chattmag.com/wp-content/uploads/sites/7/2018/06/SPORTS_GregCorso-and-Molly-Hunker-200x133.jpg 200w, http://chattmag.com/wp-content/uploads/sites/7/2018/06/SPORTS_GregCorso-and-Molly-Hunker-300x200.jpg 300w, http://chattmag.com/wp-content/uploads/sites/7/2018/06/SPORTS_GregCorso-and-Molly-Hunker-400x267.jpg 400w, http://chattmag.com/wp-content/uploads/sites/7/2018/06/SPORTS_GregCorso-and-Molly-Hunker-600x400.jpg 600w, http://chattmag.com/wp-content/uploads/sites/7/2018/06/SPORTS_GregCorso-and-Molly-Hunker-768x512.jpg 768w, http://chattmag.com/wp-content/uploads/sites/7/2018/06/SPORTS_GregCorso-and-Molly-Hunker-800x533.jpg 800w, http://chattmag.com/wp-content/uploads/sites/7/2018/06/SPORTS_GregCorso-and-Molly-Hunker-1024x683.jpg 1024w, http://chattmag.com/wp-content/uploads/sites/7/2018/06/SPORTS_GregCorso-and-Molly-Hunker-1200x800.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Greg Corso and Molly Hunker</p></div>
<p>City Thread is an “art-as-urban-infrastructure” installation using a continuous sculpture through the alley that allows for a multitude of uses including informal lounging/sitting areas, mini-stages, open-air show space for community murals or art, including commons areas to use for roving screenings and farmers’ market, among other events.</p>
<p>One major difference in Passageways 2.0 and the original competition is that the site-specific design will permanently activate the proposed alleyway and is expected to create a vibrant pedestrian corridor that may be adapted for small public event space. The 6,200-square-foot alleyway may be found behind the new Market City Center—a 10-story mixed use development at 728 Market Street.</p>
<p>The $80,000 City Thread will be installed in fall of 2018. Once completed, River City Company will host a public unveiling party to introduce Chattanoogans to their newest public space. In addition to the opening event, it will program the space with events in the following months to draw more people in, making it accessible daily. Passageways 2.0 is made possible by generous grants from the ℹ <a href="http://southern.guide/item/benwood-foundation/">Benwood</a> and ℹ <a href="http://southern.guide/item/lyndhurst-foundation/">Lyndhurst Foundations</a>.</p>
<p>SPORTS, the winning firm, was recently highlighted as a “Firm to Watch” by Architectural Record and as “Next Progressives” by Architect Magazine. SPORTS is the recipient of a “Best of Design” Award from Architect’s Newspaper and a 2017 Arch League Prize from the Architectural League of NY.</p>
<p>Katelyn Kirnie, director of Public Art Chattanooga (PAC), has a history of creative placemaking and programing through her past work with Boston greenways and parks. PAC Chattanooga is a division of the City of Chattanooga&#8217;s Economic and Community Development Department and is dedicated to introducing a wide variety of high quality public art into the community.</p>
<p>“PAC has been involved in guiding the selection process and will assist with shepherding the project through City review and approval,” says Kirnie. “Once the installation is complete, the City of Chattanooga will assume ownership of the artwork and it will become part of the city&#8217;s permanent public art collection.”</p>
<p>According to River City spokesperson Amy Donahue, the surrounding property owners are enhancing the space, including resurfacing the pavement in the alley with pavers like those of other projects already in place around downtown, such as Station Street. “They have committed to an on-going maintenance agreement to keep the alley clean and inviting for people when visiting the installation or coming to their respective properties,” adds Donahue.</p>
<p>“City Thread will be a high-quality installation,” says River City Company CEO Kim White. “It will add to Chattanooga’s unique sense of place while creating a space that both caters to everyday use by surrounding properties and provides an excellent setup for events and community use.”</p>
							</div>

																<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Share This Story, Choose Your Platform!</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fchattmag.com%2F2018%2F06%2Fpassage-power%2F&amp;t=Passage%20Power" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/share?text=Passage%20Power&amp;url=http%3A%2F%2Fchattmag.com%2F2018%2F06%2Fpassage-power%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://chattmag.com/2018/06/passage-power/&amp;title=Passage%20Power&amp;summary=Consisting%20of%20a%20continuous%20linear%20volume%20constructed%20from%20a%20series%20of%20large%2C%20simple%20steel%20tubes%2C%20the%20project%20physically%20connects%20visitors%20with%20a%20single%20gesture%20while%20also%20producing%20a%20multitude%20of%20dynamic%20conditions.%20%0D%0A%0D%0ACogent%20Studio%20and%20collaborators%20enli" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"><span class="screen-reader-text">Linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#bebdbd;" href="http://reddit.com/submit?url=http://chattmag.com/2018/06/passage-power/&amp;title=Passage%20Power" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#bebdbd;" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fchattmag.com%2F2018%2F06%2Fpassage-power%2F&amp;name=Passage%20Power&amp;description=Consisting%20of%20a%20continuous%20linear%20volume%20constructed%20from%20a%20series%20of%20large%2C%20simple%20steel%20tubes%2C%20the%20project%20physically%20connects%20visitors%20with%20a%20single%20gesture%20while%20also%20producing%20a%20multitude%20of%20dynamic%20conditions.%20%0D%0A%0D%0ACogent%20Studio%20and%20collaborators%20enliven%20another%20Chattanooga%20alleyway%20with%20Passageways%202.0%0D%0A%0D%0AIt%20may%20be%20safe%20to" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;" href="https://plus.google.com/share?url=http://chattmag.com/2018/06/passage-power/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fchattmag.com%2F2018%2F06%2Fpassage-power%2F&amp;description=Consisting%20of%20a%20continuous%20linear%20volume%20constructed%20from%20a%20series%20of%20large%2C%20simple%20steel%20tubes%2C%20the%20project%20physically%20connects%20visitors%20with%20a%20single%20gesture%20while%20also%20producing%20a%20multitude%20of%20dynamic%20conditions.%20%0D%0A%0D%0ACogent%20Studio%20and%20collaborators%20enliven%20another%20Chattanooga%20alleyway%20with%20Passageways%202.0%0D%0A%0D%0AIt%20may%20be%20safe%20to&amp;media=http%3A%2F%2Fchattmag.com%2Fwp-content%2Fuploads%2Fsites%2F7%2F2018%2F06%2FCITY-THREAD-01.jpg" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#bebdbd;" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fchattmag.com%2F2018%2F06%2Fpassage-power%2F&amp;title=Passage%20Power&amp;description=Consisting%20of%20a%20continuous%20linear%20volume%20constructed%20from%20a%20series%20of%20large%2C%20simple%20steel%20tubes%2C%20the%20project%20physically%20connects%20visitors%20with%20a%20single%20gesture%20while%20also%20producing%20a%20multitude%20of%20dynamic%20conditions.%20%0D%0A%0D%0ACogent%20Studio%20and%20collaborators%20enliven%20another%20Chattanooga%20alleyway%20with%20Passageways%202.0%0D%0A%0D%0AIt%20may%20be%20safe%20to" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#bebdbd;" href="mailto:?subject=Passage%20Power&amp;body=http://chattmag.com/2018/06/passage-power/" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
														<section class="about-author">
																<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						About the Author: 						<a href="http://chattmag.com/author/debbie/" title="Posts by Deborah Petticord" rel="author">Deborah Petticord</a>																	</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double"></div>
					</div>
				</div>
										<div class="about-author-container">
							<div class="avatar">
								<img alt='' src='http://2.gravatar.com/avatar/8221f824c3c9181f97c70f5ee8b06619?s=72&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8221f824c3c9181f97c70f5ee8b06619?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />							</div>
							<div class="description">
								Debbie is the retired Editor of Chattanooga Magazine, and ongoing contributor.							</div>
						</div>
					</section>
								<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						Related Posts					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel" data-imagesize="fixed" data-metacontent="no" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://chattmag.com/wp-content/uploads/sites/7/2018/04/signal-019.jpg" srcset="http://chattmag.com/wp-content/uploads/sites/7/2018/04/signal-019.jpg 1x, http://chattmag.com/wp-content/uploads/sites/7/2018/04/signal-019.jpg 2x" width="500" height="383" alt="Chattanooga&#8217;s Growing Music Scene" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://chattmag.com/2018/04/chattanoogas-growing-music-scene/">Chattanooga&#8217;s Growing Music Scene</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://chattmag.com/wp-content/uploads/sites/7/2018/04/signal-019.jpg" data-id="5354" data-rel="iLightbox[gallery]" data-title="signal-019" data-caption="The Signal">
						Gallery					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a href="http://chattmag.com/2018/04/chattanoogas-growing-music-scene/">
						Chattanooga&#8217;s Growing Music Scene					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="http://chattmag.com/2018/04/chattanoogas-growing-music-scene/" aria-label="Chattanooga&#8217;s Growing Music Scene"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://chattmag.com/wp-content/uploads/sites/7/2018/03/Eldurkar_Neelu_20171213_0108_preview.jpg" srcset="http://chattmag.com/wp-content/uploads/sites/7/2018/03/Eldurkar_Neelu_20171213_0108_preview.jpg 1x, http://chattmag.com/wp-content/uploads/sites/7/2018/03/Eldurkar_Neelu_20171213_0108_preview.jpg 2x" width="500" height="383" alt="Progressing Ballet Technique" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://chattmag.com/2018/03/progressing-ballet-technique/">Progressing Ballet Technique</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://chattmag.com/wp-content/uploads/sites/7/2018/03/Eldurkar_Neelu_20171213_0108_preview.jpg" data-id="5264" data-rel="iLightbox[gallery]" data-title="Eldurkar_Neelu_20171213_0108_preview" data-caption="">
						Gallery					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a href="http://chattmag.com/2018/03/progressing-ballet-technique/">
						Progressing Ballet Technique					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="http://chattmag.com/2018/03/progressing-ballet-technique/" aria-label="Progressing Ballet Technique"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://chattmag.com/wp-content/uploads/sites/7/2018/03/Screen-Shot-2018-03-13-at-2.18.33-PM.png" srcset="http://chattmag.com/wp-content/uploads/sites/7/2018/03/Screen-Shot-2018-03-13-at-2.18.33-PM.png 1x, http://chattmag.com/wp-content/uploads/sites/7/2018/03/Screen-Shot-2018-03-13-at-2.18.33-PM.png 2x" width="500" height="383" alt="Color My World" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://chattmag.com/2018/03/color-my-world/">Color My World</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://chattmag.com/wp-content/uploads/sites/7/2018/03/Screen-Shot-2018-03-13-at-2.18.33-PM.png" data-id="5247" data-rel="iLightbox[gallery]" data-title="Screen Shot 2018-03-13 at 2.18.33 PM" data-caption="">
						Gallery					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a href="http://chattmag.com/2018/03/color-my-world/">
						Color My World					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="http://chattmag.com/2018/03/color-my-world/" aria-label="Color My World"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://chattmag.com/wp-content/uploads/sites/7/2018/02/IMG_6827.jpg" srcset="http://chattmag.com/wp-content/uploads/sites/7/2018/02/IMG_6827.jpg 1x, http://chattmag.com/wp-content/uploads/sites/7/2018/02/IMG_6827.jpg 2x" width="500" height="383" alt="Chattanooga Magazine Procures &#8220;Team Tennessee&#8221; for  World Food Championships" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://chattmag.com/2018/02/chattanooga-magazine-procures-team-tennessee-for-world-food-championships/">Chattanooga Magazine Procures &#8220;Team Tennessee&#8221; for  World Food Championships</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://chattmag.com/wp-content/uploads/sites/7/2018/02/IMG_6827.jpg" data-id="5156" data-rel="iLightbox[gallery]" data-title="IMG_6827" data-caption="">
						Gallery					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a href="http://chattmag.com/2018/02/chattanooga-magazine-procures-team-tennessee-for-world-food-championships/">
						Chattanooga Magazine Procures &#8220;Team Tennessee&#8221; for  World Food Championships					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="http://chattmag.com/2018/02/chattanooga-magazine-procures-team-tennessee-for-world-food-championships/" aria-label="Chattanooga Magazine Procures &#8220;Team Tennessee&#8221; for  World Food Championships"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://chattmag.com/wp-content/uploads/sites/7/2018/01/Sanctuary-by-Brower-Hatcher-RB-small.jpg" srcset="http://chattmag.com/wp-content/uploads/sites/7/2018/01/Sanctuary-by-Brower-Hatcher-RB-small.jpg 1x, http://chattmag.com/wp-content/uploads/sites/7/2018/01/Sanctuary-by-Brower-Hatcher-RB-small.jpg 2x" width="500" height="383" alt="Chattanooga Art Tours" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://chattmag.com/2018/02/chattanooga-art-tours/">Chattanooga Art Tours</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://chattmag.com/wp-content/uploads/sites/7/2018/01/Sanctuary-by-Brower-Hatcher-RB-small.jpg" data-id="5100" data-rel="iLightbox[gallery]" data-title="Sanctuary by Brower Hatcher RB small" data-caption="">
						Gallery					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a href="http://chattmag.com/2018/02/chattanooga-art-tours/">
						Chattanooga Art Tours					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="http://chattmag.com/2018/02/chattanooga-art-tours/" aria-label="Chattanooga Art Tours"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																		



	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/passage-power/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=96849609&#038;postid=5475&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.0&#038;sig=ad9822fe0ce014352f52cd637d9eb0818acabb6e#parent=http%3A%2F%2Fchattmag.com%2F2018%2F06%2Fpassage-power%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
													</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="wppas_custom_widgets-4" class="widget wppaszone"><div id="contwp5b16f5c13e259" class="wppas_container wp5b16f5c13e259" style="display:none;width:300px;height:250px;max-width:300px;max-height:250px;position:relative;transform-origin: 0px 0px 0px;"><div id="wppas_zone_1170" class="wppas_zone" style="width:300px;height:250px;"><div u="loading" style="position: absolute; top: 0px; left: 0px;">Loading...</div><div class="wppas_zone" u="slides" style="position: absolute; overflow: hidden; left: 0px; top: 0px; width:300px;height:250px;"><div class="slide_0 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5b16f5c14fdf5 wp5b16f5c14fdf5 " href="http://southernpublishersgroup.com?pasID=MTY5MA==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c14fdf5" data-bid="1690" data-rdm="wp5b16f5c14fdf5" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c14fdf5 = { 1200: '<div class="layer left top image wp8i44z_image" data-itm="wp8i44z_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/05/PT_Grill_m.r_04-01.png" /></div>',};function wppasReloadBnr_wp5b16f5c14fdf5(){ jQuery(".wp5b16f5c14fdf5").wppas_show({bid: 1690,bw: jQuery(".b_cont_wp5b16f5c14fdf5").width(),effect:"",html: bhtml_wp5b16f5c14fdf5,scale: 1,timeline_arr: {"1200":{"wp8i44z_image":{"ID":"wp8i44z_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/PT_Grill_m.r_04-01.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/PT_Grill_m.r_04-01.png","attach_id":1689,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bFv12M"},"v":"5291"},ID:1690,alphaID:"bFv12M",size:"300x250",w:300,h:250,status:"active",advertiser:949,campaign:1688,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c14fdf5();});});</script></div><div class="slide_1 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5b16f5c156fd0 wp5b16f5c156fd0 " href="http://southernpublishersgroup.com?pasID=MTM2Mg==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c156fd0" data-bid="1362" data-rdm="wp5b16f5c156fd0" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c156fd0 = { 1200: '<div class="layer left top image wpbwb5w_image" data-itm="wpbwb5w_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/06/343180704689648.3QdMKOYP7lwdrvB6WEWL_height640.png" /></div>',};function wppasReloadBnr_wp5b16f5c156fd0(){ jQuery(".wp5b16f5c156fd0").wppas_show({bid: 1362,bw: jQuery(".b_cont_wp5b16f5c156fd0").width(),effect:"",html: bhtml_wp5b16f5c156fd0,scale: 1,timeline_arr: {"1200":{"wpbwb5w_image":{"ID":"wpbwb5w_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/343180704689648.3QdMKOYP7lwdrvB6WEWL_height640.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/343180704689648.3QdMKOYP7lwdrvB6WEWL_height640.png","attach_id":1000,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bEjidv"},"v":"529"},ID:1362,alphaID:"bEjidv",size:"300x250",w:300,h:250,status:"active",advertiser:706,campaign:1685,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c156fd0();});});</script></div><div class="slide_2 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5b16f5c15cf49 wp5b16f5c15cf49 " href="http://southernpublishersgroup.com?pasID=MTYyMA==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c15cf49" data-bid="1620" data-rdm="wp5b16f5c15cf49" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c15cf49 = { 1200: '<div class="layer left top image wpfq5dj_image" data-itm="wpfq5dj_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/05/300X250_Business.gif" /></div>',};function wppasReloadBnr_wp5b16f5c15cf49(){ jQuery(".wp5b16f5c15cf49").wppas_show({bid: 1620,bw: jQuery(".b_cont_wp5b16f5c15cf49").width(),effect:"",html: bhtml_wp5b16f5c15cf49,scale: 1,timeline_arr: {"1200":{"wpfq5dj_image":{"ID":"wpfq5dj_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/300X250_Business.gif);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/300X250_Business.gif","attach_id":1619,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bFsmi1"},"v":"5291"},ID:1620,alphaID:"bFsmi1",size:"300x250",w:300,h:250,status:"active",advertiser:1605,campaign:1608,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c15cf49();});});</script></div><div class="slide_3 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5b16f5c162cb1 wp5b16f5c162cb1 " href="http://southernpublishersgroup.com?pasID=MTcxMw==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c162cb1" data-bid="1713" data-rdm="wp5b16f5c162cb1" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c162cb1 = { 1200: '<div class="layer left top image wp2duc9_image" data-itm="wp2duc9_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/05/2018_05_21-Deep-Brew-Sea-300x250.jpg" /></div>',};function wppasReloadBnr_wp5b16f5c162cb1(){ jQuery(".wp5b16f5c162cb1").wppas_show({bid: 1713,bw: jQuery(".b_cont_wp5b16f5c162cb1").width(),effect:"",html: bhtml_wp5b16f5c162cb1,scale: 1,timeline_arr: {"1200":{"wp2duc9_image":{"ID":"wp2duc9_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/2018_05_21-Deep-Brew-Sea-300x250.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/2018_05_21-Deep-Brew-Sea-300x250.jpg","attach_id":1712,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bFxGw5"},"v":"5291"},ID:1713,alphaID:"bFxGw5",size:"300x250",w:300,h:250,status:"active",advertiser:1210,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:1711,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c162cb1();});});</script></div><div class="slide_4 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5b16f5c168afc wp5b16f5c168afc " href="http://southernpublishersgroup.com?pasID=MTU2Mw==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c168afc" data-bid="1563" data-rdm="wp5b16f5c168afc" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c168afc = { 1200: '<div class="layer left top image wpmm10t_image" data-itm="wpmm10t_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/04/weighted-blankets-6.png" /></div>',};function wppasReloadBnr_wp5b16f5c168afc(){ jQuery(".wp5b16f5c168afc").wppas_show({bid: 1563,bw: jQuery(".b_cont_wp5b16f5c168afc").width(),effect:"",html: bhtml_wp5b16f5c168afc,scale: 1,timeline_arr: {"1200":{"wpmm10t_image":{"ID":"wpmm10t_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/weighted-blankets-6.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/weighted-blankets-6.png","attach_id":1562,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFnk7Y"},"v":"5291"},ID:1563,alphaID:"bFnk7Y",size:"300x250",w:300,h:250,status:"active",advertiser:1558,campaign:1559,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c168afc();});});</script></div><div class="slide_5 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5b16f5c16e89f wp5b16f5c16e89f " href="http://southernpublishersgroup.com?pasID=MTU2OA==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c16e89f" data-bid="1568" data-rdm="wp5b16f5c16e89f" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c16e89f = { 1200: '<div class="layer left top image wpn3pt0_image" data-itm="wpn3pt0_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/04/2on-the-roof.jpg" /></div>',};function wppasReloadBnr_wp5b16f5c16e89f(){ jQuery(".wp5b16f5c16e89f").wppas_show({bid: 1568,bw: jQuery(".b_cont_wp5b16f5c16e89f").width(),effect:"",html: bhtml_wp5b16f5c16e89f,scale: 1,timeline_arr: {"1200":{"wpn3pt0_image":{"ID":"wpn3pt0_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/2on-the-roof.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/2on-the-roof.jpg","attach_id":1567,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bFnkLs"},"v":"5291"},ID:1568,alphaID:"bFnkLs",size:"300x250",w:300,h:250,status:"active",advertiser:1565,campaign:1566,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c16e89f();});});</script></div><div class="slide_6 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5b16f5c174190 wp5b16f5c174190 " href="http://southernpublishersgroup.com?pasID=MTUwNg==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c174190" data-bid="1506" data-rdm="wp5b16f5c174190" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c174190 = { 1200: '<div class="layer left top image wpuf7gy_image" data-itm="wpuf7gy_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/04/300X250_AskALocal_MDA.jpg" /></div>',};function wppasReloadBnr_wp5b16f5c174190(){ jQuery(".wp5b16f5c174190").wppas_show({bid: 1506,bw: jQuery(".b_cont_wp5b16f5c174190").width(),effect:"",html: bhtml_wp5b16f5c174190,scale: 1,timeline_arr: {"1200":{"wpuf7gy_image":{"ID":"wpuf7gy_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/300X250_AskALocal_MDA.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/300X250_AskALocal_MDA.jpg","attach_id":1505,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bFdu3A"},"v":"5291"},ID:1506,alphaID:"bFdu3A",size:"300x250",w:300,h:250,status:"active",advertiser:898,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:1500,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c174190();});});</script></div><div class="slide_7 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5b16f5c179bd3 wp5b16f5c179bd3 " href="http://southernpublishersgroup.com?pasID=MTY2OA==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c179bd3" data-bid="1668" data-rdm="wp5b16f5c179bd3" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c179bd3 = { 1200: '<div class="layer left top image wpjdkkp_image" data-itm="wpjdkkp_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/05/RCSMW300x250.png" /></div>',};function wppasReloadBnr_wp5b16f5c179bd3(){ jQuery(".wp5b16f5c179bd3").wppas_show({bid: 1668,bw: jQuery(".b_cont_wp5b16f5c179bd3").width(),effect:"",html: bhtml_wp5b16f5c179bd3,scale: 1,timeline_arr: {"1200":{"wpjdkkp_image":{"ID":"wpjdkkp_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/RCSMW300x250.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/RCSMW300x250.png","attach_id":1667,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFsnJ4"},"v":"5291"},ID:1668,alphaID:"bFsnJ4",size:"300x250",w:300,h:250,status:"active",advertiser:642,campaign:1666,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c179bd3();});});</script></div><div class="slide_8 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5b16f5c17f9ce wp5b16f5c17f9ce " href="http://southernpublishersgroup.com?pasID=MTU5OQ==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c17f9ce" data-bid="1599" data-rdm="wp5b16f5c17f9ce" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c17f9ce = { 1200: '<div class="layer left top image wp7n1be_image" data-itm="wp7n1be_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/05/AGE18thx_300x250.jpg" /></div>',};function wppasReloadBnr_wp5b16f5c17f9ce(){ jQuery(".wp5b16f5c17f9ce").wppas_show({bid: 1599,bw: jQuery(".b_cont_wp5b16f5c17f9ce").width(),effect:"",html: bhtml_wp5b16f5c17f9ce,scale: 1,timeline_arr: {"1200":{"wp7n1be_image":{"ID":"wp7n1be_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/AGE18thx_300x250.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/AGE18thx_300x250.jpg","attach_id":1598,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bFqw3t"},"v":"5291"},ID:1599,alphaID:"bFqw3t",size:"300x250",w:300,h:250,status:"active",advertiser:1524,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:"",});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c17f9ce();});});</script></div><div class="slide_9 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5b16f5c185407 wp5b16f5c185407 " href="http://southernpublishersgroup.com?pasID=MTcxNg==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c185407" data-bid="1716" data-rdm="wp5b16f5c185407" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c185407 = { 1200: '<div class="layer left top image wpeg7jm_image" data-itm="wpeg7jm_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/05/300X250.jpg" /></div>',};function wppasReloadBnr_wp5b16f5c185407(){ jQuery(".wp5b16f5c185407").wppas_show({bid: 1716,bw: jQuery(".b_cont_wp5b16f5c185407").width(),effect:"",html: bhtml_wp5b16f5c185407,scale: 1,timeline_arr: {"1200":{"wpeg7jm_image":{"ID":"wpeg7jm_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/300X250.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/300X250.jpg","attach_id":1715,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFybwh"},"v":"5291"},ID:1716,alphaID:"bFybwh",size:"300x250",w:300,h:250,status:"active",advertiser:1534,campaign:1714,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c185407();});});</script></div></div></div></div><script type="text/javascript">function wppasReloadBnr_wp5b16f5c13e259(){ jQuery(".wp5b16f5c13e259").wppas_show_adzone({aid: 1170,w: jQuery(".wp5b16f5c13e259").width(),effect:"",});}jQuery(document).ready(function($) { wppasReloadBnr_wp5b16f5c13e259();var _SlideshowTransitions = [{$Duration:400,x:-1,$Easing:$Jease$.$InQuad}];var options = {$AutoPlay: true,$ArrowKeyNavigation: false,$DragOrientation: 0,$SlideshowOptions: {$Class: $JssorSlideshowRunner$,$Transitions: _SlideshowTransitions,$TransitionsOrder: 1,$ShowLink: true}};var wppas_slider_wp5b16f5c13e259 = new $JssorSlider$("contwp5b16f5c13e259", options);wppas_slider_wp5b16f5c13e259.$On($JssorSlider$.$EVT_PARK, SlideParkEventHandler);function SlideParkEventHandler(slideIndex, fromIndex) {if( _SlideshowTransitions == ""){var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp5b16f5c13e259.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");$(".wppas_zone .slide_"+slideIndex).find(".b_container").removeClass("lded");window["wppasReloadBnr_"+bid]();}}}wppas_slider_wp5b16f5c13e259.$On($JssorSlider$.$EVT_SLIDESHOW_END, SlideshowEndHandler);function SlideshowEndHandler(slideIndex, fromIndex) {var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp5b16f5c13e259.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");window["wppasReloadBnr_"+bid]();}}function ScaleSlider() {var prop = $(this).wppas.get_proportion($("#contwp5b16f5c13e259"));$("#contwp5b16f5c13e259").css({"transform": "scale("+prop.proportion+")", "transform-origin": "0px 0px 0px"});var mrgn = $("#contwp5b16f5c13e259").height() - $("#contwp5b16f5c13e259")[0].getBoundingClientRect().height;$("#contwp5b16f5c13e259")[0].style.setProperty( "margin-bottom", -mrgn+"px", "important" );}ScaleSlider();$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script></section><section id="wppas_custom_widgets-2" class="widget wppaszone"><div id="contwp5b16f5c18a293" class="wppas_container wp5b16f5c18a293" style="display:none;width:300px;height:600px;max-width:300px;max-height:600px;position:relative;transform-origin: 0px 0px 0px;"><div id="wppas_zone_1077" class="wppas_zone" style="width:300px;height:600px;"><div u="loading" style="position: absolute; top: 0px; left: 0px;">Loading...</div><div class="wppas_zone" u="slides" style="position: absolute; overflow: hidden; left: 0px; top: 0px; width:300px;height:600px;"><div class="slide_0 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5b16f5c198e22 wp5b16f5c198e22 " href="http://southernpublishersgroup.com?pasID=MTY5NA==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c198e22" data-bid="1694" data-rdm="wp5b16f5c198e22" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c198e22 = { 1200: '<div class="layer left top image wp8l1of_image" data-itm="wp8l1of_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/05/PT_Grill_h.p_04-01.png" /></div>',};function wppasReloadBnr_wp5b16f5c198e22(){ jQuery(".wp5b16f5c198e22").wppas_show({bid: 1694,bw: jQuery(".b_cont_wp5b16f5c198e22").width(),effect:"",html: bhtml_wp5b16f5c198e22,scale: 1,timeline_arr: {"1200":{"wp8l1of_image":{"ID":"wp8l1of_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/PT_Grill_h.p_04-01.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/PT_Grill_h.p_04-01.png","attach_id":1693,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFv15J"},"v":"5291"},ID:1694,alphaID:"bFv15J",size:"300x600",w:300,h:600,status:"active",advertiser:949,campaign:1688,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c198e22();});});</script></div><div class="slide_1 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5b16f5c19ed74 wp5b16f5c19ed74 " href="http://southernpublishersgroup.com?pasID=MTY4Nw==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c19ed74" data-bid="1687" data-rdm="wp5b16f5c19ed74" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c19ed74 = { 1200: '<div class="layer left top image wp041x8_image" data-itm="wp041x8_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/05/log.jpg" /></div>',};function wppasReloadBnr_wp5b16f5c19ed74(){ jQuery(".wp5b16f5c19ed74").wppas_show({bid: 1687,bw: jQuery(".b_cont_wp5b16f5c19ed74").width(),effect:"",html: bhtml_wp5b16f5c19ed74,scale: 1,timeline_arr: {"1200":{"wp041x8_image":{"ID":"wp041x8_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/log.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/log.jpg","attach_id":1686,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFvie0"},"v":"5291"},ID:1687,alphaID:"bFvie0",size:"300x600",w:300,h:600,status:"active",advertiser:706,campaign:1685,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c19ed74();});});</script></div><div class="slide_2 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5b16f5c1a4822 wp5b16f5c1a4822 " href="http://southernpublishersgroup.com?pasID=MTYyNQ==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c1a4822" data-bid="1625" data-rdm="wp5b16f5c1a4822" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c1a4822 = { 1200: '<div class="layer left top image wpftqhq_image" data-itm="wpftqhq_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/05/300X600_Business.gif" /></div>',};function wppasReloadBnr_wp5b16f5c1a4822(){ jQuery(".wp5b16f5c1a4822").wppas_show({bid: 1625,bw: jQuery(".b_cont_wp5b16f5c1a4822").width(),effect:"",html: bhtml_wp5b16f5c1a4822,scale: 1,timeline_arr: {"1200":{"wpftqhq_image":{"ID":"wpftqhq_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/300X600_Business.gif);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/300X600_Business.gif","attach_id":1624,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bFsmlA"},"v":"5291"},ID:1625,alphaID:"bFsmlA",size:"300x600",w:300,h:600,status:"active",advertiser:1605,campaign:1608,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c1a4822();});});</script></div><div class="slide_3 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5b16f5c1aa4fc wp5b16f5c1aa4fc " href="http://southernpublishersgroup.com?pasID=MTUwMg==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c1aa4fc" data-bid="1502" data-rdm="wp5b16f5c1aa4fc" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c1aa4fc = { 1200: '<div class="layer left top image wpua3db_image" data-itm="wpua3db_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/04/300x600_Events_all_MDA.jpg" /></div>',};function wppasReloadBnr_wp5b16f5c1aa4fc(){ jQuery(".wp5b16f5c1aa4fc").wppas_show({bid: 1502,bw: jQuery(".b_cont_wp5b16f5c1aa4fc").width(),effect:"",html: bhtml_wp5b16f5c1aa4fc,scale: 1,timeline_arr: {"1200":{"wpua3db_image":{"ID":"wpua3db_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/300x600_Events_all_MDA.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/300x600_Events_all_MDA.jpg","attach_id":1501,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bFduzJ"},"v":"5291"},ID:1502,alphaID:"bFduzJ",size:"300x600",w:300,h:600,status:"active",advertiser:898,campaign:1500,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c1aa4fc();});});</script></div><div class="slide_4 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5b16f5c1b007e wp5b16f5c1b007e " href="http://southernpublishersgroup.com?pasID=MTY3Mg==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c1b007e" data-bid="1672" data-rdm="wp5b16f5c1b007e" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c1b007e = { 1200: '<div class="layer left top image wpjhbwb_image" data-itm="wpjhbwb_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/05/RCSMW300x600.png" /></div>',};function wppasReloadBnr_wp5b16f5c1b007e(){ jQuery(".wp5b16f5c1b007e").wppas_show({bid: 1672,bw: jQuery(".b_cont_wp5b16f5c1b007e").width(),effect:"",html: bhtml_wp5b16f5c1b007e,scale: 1,timeline_arr: {"1200":{"wpjhbwb_image":{"ID":"wpjhbwb_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/RCSMW300x600.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/RCSMW300x600.png","attach_id":1671,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFsnMp"},"v":"5291"},ID:1672,alphaID:"bFsnMp",size:"300x600",w:300,h:600,status:"active",advertiser:642,campaign:1666,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c1b007e();});});</script></div><div class="slide_5 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5b16f5c1b5fb6 wp5b16f5c1b5fb6 " href="http://southernpublishersgroup.com?pasID=MTYwMQ==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c1b5fb6" data-bid="1601" data-rdm="wp5b16f5c1b5fb6" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c1b5fb6 = { 1200: '<div class="layer left top image wp7qp7w_image" data-itm="wp7qp7w_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/05/AGE18thx_300x600.jpg" /></div>',};function wppasReloadBnr_wp5b16f5c1b5fb6(){ jQuery(".wp5b16f5c1b5fb6").wppas_show({bid: 1601,bw: jQuery(".b_cont_wp5b16f5c1b5fb6").width(),effect:"",html: bhtml_wp5b16f5c1b5fb6,scale: 1,timeline_arr: {"1200":{"wp7qp7w_image":{"ID":"wp7qp7w_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/AGE18thx_300x600.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/AGE18thx_300x600.jpg","attach_id":1600,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bFqw6N"},"v":"5291"},ID:1601,alphaID:"bFqw6N",size:"300x600",w:300,h:600,status:"active",advertiser:1524,campaign:1597,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c1b5fb6();});});</script></div><div class="slide_6 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5b16f5c1bb96d wp5b16f5c1bb96d " href="http://southernpublishersgroup.com?pasID=MTcyMA==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c1bb96d" data-bid="1720" data-rdm="wp5b16f5c1bb96d" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c1bb96d = { 1200: '<div class="layer left top image wpeivt9_image" data-itm="wpeivt9_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/05/300X600.jpg" /></div>',};function wppasReloadBnr_wp5b16f5c1bb96d(){ jQuery(".wp5b16f5c1bb96d").wppas_show({bid: 1720,bw: jQuery(".b_cont_wp5b16f5c1bb96d").width(),effect:"",html: bhtml_wp5b16f5c1bb96d,scale: 1,timeline_arr: {"1200":{"wpeivt9_image":{"ID":"wpeivt9_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/300X600.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/300X600.jpg","attach_id":1719,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFybzk"},"v":"5291"},ID:1720,alphaID:"bFybzk",size:"300x600",w:300,h:600,status:"active",advertiser:1534,campaign:1714,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c1bb96d();});});</script></div><div class="slide_7 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5b16f5c1c1364 wp5b16f5c1c1364 " href="http://southernpublishersgroup.com?pasID=MTcwMw==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c1c1364" data-bid="1703" data-rdm="wp5b16f5c1c1364" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c1c1364 = { 1200: '<div class="layer left top image wpou32j_image" data-itm="wpou32j_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/05/half-teen.jpg" /></div>',};function wppasReloadBnr_wp5b16f5c1c1364(){ jQuery(".wp5b16f5c1c1364").wppas_show({bid: 1703,bw: jQuery(".b_cont_wp5b16f5c1c1364").width(),effect:"",html: bhtml_wp5b16f5c1c1364,scale: 1,timeline_arr: {"1200":{"wpou32j_image":{"ID":"wpou32j_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/half-teen.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/half-teen.jpg","attach_id":1702,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFvOvk"},"v":"5291"},ID:1703,alphaID:"bFvOvk",size:"300x600",w:300,h:600,status:"active",advertiser:60,campaign:1695,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c1c1364();});});</script></div><div class="slide_8 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5b16f5c1c7086 wp5b16f5c1c7086 " href="http://southernpublishersgroup.com?pasID=MTA5Mw==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c1c7086" data-bid="1093" data-rdm="wp5b16f5c1c7086" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c1c7086 = { 1200: '<div class="layer left top image wpg49vh_image" data-itm="wpg49vh_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/01/half-page.jpg" /></div>',};function wppasReloadBnr_wp5b16f5c1c7086(){ jQuery(".wp5b16f5c1c7086").wppas_show({bid: 1093,bw: jQuery(".b_cont_wp5b16f5c1c7086").width(),effect:"",html: bhtml_wp5b16f5c1c7086,scale: 1,timeline_arr: {"1200":{"wpg49vh_image":{"ID":"wpg49vh_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/half-page.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/half-page.jpg","attach_id":789,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bD9DH9"},"v":"528"},ID:1093,alphaID:"bD9DH9",size:"300x600",w:300,h:600,status:"active",advertiser:779,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:780,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c1c7086();});});</script></div></div></div></div><script type="text/javascript">function wppasReloadBnr_wp5b16f5c18a293(){ jQuery(".wp5b16f5c18a293").wppas_show_adzone({aid: 1077,w: jQuery(".wp5b16f5c18a293").width(),effect:"",});}jQuery(document).ready(function($) { wppasReloadBnr_wp5b16f5c18a293();var _SlideshowTransitions = [{$Duration:400,x:-1,$Easing:$Jease$.$InQuad}];var options = {$AutoPlay: true,$ArrowKeyNavigation: false,$DragOrientation: 0,$SlideshowOptions: {$Class: $JssorSlideshowRunner$,$Transitions: _SlideshowTransitions,$TransitionsOrder: 1,$ShowLink: true}};var wppas_slider_wp5b16f5c18a293 = new $JssorSlider$("contwp5b16f5c18a293", options);wppas_slider_wp5b16f5c18a293.$On($JssorSlider$.$EVT_PARK, SlideParkEventHandler);function SlideParkEventHandler(slideIndex, fromIndex) {if( _SlideshowTransitions == ""){var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp5b16f5c18a293.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");$(".wppas_zone .slide_"+slideIndex).find(".b_container").removeClass("lded");window["wppasReloadBnr_"+bid]();}}}wppas_slider_wp5b16f5c18a293.$On($JssorSlider$.$EVT_SLIDESHOW_END, SlideshowEndHandler);function SlideshowEndHandler(slideIndex, fromIndex) {var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp5b16f5c18a293.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");window["wppasReloadBnr_"+bid]();}}function ScaleSlider() {var prop = $(this).wppas.get_proportion($("#contwp5b16f5c18a293"));$("#contwp5b16f5c18a293").css({"transform": "scale("+prop.proportion+")", "transform-origin": "0px 0px 0px"});var mrgn = $("#contwp5b16f5c18a293").height() - $("#contwp5b16f5c18a293")[0].getBoundingClientRect().height;$("#contwp5b16f5c18a293")[0].style.setProperty( "margin-bottom", -mrgn+"px", "important" );}ScaleSlider();$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="heading"><h4 class="widget-title">Newsletter</h4></div><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://chattmag.us11.list-manage.com/subscribe/post?u=da4fdfa73b7851084740ef6bc&amp;id=685bc3da88" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
			<div id="mc_embed_signup_scroll">
	<h2>Subscribe to our Monthly Newsletter</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="LNAME" class="required" id="mce-LNAME">
</div>
<div class="mc-field-group">
	<label for="mce-ZIPCODE">Postal Code  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="ZIPCODE" class="required" id="mce-ZIPCODE">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_da4fdfa73b7851084740ef6bc_685bc3da88" tabindex="-1" value=""></div>
			<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
			</div>
</form>
</div>

<!--End mc_embed_signup-->

</div></section><section id="wppas_custom_widgets-3" class="widget wppaszone"><div id="contwp5b16f5c1cc16e" class="wppas_container wp5b16f5c1cc16e" style="display:none;width:300px;height:250px;max-width:300px;max-height:250px;position:relative;transform-origin: 0px 0px 0px;"><div id="wppas_zone_1076" class="wppas_zone" style="width:300px;height:250px;"><div u="loading" style="position: absolute; top: 0px; left: 0px;">Loading...</div><div class="wppas_zone" u="slides" style="position: absolute; overflow: hidden; left: 0px; top: 0px; width:300px;height:250px;"><div class="slide_0 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5b16f5c1daf3a wp5b16f5c1daf3a " href="http://southernpublishersgroup.com?pasID=MTcxNg==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c1daf3a" data-bid="1716" data-rdm="wp5b16f5c1daf3a" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c1daf3a = { 1200: '<div class="layer left top image wpeg7jm_image" data-itm="wpeg7jm_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/05/300X250.jpg" /></div>',};function wppasReloadBnr_wp5b16f5c1daf3a(){ jQuery(".wp5b16f5c1daf3a").wppas_show({bid: 1716,bw: jQuery(".b_cont_wp5b16f5c1daf3a").width(),effect:"",html: bhtml_wp5b16f5c1daf3a,scale: 1,timeline_arr: {"1200":{"wpeg7jm_image":{"ID":"wpeg7jm_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/300X250.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/300X250.jpg","attach_id":1715,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFybwh"},"v":"5291"},ID:1716,alphaID:"bFybwh",size:"300x250",w:300,h:250,status:"active",advertiser:1534,campaign:1714,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c1daf3a();});});</script></div><div class="slide_1 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5b16f5c1dd74f wp5b16f5c1dd74f " href="http://southernpublishersgroup.com?pasID=MTA5Mg==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c1dd74f" data-bid="1092" data-rdm="wp5b16f5c1dd74f" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c1dd74f = { 1200: '<div class="layer left top image wpg28me_image" data-itm="wpg28me_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/01/255346373922499.h8anI2o72MxgQ4neQDJz_height640.png" /></div>',};function wppasReloadBnr_wp5b16f5c1dd74f(){ jQuery(".wp5b16f5c1dd74f").wppas_show({bid: 1092,bw: jQuery(".b_cont_wp5b16f5c1dd74f").width(),effect:"",html: bhtml_wp5b16f5c1dd74f,scale: 1,timeline_arr: {"1200":{"wpg28me_image":{"ID":"wpg28me_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/255346373922499.h8anI2o72MxgQ4neQDJz_height640.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/255346373922499.h8anI2o72MxgQ4neQDJz_height640.png","attach_id":786,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bD9DFV"},"v":"528"},ID:1092,alphaID:"bD9DFV",size:"300x250",w:300,h:250,status:"active",advertiser:779,campaign:780,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c1dd74f();});});</script></div><div class="slide_2 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5b16f5c1e354e wp5b16f5c1e354e " href="http://southernpublishersgroup.com?pasID=MTY5MA==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c1e354e" data-bid="1690" data-rdm="wp5b16f5c1e354e" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c1e354e = { 1200: '<div class="layer left top image wp8i44z_image" data-itm="wp8i44z_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/05/PT_Grill_m.r_04-01.png" /></div>',};function wppasReloadBnr_wp5b16f5c1e354e(){ jQuery(".wp5b16f5c1e354e").wppas_show({bid: 1690,bw: jQuery(".b_cont_wp5b16f5c1e354e").width(),effect:"",html: bhtml_wp5b16f5c1e354e,scale: 1,timeline_arr: {"1200":{"wp8i44z_image":{"ID":"wp8i44z_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/PT_Grill_m.r_04-01.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/PT_Grill_m.r_04-01.png","attach_id":1689,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bFv12M"},"v":"5291"},ID:1690,alphaID:"bFv12M",size:"300x250",w:300,h:250,status:"active",advertiser:949,campaign:1688,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c1e354e();});});</script></div><div class="slide_3 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5b16f5c1e5cda wp5b16f5c1e5cda " href="http://southernpublishersgroup.com?pasID=MTUwNg==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c1e5cda" data-bid="1506" data-rdm="wp5b16f5c1e5cda" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c1e5cda = { 1200: '<div class="layer left top image wpuf7gy_image" data-itm="wpuf7gy_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/04/300X250_AskALocal_MDA.jpg" /></div>',};function wppasReloadBnr_wp5b16f5c1e5cda(){ jQuery(".wp5b16f5c1e5cda").wppas_show({bid: 1506,bw: jQuery(".b_cont_wp5b16f5c1e5cda").width(),effect:"",html: bhtml_wp5b16f5c1e5cda,scale: 1,timeline_arr: {"1200":{"wpuf7gy_image":{"ID":"wpuf7gy_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/300X250_AskALocal_MDA.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/300X250_AskALocal_MDA.jpg","attach_id":1505,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bFdu3A"},"v":"5291"},ID:1506,alphaID:"bFdu3A",size:"300x250",w:300,h:250,status:"active",advertiser:898,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:1500,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c1e5cda();});});</script></div><div class="slide_4 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5b16f5c1e833d wp5b16f5c1e833d " href="http://southernpublishersgroup.com?pasID=MTU2Mw==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c1e833d" data-bid="1563" data-rdm="wp5b16f5c1e833d" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c1e833d = { 1200: '<div class="layer left top image wpmm10t_image" data-itm="wpmm10t_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/04/weighted-blankets-6.png" /></div>',};function wppasReloadBnr_wp5b16f5c1e833d(){ jQuery(".wp5b16f5c1e833d").wppas_show({bid: 1563,bw: jQuery(".b_cont_wp5b16f5c1e833d").width(),effect:"",html: bhtml_wp5b16f5c1e833d,scale: 1,timeline_arr: {"1200":{"wpmm10t_image":{"ID":"wpmm10t_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/weighted-blankets-6.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/weighted-blankets-6.png","attach_id":1562,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFnk7Y"},"v":"5291"},ID:1563,alphaID:"bFnk7Y",size:"300x250",w:300,h:250,status:"active",advertiser:1558,campaign:1559,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c1e833d();});});</script></div><div class="slide_5 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5b16f5c1ea81f wp5b16f5c1ea81f " href="http://southernpublishersgroup.com?pasID=MTU5OQ==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c1ea81f" data-bid="1599" data-rdm="wp5b16f5c1ea81f" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c1ea81f = { 1200: '<div class="layer left top image wp7n1be_image" data-itm="wp7n1be_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/05/AGE18thx_300x250.jpg" /></div>',};function wppasReloadBnr_wp5b16f5c1ea81f(){ jQuery(".wp5b16f5c1ea81f").wppas_show({bid: 1599,bw: jQuery(".b_cont_wp5b16f5c1ea81f").width(),effect:"",html: bhtml_wp5b16f5c1ea81f,scale: 1,timeline_arr: {"1200":{"wp7n1be_image":{"ID":"wp7n1be_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/AGE18thx_300x250.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/AGE18thx_300x250.jpg","attach_id":1598,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bFqw3t"},"v":"5291"},ID:1599,alphaID:"bFqw3t",size:"300x250",w:300,h:250,status:"active",advertiser:1524,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:"",});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c1ea81f();});});</script></div><div class="slide_6 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5b16f5c1ecee5 wp5b16f5c1ecee5 " href="http://southernpublishersgroup.com?pasID=MTY2OA==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c1ecee5" data-bid="1668" data-rdm="wp5b16f5c1ecee5" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c1ecee5 = { 1200: '<div class="layer left top image wpjdkkp_image" data-itm="wpjdkkp_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/05/RCSMW300x250.png" /></div>',};function wppasReloadBnr_wp5b16f5c1ecee5(){ jQuery(".wp5b16f5c1ecee5").wppas_show({bid: 1668,bw: jQuery(".b_cont_wp5b16f5c1ecee5").width(),effect:"",html: bhtml_wp5b16f5c1ecee5,scale: 1,timeline_arr: {"1200":{"wpjdkkp_image":{"ID":"wpjdkkp_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/RCSMW300x250.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/RCSMW300x250.png","attach_id":1667,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFsnJ4"},"v":"5291"},ID:1668,alphaID:"bFsnJ4",size:"300x250",w:300,h:250,status:"active",advertiser:642,campaign:1666,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c1ecee5();});});</script></div><div class="slide_7 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5b16f5c1ef664 wp5b16f5c1ef664 " href="http://southernpublishersgroup.com?pasID=MTYyMA==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c1ef664" data-bid="1620" data-rdm="wp5b16f5c1ef664" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c1ef664 = { 1200: '<div class="layer left top image wpfq5dj_image" data-itm="wpfq5dj_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/05/300X250_Business.gif" /></div>',};function wppasReloadBnr_wp5b16f5c1ef664(){ jQuery(".wp5b16f5c1ef664").wppas_show({bid: 1620,bw: jQuery(".b_cont_wp5b16f5c1ef664").width(),effect:"",html: bhtml_wp5b16f5c1ef664,scale: 1,timeline_arr: {"1200":{"wpfq5dj_image":{"ID":"wpfq5dj_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/300X250_Business.gif);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/300X250_Business.gif","attach_id":1619,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bFsmi1"},"v":"5291"},ID:1620,alphaID:"bFsmi1",size:"300x250",w:300,h:250,status:"active",advertiser:1605,campaign:1608,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c1ef664();});});</script></div><div class="slide_8 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5b16f5c1f20fe wp5b16f5c1f20fe " href="http://southernpublishersgroup.com?pasID=MTU2OA==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c1f20fe" data-bid="1568" data-rdm="wp5b16f5c1f20fe" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c1f20fe = { 1200: '<div class="layer left top image wpn3pt0_image" data-itm="wpn3pt0_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/04/2on-the-roof.jpg" /></div>',};function wppasReloadBnr_wp5b16f5c1f20fe(){ jQuery(".wp5b16f5c1f20fe").wppas_show({bid: 1568,bw: jQuery(".b_cont_wp5b16f5c1f20fe").width(),effect:"",html: bhtml_wp5b16f5c1f20fe,scale: 1,timeline_arr: {"1200":{"wpn3pt0_image":{"ID":"wpn3pt0_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/2on-the-roof.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/2on-the-roof.jpg","attach_id":1567,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bFnkLs"},"v":"5291"},ID:1568,alphaID:"bFnkLs",size:"300x250",w:300,h:250,status:"active",advertiser:1565,campaign:1566,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c1f20fe();});});</script></div><div class="slide_9 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5b16f5c2008c1 wp5b16f5c2008c1 " href="http://southernpublishersgroup.com?pasID=MTY5OQ==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c2008c1" data-bid="1699" data-rdm="wp5b16f5c2008c1" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c2008c1 = { 1200: '<div class="layer left top image wpo3wxg_image" data-itm="wpo3wxg_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/05/teen.jpg" /></div>',};function wppasReloadBnr_wp5b16f5c2008c1(){ jQuery(".wp5b16f5c2008c1").wppas_show({bid: 1699,bw: jQuery(".b_cont_wp5b16f5c2008c1").width(),effect:"",html: bhtml_wp5b16f5c2008c1,scale: 1,timeline_arr: {"1200":{"wpo3wxg_image":{"ID":"wpo3wxg_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/teen.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/teen.jpg","attach_id":1698,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFvObi"},"v":"5291"},ID:1699,alphaID:"bFvObi",size:"300x250",w:300,h:250,status:"active",advertiser:60,campaign:1695,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c2008c1();});});</script></div><div class="slide_10 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5b16f5c206b9f wp5b16f5c206b9f " href="http://southernpublishersgroup.com?pasID=MTcxMw==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c206b9f" data-bid="1713" data-rdm="wp5b16f5c206b9f" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c206b9f = { 1200: '<div class="layer left top image wp2duc9_image" data-itm="wp2duc9_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/05/2018_05_21-Deep-Brew-Sea-300x250.jpg" /></div>',};function wppasReloadBnr_wp5b16f5c206b9f(){ jQuery(".wp5b16f5c206b9f").wppas_show({bid: 1713,bw: jQuery(".b_cont_wp5b16f5c206b9f").width(),effect:"",html: bhtml_wp5b16f5c206b9f,scale: 1,timeline_arr: {"1200":{"wp2duc9_image":{"ID":"wp2duc9_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/2018_05_21-Deep-Brew-Sea-300x250.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/2018_05_21-Deep-Brew-Sea-300x250.jpg","attach_id":1712,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bFxGw5"},"v":"5291"},ID:1713,alphaID:"bFxGw5",size:"300x250",w:300,h:250,status:"active",advertiser:1210,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:1711,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c206b9f();});});</script></div><div class="slide_11 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5b16f5c209370 wp5b16f5c209370 " href="http://southernpublishersgroup.com?pasID=MTM2Mg==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5b16f5c209370" data-bid="1362" data-rdm="wp5b16f5c209370" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5b16f5c209370 = { 1200: '<div class="layer left top image wpbwb5w_image" data-itm="wpbwb5w_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/06/343180704689648.3QdMKOYP7lwdrvB6WEWL_height640.png" /></div>',};function wppasReloadBnr_wp5b16f5c209370(){ jQuery(".wp5b16f5c209370").wppas_show({bid: 1362,bw: jQuery(".b_cont_wp5b16f5c209370").width(),effect:"",html: bhtml_wp5b16f5c209370,scale: 1,timeline_arr: {"1200":{"wpbwb5w_image":{"ID":"wpbwb5w_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/343180704689648.3QdMKOYP7lwdrvB6WEWL_height640.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/343180704689648.3QdMKOYP7lwdrvB6WEWL_height640.png","attach_id":1000,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bEjidv"},"v":"529"},ID:1362,alphaID:"bEjidv",size:"300x250",w:300,h:250,status:"active",advertiser:706,campaign:1685,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5b16f5c209370();});});</script></div></div></div></div><script type="text/javascript">function wppasReloadBnr_wp5b16f5c1cc16e(){ jQuery(".wp5b16f5c1cc16e").wppas_show_adzone({aid: 1076,w: jQuery(".wp5b16f5c1cc16e").width(),effect:"",});}jQuery(document).ready(function($) { wppasReloadBnr_wp5b16f5c1cc16e();var _SlideshowTransitions = [{$Duration:400,x:-1,$Easing:$Jease$.$InQuad}];var options = {$AutoPlay: true,$ArrowKeyNavigation: false,$DragOrientation: 0,$SlideshowOptions: {$Class: $JssorSlideshowRunner$,$Transitions: _SlideshowTransitions,$TransitionsOrder: 1,$ShowLink: true}};var wppas_slider_wp5b16f5c1cc16e = new $JssorSlider$("contwp5b16f5c1cc16e", options);wppas_slider_wp5b16f5c1cc16e.$On($JssorSlider$.$EVT_PARK, SlideParkEventHandler);function SlideParkEventHandler(slideIndex, fromIndex) {if( _SlideshowTransitions == ""){var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp5b16f5c1cc16e.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");$(".wppas_zone .slide_"+slideIndex).find(".b_container").removeClass("lded");window["wppasReloadBnr_"+bid]();}}}wppas_slider_wp5b16f5c1cc16e.$On($JssorSlider$.$EVT_SLIDESHOW_END, SlideshowEndHandler);function SlideshowEndHandler(slideIndex, fromIndex) {var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp5b16f5c1cc16e.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");window["wppasReloadBnr_"+bid]();}}function ScaleSlider() {var prop = $(this).wppas.get_proportion($("#contwp5b16f5c1cc16e"));$("#contwp5b16f5c1cc16e").css({"transform": "scale("+prop.proportion+")", "transform-origin": "0px 0px 0px"});var mrgn = $("#contwp5b16f5c1cc16e").height() - $("#contwp5b16f5c1cc16e")[0].getBoundingClientRect().height;$("#contwp5b16f5c1cc16e")[0].style.setProperty( "margin-bottom", -mrgn+"px", "important" );}ScaleSlider();$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script></section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
					
	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		(c) 2018 Southern Publishers Group, Inc.  	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="https://www.facebook.com/chattanoogamagazine" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#46494a;" href="https://www.instagram.com/chattmag/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#46494a;" href="https://twitter.com/chattmag" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-8221f824c3c9181f97c70f5ee8b06619">
	</div>
	</div>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'http://chattmag.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.9.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.9.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.2.9.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2052960355.1677ed0.9828f7fce6564dd99e071f5de291f83b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<!--[if IE 9]>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=6.0'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.9","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"http:\/\/chattmag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/Froogaloop.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v5","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"0","nav_height":"40","nav_highlight_border":"3","logo_margin_top":"31px","logo_margin_bottom":"31px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Center","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1100px","typography_responsive":"","typography_sensitivity":"0.6","typography_factor":"1.5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v5","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"0","nav_height":"40","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-events.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","header_position":"Top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://chattmag.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/wppas/public/assets/js/slide/jssor.slider.min.js?ver=5.2.9.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=96849609&postid=5475&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.0&sig=ad9822fe0ce014352f52cd637d9eb0818acabb6e#parent=http%3A%2F%2Fchattmag.com%2F2018%2F06%2Fpassage-power%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=96849609&postid=5475&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.0&sig=ad9822fe0ce014352f52cd637d9eb0818acabb6e#parent=http%3A%2F%2Fchattmag.com%2F2018%2F06%2Fpassage-power%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'96849609',post:'5475',tz:'-4',srv:'chattmag.com'} ]);
	_stq.push([ 'clickTrackerInit', '96849609', '5475' ]);
</script>
	</body>
</html>
