<!DOCTYPE html>
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Chattanooga School of Language wins “Small Business of the Year” award &#8211; Chattanooga Magazine</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.9.1 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chattanooga Magazine &raquo; Feed" href="http://chattmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chattanooga Magazine &raquo; Comments Feed" href="http://chattmag.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Chattanooga Magazine &raquo; iCal Feed" href="http://chattmag.com/events/?ical=1" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Chattanooga Magazine &raquo; Chattanooga School of Language wins “Small Business of the Year” award Comments Feed" href="http://chattmag.com/2018/05/chattanooga-school-of-language-wins-small-business-of-the-year-award/feed/" />

		<meta property="og:title" content="Chattanooga School of Language wins “Small Business of the Year” award"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://chattmag.com/2018/05/chattanooga-school-of-language-wins-small-business-of-the-year-award/"/>
		<meta property="og:site_name" content="Chattanooga Magazine"/>
		<meta property="og:description" content="Laurie Stevens, founder, ℹ Chattanooga School of Language Wins Chattanooga Area Chamber of Commerce 2018 “Small Business of the Year” award

Interview by Nancy Henderson
Photography by Steven Llorca

NH: What inspired you to start the Chattanooga School of Language?
LS: A personal experience changed my life, both professionally and personally, when I fell in love with the Spanish"/>

									<meta property="og:image" content="http://chattmag.com/wp-content/uploads/sites/7/2018/05/Laurie-CLS-llorca-2036_F-e1525788098680.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/chattmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://chattmag.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://chattmag.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://chattmag.com/wp-content/themes/Avada/assets/css/style.min.css?ver=5.4.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://chattmag.com/wp-content/themes/Avada/assets/css/ie.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://chattmag.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='http://chattmag.com/wp-content/uploads/sites/7/fusion-styles/fusion_blog-7-5403.css?timestamp=1525788161&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://chattmag.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/plupload/handlers.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/chattmag.com\/wp-admin\/admin-ajax.php","nonce":"b1951b45fd","remove":"42c3ee04d9","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/chattmag.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=9135c974f9","flash_swf_url":"http:\/\/chattmag.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://chattmag.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.9.5'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/AZGlossaryIndex/js/toggle.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.0'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.0'></script>
<link rel='https://api.w.org/' href='http://chattmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://chattmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://chattmag.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://chattmag.com/2018/05/chattanooga-school-of-language-wins-small-business-of-the-year-award/" />
<link rel='shortlink' href='https://wp.me/p6yn0t-1p9' />
<link rel="alternate" type="application/json+oembed" href="http://chattmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fchattmag.com%2F2018%2F05%2Fchattanooga-school-of-language-wins-small-business-of-the-year-award%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://chattmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fchattmag.com%2F2018%2F05%2Fchattanooga-school-of-language-wins-small-business-of-the-year-award%2F&#038;format=xml" />
<script src='http://southernpublishersgroup.com/?dm=6050f5c9599a7b5a14895ca06cc689e0&amp;action=load&amp;blogid=7&amp;siteid=1&amp;t=395995487&amp;back=http%3A%2F%2Fchattmag.com%2F2018%2F05%2Fchattanooga-school-of-language-wins-small-business-of-the-year-award%2F' type='text/javascript'></script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://chattmag.com"><link rel="https://theeventscalendar.com/" href="http://chattmag.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Chattanooga School of Language wins “Small Business of the Year” award" />
<meta property="og:url" content="http://chattmag.com/2018/05/chattanooga-school-of-language-wins-small-business-of-the-year-award/" />
<meta property="og:description" content="Laurie Stevens, founder, ℹ Chattanooga School of Language Wins Chattanooga Area Chamber of Commerce 2018 “Small Business of the Year” award Interview by Nancy Henderson Photography by Steven Llorca…" />
<meta property="article:published_time" content="2018-05-08T12:00:00+00:00" />
<meta property="article:modified_time" content="2018-05-08T14:02:34+00:00" />
<meta property="og:site_name" content="Chattanooga Magazine" />
<meta property="og:image" content="http://chattmag.com/wp-content/uploads/sites/7/2018/05/Laurie-CLS-llorca-2036_F-e1525788098680.jpg" />
<meta property="og:image:width" content="4317" />
<meta property="og:image:height" content="3640" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@chattmag" />
<meta name="twitter:text:title" content="Chattanooga School of Language wins “Small Business of the Year” award" />
<meta name="twitter:image" content="http://chattmag.com/wp-content/uploads/sites/7/2018/05/Laurie-CLS-llorca-2036_F-e1525788098680.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ChattMag" />
		
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	</head>

<body class="post-template-default single single-post postid-5403 single-format-standard tribe-no-js fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-center layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v5 fusion-logo-center fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-center fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft">
				<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul role="menubar" id="menu-header" class="menu"><li role="menuitem"  id="menu-item-2277"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2277"  ><a  href="http://chattmag.com" class="fusion-bar-highlight"><span class="menu-text">Magazine</span></a></li><li role="menuitem"  id="menu-item-3142"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3142"  ><a  href="http://southern.guide" class="fusion-bar-highlight"><span class="menu-text">ℹ️ Southern Guide</span></a></li><li role="menuitem"  id="menu-item-2276"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2276"  ><a  href="http://chattanooga.events" class="fusion-bar-highlight"><span class="menu-text">Events Calendar</span></a></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>			</div>
							<div class="fusion-alignright">
				<div class="fusion-social-links-header"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/chattanoogamagazine" target="_blank" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#bebdbd;" href="https://www.instagram.com/chattmag/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/chattmag" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a></div></div></div>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
						<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link"  href="http://chattmag.com/" >

						<!-- standard logo -->
			<img src="http://chattmag.com/wp-content/uploads/sites/7/2015/09/CM-logo-since1990.jpg" srcset="http://chattmag.com/wp-content/uploads/sites/7/2015/09/CM-logo-since1990.jpg 1x" width="314" height="90" alt="Chattanooga Magazine Logo" retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>
									<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
		
			</div>
			
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-main" class="fusion-menu"><li role="menuitem"  id="menu-item-5434"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5434"  ><a  href="http://chattmag.com" class="fusion-bar-highlight"><span class="menu-text">Home</span></a></li><li role="menuitem"  id="menu-item-2252"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2252"  ><a  href="http://chattmag.com/section/culture/" class="fusion-bar-highlight"><span class="menu-text">Arts &#038; Culture</span></a></li><li role="menuitem"  id="menu-item-2124"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2124"  ><a  href="http://chattanooga.events" class="fusion-bar-highlight"><span class="menu-text">Events</span></a></li><li role="menuitem"  id="menu-item-5071"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5071"  ><a  href="http://chattmag.com/section/food-drink/" class="fusion-bar-highlight"><span class="menu-text">Food &#038; Drink</span></a></li><li role="menuitem"  id="menu-item-2255"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2255"  ><a  href="http://chattmag.com/section/life/" class="fusion-bar-highlight"><span class="menu-text">Life</span></a></li><li role="menuitem"  id="menu-item-5072"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5072"  ><a  href="http://chattmag.com/section/travel/" class="fusion-bar-highlight"><span class="menu-text">Travel</span></a></li><li role="menuitem"  id="menu-item-5202"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5202"  ><a  href="http://chattmag.com/section/business/" class="fusion-bar-highlight"><span class="menu-text">Business</span></a></li><li role="menuitem"  id="menu-item-5274"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5274 fusion-dropdown-menu"  ><a  href="http://chattmag.com/section/life/real-estate/" class="fusion-bar-highlight"><span class="menu-text">Real Estate</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-5432"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5432 fusion-dropdown-submenu"  ><a  href="http://chattmag.com/home-of-the-month/" class="fusion-bar-highlight"><span>Home of the Month</span></a></li><li role="menuitem"  id="menu-item-5275"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5275 fusion-dropdown-submenu"  ><a  href="http://chattmag.com/section/business/commerial-property/" class="fusion-bar-highlight"><span>Commerical Real Estate</span></a></li></ul></li><li role="menuitem"  id="menu-item-5362"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5362 fusion-dropdown-menu"  ><a  href="http://chattmag.com/about/" class="fusion-bar-highlight"><span class="menu-text">Magazine</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-2198"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2198 fusion-dropdown-submenu"  ><a  href="http://chattmag.com/about/" class="fusion-bar-highlight"><span>About Us</span></a></li><li role="menuitem"  id="menu-item-2186"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2186 fusion-dropdown-submenu"  ><a  href="http://chattmag.com/contact/" class="fusion-bar-highlight"><span>Contact</span></a></li></ul></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-hidden="true" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="http://chattmag.com/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-main-1" class="fusion-mobile-menu"><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5434"  ><a  href="http://chattmag.com" class="fusion-bar-highlight"><span class="menu-text">Home</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2252"  ><a  href="http://chattmag.com/section/culture/" class="fusion-bar-highlight"><span class="menu-text">Arts &#038; Culture</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2124"  ><a  href="http://chattanooga.events" class="fusion-bar-highlight"><span class="menu-text">Events</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5071"  ><a  href="http://chattmag.com/section/food-drink/" class="fusion-bar-highlight"><span class="menu-text">Food &#038; Drink</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2255"  ><a  href="http://chattmag.com/section/life/" class="fusion-bar-highlight"><span class="menu-text">Life</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5072"  ><a  href="http://chattmag.com/section/travel/" class="fusion-bar-highlight"><span class="menu-text">Travel</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5202"  ><a  href="http://chattmag.com/section/business/" class="fusion-bar-highlight"><span class="menu-text">Business</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5274 fusion-dropdown-menu"  ><a  href="http://chattmag.com/section/life/real-estate/" class="fusion-bar-highlight"><span class="menu-text">Real Estate</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5432 fusion-dropdown-submenu"  ><a  href="http://chattmag.com/home-of-the-month/" class="fusion-bar-highlight"><span>Home of the Month</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5275 fusion-dropdown-submenu"  ><a  href="http://chattmag.com/section/business/commerial-property/" class="fusion-bar-highlight"><span>Commerical Real Estate</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5362 fusion-dropdown-menu"  ><a  href="http://chattmag.com/about/" class="fusion-bar-highlight"><span class="menu-text">Magazine</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2198 fusion-dropdown-submenu"  ><a  href="http://chattmag.com/about/" class="fusion-bar-highlight"><span>About Us</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2186 fusion-dropdown-submenu"  ><a  href="http://chattmag.com/contact/" class="fusion-bar-highlight"><span>Contact</span></a></li></ul></li></ul></div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

					</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
						
					<div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">Chattanooga School of Language wins “Small Business of the Year” award</h1>

									
				
			</div>

												<div class="fusion-page-title-secondary">
						<div class="fusion-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://chattmag.com"><span itemprop="title">Home</span></a></span><span class="fusion-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://chattmag.com/section/life/"><span itemprop="title">Life</span></a></span><span class="fusion-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://chattmag.com/section/life/education/"><span itemprop="title">Education</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="breadcrumb-leaf">Chattanooga School of Language wins “Small Business of the Year” award</span></div>					</div>
							
		</div>
	</div>
</div>
		
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
				<div class="single-navigation clearfix">
			<div class="fusion-single-navigation-wrapper">
				<a href="http://chattmag.com/2018/05/a-miracle-on-the-field/" rel="prev">Previous</a>							</div>
		</div>
	
					<article id="post-5403" class="post post-5403 type-post status-publish format-standard has-post-thumbnail hentry category-education">
						
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<a href="http://chattmag.com/wp-content/uploads/sites/7/2018/05/Laurie-CLS-llorca-2036_F-e1525788098680.jpg" data-rel="iLightbox[gallery5403]" title="" data-title="Laurie-CLS-llorca-2036_F" data-caption="" aria-label="Laurie-CLS-llorca-2036_F">
													<span class="screen-reader-text">View Larger Image</span>
													<img width="4317" height="3640" src="http://chattmag.com/wp-content/uploads/sites/7/2018/05/Laurie-CLS-llorca-2036_F-e1525788098680.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://chattmag.com/wp-content/uploads/sites/7/2018/05/Laurie-CLS-llorca-2036_F-e1525788098680-200x169.jpg 200w, http://chattmag.com/wp-content/uploads/sites/7/2018/05/Laurie-CLS-llorca-2036_F-e1525788098680-400x337.jpg 400w, http://chattmag.com/wp-content/uploads/sites/7/2018/05/Laurie-CLS-llorca-2036_F-e1525788098680-600x506.jpg 600w, http://chattmag.com/wp-content/uploads/sites/7/2018/05/Laurie-CLS-llorca-2036_F-e1525788098680-800x675.jpg 800w, http://chattmag.com/wp-content/uploads/sites/7/2018/05/Laurie-CLS-llorca-2036_F-e1525788098680-1200x1012.jpg 1200w, http://chattmag.com/wp-content/uploads/sites/7/2018/05/Laurie-CLS-llorca-2036_F-e1525788098680.jpg 4317w" sizes="(max-width: 800px) 100vw, 4317px" />												</a>
																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
												<div class="fusion-post-title-meta-wrap">
								<h2 class="entry-title fusion-post-title">Chattanooga School of Language wins “Small Business of the Year” award</h2>									<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="http://chattmag.com/author/nancyhenderson/" title="Posts by nancyhenderson" rel="author">nancyhenderson</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated rich-snippet-hidden">
			2018-05-08T10:02:34+00:00		</span>
	
<span>May 8th, 2018</span><span class="fusion-inline-sep">|</span><a href="http://chattmag.com/section/life/education/" rel="category tag">Education</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="http://chattmag.com/2018/05/chattanooga-school-of-language-wins-small-business-of-the-year-award/#respond">0 Comments</a></span></div></div>					</div>
										<div class="post-content">
				<p>Laurie Stevens, founder, ℹ <a href="http://southern.guide/item/chattanooga-school-of-language/">Chattanooga School of Language</a> Wins Chattanooga Area Chamber of Commerce 2018 “Small Business of the Year” award</p>
<p>Interview by Nancy Henderson<br />
Photography by Steven Llorca</p>
<p><strong>NH: What inspired you to start the Chattanooga School of Language?</strong><br />
<strong>LS:</strong> A personal experience changed my life, both professionally and personally, when I fell in love with the Spanish language and culture. I saw how revolutionizing that could be. I was fortunate enough to spend time in Spain and went to a language school in Costa Rica after I graduated college. It just changed my life. When I came home to Chattanooga, trying to figure out what I was supposed to do next, I said, “I would love to give people a similar experience.”</p>
<p><strong>NH: Why was that trip so important to you?</strong><br />
<strong>LS:</strong> Learning another language was a passageway into a whole new experience; one I had never had before. I realized that I could actually meet and get to know more people in this part of the world through learning their language, and to me that was eye opening.</p>
<p><strong>NH: What were your goals when you launched the school in 2011, and how have they evolved?</strong><br />
<strong>LS:</strong> They’re different in that the demand and the need have changed. We started with just three languages—Spanish, German and French—and just a handful of students. Now we offer 17 languages and I’m racing to keep up with it all&#8230;every day. Last year was our biggest year. We served more than 1,000 students.</p>
<p><strong>NH: Who is your average customer?</strong><br />
<strong>LS:</strong> We serve a lot of different markets. We have a location on North Access Road and we hold classes on-site there—everything from group classes in the evening to customized private lessons for individuals who may want a crash course in the language before a trip. I’ve seen an increase in individuals who want and need to learn a new language for their profession. More and more workplaces are realizing the importance of bilingual employees and multicultural skills, so people are coming to us for lessons in those languages so they can increase their market and reach in their business. We also work with a variety of elementary schools, public and private. I’m seeing a rise in interest from administrators and parents to give children access to foreign language at an early age.</p>
<p><strong>NH: How is your teaching approach different from others?</strong><br />
<strong>LS:</strong> We base our language teaching on the most recent research for language acquisition by presenting the language similarly to how we learned our first language—through a series of messages that are interesting and comprehensible to our student. When students come to us, they’re not—especially at the beginning levels—going to be reciting grammar rules and doing a lot of worksheets. We try and make it as interactive as possible and really teach the language as opposed to teaching about the language. Our classes are fun.</p>
<p><strong>NH: What are you looking for in a teacher?</strong><br />
<strong>LS:</strong> On average, we have about 20, but we have contracted with up to 40 language teachers before. They have to be an experienced language teacher who’s passionate about sharing the language and culture with others.</p>
<p><strong>NH: Have you run up against any misconceptions?</strong><br />
<strong>LS:</strong> People are sometimes surprised that there’s a language school in Chattanooga, and I think that’s because they don’t necessarily realize how diverse our community, and the growing need for foreign language [skills]. People don’t realize that we exist because there’s a need for Russian and Portuguese and Spanish and sign language. We just recently added Turkish and Korean because there was a need and a demand for them.</p>
<p><strong>NH: Any success stories?</strong><br />
<strong>LS:</strong> We do after-school programming at a multitude of schools, and there’s a group of kids I’ve been working with for a couple of years now. It’s just incredible to see not only the difference in their excitement about learning the language, but their progress. Even their classroom teacher mentioned to me, “I can’t believe how they are able to understand the majority of what you say and then respond appropriately in the target language, and it’s just been a couple of years.” To think about what would happen if they were immersed in a school, all day or half the day, in the target language—that would be incredible.</p>
<p><strong>NH: What do you consider your greatest accomplishment so far at the Chattanooga School of Language?</strong><br />
<strong>LS:</strong> Well, we recently won the Chamber’s Small Business of the Year Award—and that was really exciting. I also feel rewarded in the fact that the role of foreign language, in global education, is becoming more of a topic of conversation. And I’m proud that we’re a) able to meet all these incredible people from around the world and b) that I hear at one time, in one afternoon, five or six different languages being spoken at our facility. That’s so beautiful to me.</p>
<p>For more info, see <a href="https://www.chattanoogalanguage.com/">chattanoogalanguage.com</a>.</p>
							</div>

																<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Share This Story, Choose Your Platform!</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fchattmag.com%2F2018%2F05%2Fchattanooga-school-of-language-wins-small-business-of-the-year-award%2F&amp;t=Chattanooga%20School%20of%20Language%20wins%20%E2%80%9CSmall%20Business%20of%20the%20Year%E2%80%9D%20award" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/share?text=Chattanooga%20School%20of%20Language%20wins%20%E2%80%9CSmall%20Business%20of%20the%20Year%E2%80%9D%20award&amp;url=http%3A%2F%2Fchattmag.com%2F2018%2F05%2Fchattanooga-school-of-language-wins-small-business-of-the-year-award%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://chattmag.com/2018/05/chattanooga-school-of-language-wins-small-business-of-the-year-award/&amp;title=Chattanooga%20School%20of%20Language%20wins%20%E2%80%9CSmall%20Business%20of%20the%20Year%E2%80%9D%20award&amp;summary=Laurie%20Stevens%2C%20founder%2C%20%E2%84%B9%C2%A0Chattanooga%20School%20of%20Language%20Wins%20Chattanooga%20Area%20Chamber%20of%20Commerce%202018%20%E2%80%9CSmall%20Business%20of%20the%20Year%E2%80%9D%20award%0D%0A%0D%0AInterview%20by%20Nancy%20Henderson%0D%0APhotography%20by%20Steven%20Llorca%0D%0A%0D%0ANH%3A%20What%20inspired%20you%20to%20start%20the%20Chattanooga%20Scho" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"><span class="screen-reader-text">Linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#bebdbd;" href="http://reddit.com/submit?url=http://chattmag.com/2018/05/chattanooga-school-of-language-wins-small-business-of-the-year-award/&amp;title=Chattanooga%20School%20of%20Language%20wins%20%E2%80%9CSmall%20Business%20of%20the%20Year%E2%80%9D%20award" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#bebdbd;" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fchattmag.com%2F2018%2F05%2Fchattanooga-school-of-language-wins-small-business-of-the-year-award%2F&amp;name=Chattanooga%20School%20of%20Language%20wins%20%E2%80%9CSmall%20Business%20of%20the%20Year%E2%80%9D%20award&amp;description=Laurie%20Stevens%2C%20founder%2C%20%E2%84%B9%C2%A0Chattanooga%20School%20of%20Language%20Wins%20Chattanooga%20Area%20Chamber%20of%20Commerce%202018%20%E2%80%9CSmall%20Business%20of%20the%20Year%E2%80%9D%20award%0D%0A%0D%0AInterview%20by%20Nancy%20Henderson%0D%0APhotography%20by%20Steven%20Llorca%0D%0A%0D%0ANH%3A%20What%20inspired%20you%20to%20start%20the%20Chattanooga%20School%20of%20Language%3F%0D%0ALS%3A%20A%20personal%20experience%20changed%20my%20life%2C%20both%20professionally%20and%20personally%2C%20when%20I%20fell%20in%20love%20with%20the%20Spanish" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;" href="https://plus.google.com/share?url=http://chattmag.com/2018/05/chattanooga-school-of-language-wins-small-business-of-the-year-award/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fchattmag.com%2F2018%2F05%2Fchattanooga-school-of-language-wins-small-business-of-the-year-award%2F&amp;description=Laurie%20Stevens%2C%20founder%2C%20%E2%84%B9%C2%A0Chattanooga%20School%20of%20Language%20Wins%20Chattanooga%20Area%20Chamber%20of%20Commerce%202018%20%E2%80%9CSmall%20Business%20of%20the%20Year%E2%80%9D%20award%0D%0A%0D%0AInterview%20by%20Nancy%20Henderson%0D%0APhotography%20by%20Steven%20Llorca%0D%0A%0D%0ANH%3A%20What%20inspired%20you%20to%20start%20the%20Chattanooga%20School%20of%20Language%3F%0D%0ALS%3A%20A%20personal%20experience%20changed%20my%20life%2C%20both%20professionally%20and%20personally%2C%20when%20I%20fell%20in%20love%20with%20the%20Spanish&amp;media=http%3A%2F%2Fchattmag.com%2Fwp-content%2Fuploads%2Fsites%2F7%2F2018%2F05%2FLaurie-CLS-llorca-2036_F-e1525788098680.jpg" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#bebdbd;" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fchattmag.com%2F2018%2F05%2Fchattanooga-school-of-language-wins-small-business-of-the-year-award%2F&amp;title=Chattanooga%20School%20of%20Language%20wins%20%E2%80%9CSmall%20Business%20of%20the%20Year%E2%80%9D%20award&amp;description=Laurie%20Stevens%2C%20founder%2C%20%E2%84%B9%C2%A0Chattanooga%20School%20of%20Language%20Wins%20Chattanooga%20Area%20Chamber%20of%20Commerce%202018%20%E2%80%9CSmall%20Business%20of%20the%20Year%E2%80%9D%20award%0D%0A%0D%0AInterview%20by%20Nancy%20Henderson%0D%0APhotography%20by%20Steven%20Llorca%0D%0A%0D%0ANH%3A%20What%20inspired%20you%20to%20start%20the%20Chattanooga%20School%20of%20Language%3F%0D%0ALS%3A%20A%20personal%20experience%20changed%20my%20life%2C%20both%20professionally%20and%20personally%2C%20when%20I%20fell%20in%20love%20with%20the%20Spanish" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#bebdbd;" href="mailto:?subject=Chattanooga%20School%20of%20Language%20wins%20%E2%80%9CSmall%20Business%20of%20the%20Year%E2%80%9D%20award&amp;body=http://chattmag.com/2018/05/chattanooga-school-of-language-wins-small-business-of-the-year-award/" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
														<section class="about-author">
																<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						About the Author: 						<a href="http://chattmag.com/author/nancyhenderson/" title="Posts by nancyhenderson" rel="author">nancyhenderson</a>																	</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double"></div>
					</div>
				</div>
										<div class="about-author-container">
							<div class="avatar">
								<img alt='' src='http://2.gravatar.com/avatar/b9aeb4f74c35ebb3b27b9d719101737e?s=72&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b9aeb4f74c35ebb3b27b9d719101737e?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />							</div>
							<div class="description">
								Nancy Henderson is an award-winning writer and the author of Able! and Sewing Hope. Her articles have appeared in Smithsonian, Parade, The New York Times, The Wall Street Journal and many other publications. She is a longtime member of the prestigious American Society of Journalists and Authors and often writes about people who are making a difference through their work.							</div>
						</div>
					</section>
								<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						Related Posts					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel" data-imagesize="fixed" data-metacontent="no" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://chattmag.com/wp-content/uploads/sites/7/2018/03/Mountain-Wisdom-for-boys-e1520280714365.jpg" srcset="http://chattmag.com/wp-content/uploads/sites/7/2018/03/Mountain-Wisdom-for-boys-e1520280714365.jpg 1x, http://chattmag.com/wp-content/uploads/sites/7/2018/03/Mountain-Wisdom-for-boys-e1520280714365.jpg 2x" width="500" height="383" alt="Summer Camps 2018" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://chattmag.com/2018/03/summer-camps-2018/">Summer Camps 2018</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://chattmag.com/wp-content/uploads/sites/7/2018/03/Mountain-Wisdom-for-boys-e1520280714365.jpg" data-id="5231" data-rel="iLightbox[gallery]" data-title="Mountain Wisdom for boys" data-caption="">
						Gallery					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a href="http://chattmag.com/2018/03/summer-camps-2018/">
						Summer Camps 2018					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="http://chattmag.com/2018/03/summer-camps-2018/" aria-label="Summer Camps 2018"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://chattmag.com/wp-content/uploads/sites/7/2018/02/M47A5355-e1519676478397.jpg" srcset="http://chattmag.com/wp-content/uploads/sites/7/2018/02/M47A5355-e1519676478397.jpg 1x, http://chattmag.com/wp-content/uploads/sites/7/2018/02/M47A5355-e1519676478397.jpg 2x" width="500" height="383" alt="Building Strong, Smart, &#038; Bold Girls" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://chattmag.com/2018/03/building-strong-smart-bold-girls/">Building Strong, Smart, &#038; Bold Girls</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://chattmag.com/wp-content/uploads/sites/7/2018/02/M47A5355-e1519676478397.jpg" data-id="5217" data-rel="iLightbox[gallery]" data-title="M47A5355" data-caption="Girls, Inc. participants enjoy hands on projects and STEM based activities. ">
						Gallery					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a href="http://chattmag.com/2018/03/building-strong-smart-bold-girls/">
						Building Strong, Smart, &#038; Bold Girls					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="http://chattmag.com/2018/03/building-strong-smart-bold-girls/" aria-label="Building Strong, Smart, &#038; Bold Girls"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://chattmag.com/wp-content/uploads/sites/7/2017/08/DSC1674-2.jpg" srcset="http://chattmag.com/wp-content/uploads/sites/7/2017/08/DSC1674-2.jpg 1x, http://chattmag.com/wp-content/uploads/sites/7/2017/08/DSC1674-2.jpg 2x" width="500" height="383" alt="4th Annual Teacherprenuer Weekend results in funding for Hamilton Teachers" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://chattmag.com/2017/08/4th-annual-teacherprenuer-weekend-results-in-funding-for-hamilton-teachers/">4th Annual Teacherprenuer Weekend results in funding for Hamilton Teachers</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://chattmag.com/wp-content/uploads/sites/7/2017/08/DSC1674-2.jpg" data-id="4613" data-rel="iLightbox[gallery]" data-title="DSC1674" data-caption="">
						Gallery					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a href="http://chattmag.com/2017/08/4th-annual-teacherprenuer-weekend-results-in-funding-for-hamilton-teachers/">
						4th Annual Teacherprenuer Weekend results in funding for Hamilton Teachers					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="http://chattmag.com/2017/08/4th-annual-teacherprenuer-weekend-results-in-funding-for-hamilton-teachers/" aria-label="4th Annual Teacherprenuer Weekend results in funding for Hamilton Teachers"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://chattmag.com/wp-content/uploads/sites/7/2017/07/iStock-539456138.jpg" srcset="http://chattmag.com/wp-content/uploads/sites/7/2017/07/iStock-539456138.jpg 1x, http://chattmag.com/wp-content/uploads/sites/7/2017/07/iStock-539456138.jpg 2x" width="500" height="383" alt="The Value of a College Degree?" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://chattmag.com/2017/08/the-value-of-a-college-degree/">The Value of a College Degree?</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://chattmag.com/wp-content/uploads/sites/7/2017/07/iStock-539456138.jpg" data-id="4536" data-rel="iLightbox[gallery]" data-title="Celebrating graduation" data-caption="">
						Gallery					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a href="http://chattmag.com/2017/08/the-value-of-a-college-degree/">
						The Value of a College Degree?					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="http://chattmag.com/2017/08/the-value-of-a-college-degree/" aria-label="The Value of a College Degree?"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://chattmag.com/wp-content/uploads/sites/7/2017/07/guerry-robin-hood-book-01.jpg" srcset="http://chattmag.com/wp-content/uploads/sites/7/2017/07/guerry-robin-hood-book-01.jpg 1x, http://chattmag.com/wp-content/uploads/sites/7/2017/07/guerry-robin-hood-book-01.jpg 2x" width="500" height="383" alt="The Honors College at UTC: Our Educational Gemstone" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://chattmag.com/2017/08/the-honors-college-at-utc-our-educational-gemstone/">The Honors College at UTC: Our Educational Gemstone</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://chattmag.com/wp-content/uploads/sites/7/2017/07/guerry-robin-hood-book-01.jpg" data-id="4433" data-rel="iLightbox[gallery]" data-title="guerry-robin-hood-book-01" data-caption="">
						Gallery					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a href="http://chattmag.com/2017/08/the-honors-college-at-utc-our-educational-gemstone/">
						The Honors College at UTC: Our Educational Gemstone					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="http://chattmag.com/2017/08/the-honors-college-at-utc-our-educational-gemstone/" aria-label="The Honors College at UTC: Our Educational Gemstone"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																		



	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/chattanooga-school-of-language-wins-small-business-of-the-year-award/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=96849609&#038;postid=5403&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.0&#038;sig=f97c73871b2e1f9dea1a148c825b221a7d27ddb4#parent=http%3A%2F%2Fchattmag.com%2F2018%2F05%2Fchattanooga-school-of-language-wins-small-business-of-the-year-award%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
													</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="wppas_custom_widgets-4" class="widget wppaszone"><div id="contwp5af1ae02054b0" class="wppas_container wp5af1ae02054b0" style="display:none;width:300px;height:250px;max-width:300px;max-height:250px;position:relative;transform-origin: 0px 0px 0px;"><div id="wppas_zone_1170" class="wppas_zone" style="width:300px;height:250px;"><div u="loading" style="position: absolute; top: 0px; left: 0px;">Loading...</div><div class="wppas_zone" u="slides" style="position: absolute; overflow: hidden; left: 0px; top: 0px; width:300px;height:250px;"><div class="slide_0 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5af1ae021e919 wp5af1ae021e919 " href="http://southernpublishersgroup.com?pasID=MTU4Ng==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5af1ae021e919" data-bid="1586" data-rdm="wp5af1ae021e919" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp5af1ae021e919 = { 1200: '<div class="layer left top image wpl9jx5_image" data-itm="wpl9jx5_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/05/mrect.jpg" /></div>',};function wppasReloadBnr_wp5af1ae021e919(){ jQuery(".wp5af1ae021e919").wppas_show({bid: 1586,bw: jQuery(".b_cont_wp5af1ae021e919").width(),effect:"",html: bhtml_wp5af1ae021e919,scale: 1,timeline_arr: {"1200":{"wpl9jx5_image":{"ID":"wpl9jx5_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/mrect.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/mrect.jpg","attach_id":1585,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFoGoI"},"v":"5291"},ID:1586,alphaID:"bFoGoI",size:"300x250",w:300,h:250,status:"active",advertiser:949,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5af1ae021e919();});});</script></div><div class="slide_1 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5af1ae02298e2 wp5af1ae02298e2 " href="http://southernpublishersgroup.com?pasID=MTU2OA==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5af1ae02298e2" data-bid="1568" data-rdm="wp5af1ae02298e2" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp5af1ae02298e2 = { 1200: '<div class="layer left top image wpn3pt0_image" data-itm="wpn3pt0_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/04/2on-the-roof.jpg" /></div>',};function wppasReloadBnr_wp5af1ae02298e2(){ jQuery(".wp5af1ae02298e2").wppas_show({bid: 1568,bw: jQuery(".b_cont_wp5af1ae02298e2").width(),effect:"",html: bhtml_wp5af1ae02298e2,scale: 1,timeline_arr: {"1200":{"wpn3pt0_image":{"ID":"wpn3pt0_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/2on-the-roof.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/2on-the-roof.jpg","attach_id":1567,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bFnkLs"},"v":"5291"},ID:1568,alphaID:"bFnkLs",size:"300x250",w:300,h:250,status:"active",advertiser:1565,campaign:1566,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5af1ae02298e2();});});</script></div><div class="slide_2 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5af1ae0233ebb wp5af1ae0233ebb " href="http://southernpublishersgroup.com?pasID=MTUyNw==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5af1ae0233ebb" data-bid="1527" data-rdm="wp5af1ae0233ebb" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp5af1ae0233ebb = { 1200: '<div class="layer left top image wpc8tui_image" data-itm="wpc8tui_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/04/AGE18_300x250.jpg" /></div>',};function wppasReloadBnr_wp5af1ae0233ebb(){ jQuery(".wp5af1ae0233ebb").wppas_show({bid: 1527,bw: jQuery(".b_cont_wp5af1ae0233ebb").width(),effect:"",html: bhtml_wp5af1ae0233ebb,scale: 1,timeline_arr: {"1200":{"wpc8tui_image":{"ID":"wpc8tui_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/AGE18_300x250.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/AGE18_300x250.jpg","attach_id":1526,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFe3kY"},"v":"5291"},ID:1527,alphaID:"bFe3kY",size:"300x250",w:300,h:250,status:"active",advertiser:1524,campaign:1525,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5af1ae0233ebb();});});</script></div><div class="slide_3 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5af1ae023e678 wp5af1ae023e678 " href="http://southernpublishersgroup.com?pasID=MTQ3OQ==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5af1ae023e678" data-bid="1479" data-rdm="wp5af1ae023e678" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp5af1ae023e678 = { 1200: '<div class="layer left top image wp0jwan_image" data-itm="wp0jwan_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/03/Comcast300x250.gif" /></div>',};function wppasReloadBnr_wp5af1ae023e678(){ jQuery(".wp5af1ae023e678").wppas_show({bid: 1479,bw: jQuery(".b_cont_wp5af1ae023e678").width(),effect:"",html: bhtml_wp5af1ae023e678,scale: 1,timeline_arr: {"1200":{"wp0jwan_image":{"ID":"wp0jwan_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/03\/Comcast300x250.gif);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/03\/Comcast300x250.gif","attach_id":1478,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bEYs9a"},"v":"5291"},ID:1479,alphaID:"bEYs9a",size:"300x250",w:300,h:250,status:"active",advertiser:1338,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:1477,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5af1ae023e678();});});</script></div><div class="slide_4 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5af1ae024a2e6 wp5af1ae024a2e6 " href="http://southernpublishersgroup.com?pasID=MTUwNg==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5af1ae024a2e6" data-bid="1506" data-rdm="wp5af1ae024a2e6" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp5af1ae024a2e6 = { 1200: '<div class="layer left top image wpuf7gy_image" data-itm="wpuf7gy_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/04/300X250_AskALocal_MDA.jpg" /></div>',};function wppasReloadBnr_wp5af1ae024a2e6(){ jQuery(".wp5af1ae024a2e6").wppas_show({bid: 1506,bw: jQuery(".b_cont_wp5af1ae024a2e6").width(),effect:"",html: bhtml_wp5af1ae024a2e6,scale: 1,timeline_arr: {"1200":{"wpuf7gy_image":{"ID":"wpuf7gy_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/300X250_AskALocal_MDA.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/300X250_AskALocal_MDA.jpg","attach_id":1505,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bFdu3A"},"v":"5291"},ID:1506,alphaID:"bFdu3A",size:"300x250",w:300,h:250,status:"active",advertiser:898,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:1500,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5af1ae024a2e6();});});</script></div><div class="slide_5 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5af1ae0254887 wp5af1ae0254887 " href="http://southernpublishersgroup.com?pasID=MTUzOQ==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5af1ae0254887" data-bid="1539" data-rdm="wp5af1ae0254887" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp5af1ae0254887 = { 1200: '<div class="layer left top image wpay4kz_image" data-itm="wpay4kz_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/04/Alpharetta-CVB_Chattanooga-Banner_May-2018_300x250.jpg" /></div>',};function wppasReloadBnr_wp5af1ae0254887(){ jQuery(".wp5af1ae0254887").wppas_show({bid: 1539,bw: jQuery(".b_cont_wp5af1ae0254887").width(),effect:"",html: bhtml_wp5af1ae0254887,scale: 1,timeline_arr: {"1200":{"wpay4kz_image":{"ID":"wpay4kz_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/Alpharetta-CVB_Chattanooga-Banner_May-2018_300x250.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/Alpharetta-CVB_Chattanooga-Banner_May-2018_300x250.jpg","attach_id":1538,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bFiaRa"},"v":"5291"},ID:1539,alphaID:"bFiaRa",size:"300x250",w:300,h:250,status:"active",advertiser:1534,campaign:1535,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5af1ae0254887();});});</script></div><div class="slide_6 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5af1ae025fd17 wp5af1ae025fd17 " href="http://southernpublishersgroup.com?pasID=MTQxOQ==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5af1ae025fd17" data-bid="1419" data-rdm="wp5af1ae025fd17" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp5af1ae025fd17 = { 1200: '<div class="layer left top image wpxvc5o_image" data-itm="wpxvc5o_image" data-type="image" style="z-index:7; z-index:7;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/01/fuji.jpg" /></div>',};function wppasReloadBnr_wp5af1ae025fd17(){ jQuery(".wp5af1ae025fd17").wppas_show({bid: 1419,bw: jQuery(".b_cont_wp5af1ae025fd17").width(),effect:"",html: bhtml_wp5af1ae025fd17,scale: 1,timeline_arr: {"1200":{"wpxvc5o_image":{"ID":"wpxvc5o_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":7},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/01\/fuji.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/01\/fuji.jpg","attach_id":1425,"layer_css":{"pos_h":"left","pos_v":"top","z-index":7},"itm_css":[]},"zindex":7,"v":"522"}},"main":{"alphaID":"bE6LYd"},"v":"5291"},ID:1419,alphaID:"bE6LYd",size:"300x250",w:300,h:250,status:"active",advertiser:706,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:1553,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5af1ae025fd17();});});</script></div><div class="slide_7 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5af1ae026e42e wp5af1ae026e42e " href="http://southernpublishersgroup.com?pasID=MTU2Mw==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5af1ae026e42e" data-bid="1563" data-rdm="wp5af1ae026e42e" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp5af1ae026e42e = { 1200: '<div class="layer left top image wpmm10t_image" data-itm="wpmm10t_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/04/weighted-blankets-6.png" /></div>',};function wppasReloadBnr_wp5af1ae026e42e(){ jQuery(".wp5af1ae026e42e").wppas_show({bid: 1563,bw: jQuery(".b_cont_wp5af1ae026e42e").width(),effect:"",html: bhtml_wp5af1ae026e42e,scale: 1,timeline_arr: {"1200":{"wpmm10t_image":{"ID":"wpmm10t_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/weighted-blankets-6.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/weighted-blankets-6.png","attach_id":1562,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFnk7Y"},"v":"5291"},ID:1563,alphaID:"bFnk7Y",size:"300x250",w:300,h:250,status:"active",advertiser:1558,campaign:1559,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5af1ae026e42e();});});</script></div></div></div></div><script type="text/javascript">function wppasReloadBnr_wp5af1ae02054b0(){ jQuery(".wp5af1ae02054b0").wppas_show_adzone({aid: 1170,w: jQuery(".wp5af1ae02054b0").width(),effect:"",});}jQuery(document).ready(function($) { wppasReloadBnr_wp5af1ae02054b0();var _SlideshowTransitions = [{$Duration:400,x:-1,$Easing:$Jease$.$InQuad}];var options = {$AutoPlay: true,$ArrowKeyNavigation: false,$DragOrientation: 0,$SlideshowOptions: {$Class: $JssorSlideshowRunner$,$Transitions: _SlideshowTransitions,$TransitionsOrder: 1,$ShowLink: true}};var wppas_slider_wp5af1ae02054b0 = new $JssorSlider$("contwp5af1ae02054b0", options);wppas_slider_wp5af1ae02054b0.$On($JssorSlider$.$EVT_PARK, SlideParkEventHandler);function SlideParkEventHandler(slideIndex, fromIndex) {if( _SlideshowTransitions == ""){var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp5af1ae02054b0.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");$(".wppas_zone .slide_"+slideIndex).find(".b_container").removeClass("lded");window["wppasReloadBnr_"+bid]();}}}wppas_slider_wp5af1ae02054b0.$On($JssorSlider$.$EVT_SLIDESHOW_END, SlideshowEndHandler);function SlideshowEndHandler(slideIndex, fromIndex) {var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp5af1ae02054b0.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");window["wppasReloadBnr_"+bid]();}}function ScaleSlider() {var prop = $(this).wppas.get_proportion($("#contwp5af1ae02054b0"));$("#contwp5af1ae02054b0").css({"transform": "scale("+prop.proportion+")", "transform-origin": "0px 0px 0px"});var mrgn = $("#contwp5af1ae02054b0").height() - $("#contwp5af1ae02054b0")[0].getBoundingClientRect().height;$("#contwp5af1ae02054b0")[0].style.setProperty( "margin-bottom", -mrgn+"px", "important" );}ScaleSlider();$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script></section><section id="wppas_custom_widgets-2" class="widget wppaszone"><div id="contwp5af1ae0275f9c" class="wppas_container wp5af1ae0275f9c" style="display:none;width:300px;height:600px;max-width:300px;max-height:600px;position:relative;transform-origin: 0px 0px 0px;"><div id="wppas_zone_1077" class="wppas_zone" style="width:300px;height:600px;"><div u="loading" style="position: absolute; top: 0px; left: 0px;">Loading...</div><div class="wppas_zone" u="slides" style="position: absolute; overflow: hidden; left: 0px; top: 0px; width:300px;height:600px;"><div class="slide_0 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5af1ae0286252 wp5af1ae0286252 " href="http://southernpublishersgroup.com?pasID=MTU1Nw==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5af1ae0286252" data-bid="1557" data-rdm="wp5af1ae0286252" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5af1ae0286252 = { 1200: '<div class="layer left top image wpz93so_image" data-itm="wpz93so_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/04/Fuji-Ad_MayJune_2018.jpg" /></div>',};function wppasReloadBnr_wp5af1ae0286252(){ jQuery(".wp5af1ae0286252").wppas_show({bid: 1557,bw: jQuery(".b_cont_wp5af1ae0286252").width(),effect:"",html: bhtml_wp5af1ae0286252,scale: 1,timeline_arr: {"1200":{"wpz93so_image":{"ID":"wpz93so_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/Fuji-Ad_MayJune_2018.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/Fuji-Ad_MayJune_2018.jpg","attach_id":1556,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFlJGQ"},"v":"5291"},ID:1557,alphaID:"bFlJGQ",size:"300x600",w:300,h:600,status:"active",advertiser:706,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5af1ae0286252();});});</script></div><div class="slide_1 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5af1ae028e44f wp5af1ae028e44f " href="http://southernpublishersgroup.com?pasID=MTUyOQ==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5af1ae028e44f" data-bid="1529" data-rdm="wp5af1ae028e44f" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5af1ae028e44f = { 1200: '<div class="layer left top image wpcashn_image" data-itm="wpcashn_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/04/AGE18_300x600.jpg" /></div>',};function wppasReloadBnr_wp5af1ae028e44f(){ jQuery(".wp5af1ae028e44f").wppas_show({bid: 1529,bw: jQuery(".b_cont_wp5af1ae028e44f").width(),effect:"",html: bhtml_wp5af1ae028e44f,scale: 1,timeline_arr: {"1200":{"wpcashn_image":{"ID":"wpcashn_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/AGE18_300x600.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/AGE18_300x600.jpg","attach_id":1528,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFe3nA"},"v":"5291"},ID:1529,alphaID:"bFe3nA",size:"300x600",w:300,h:600,status:"active",advertiser:1524,campaign:1525,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5af1ae028e44f();});});</script></div><div class="slide_2 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5af1ae0295dc4 wp5af1ae0295dc4 " href="http://southernpublishersgroup.com?pasID=MTUwMg==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5af1ae0295dc4" data-bid="1502" data-rdm="wp5af1ae0295dc4" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5af1ae0295dc4 = { 1200: '<div class="layer left top image wpua3db_image" data-itm="wpua3db_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/04/300x600_Events_all_MDA.jpg" /></div>',};function wppasReloadBnr_wp5af1ae0295dc4(){ jQuery(".wp5af1ae0295dc4").wppas_show({bid: 1502,bw: jQuery(".b_cont_wp5af1ae0295dc4").width(),effect:"",html: bhtml_wp5af1ae0295dc4,scale: 1,timeline_arr: {"1200":{"wpua3db_image":{"ID":"wpua3db_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/300x600_Events_all_MDA.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/300x600_Events_all_MDA.jpg","attach_id":1501,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bFduzJ"},"v":"5291"},ID:1502,alphaID:"bFduzJ",size:"300x600",w:300,h:600,status:"active",advertiser:898,campaign:1500,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5af1ae0295dc4();});});</script></div><div class="slide_3 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5af1ae029dd4f wp5af1ae029dd4f " href="http://southernpublishersgroup.com?pasID=MTU0MQ==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5af1ae029dd4f" data-bid="1541" data-rdm="wp5af1ae029dd4f" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5af1ae029dd4f = { 1200: '<div class="layer left top image wpazd0d_image" data-itm="wpazd0d_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/04/Alpharetta-CVB_Chattanooga-Banner_May-2018_300X600@.jpg" /></div>',};function wppasReloadBnr_wp5af1ae029dd4f(){ jQuery(".wp5af1ae029dd4f").wppas_show({bid: 1541,bw: jQuery(".b_cont_wp5af1ae029dd4f").width(),effect:"",html: bhtml_wp5af1ae029dd4f,scale: 1,timeline_arr: {"1200":{"wpazd0d_image":{"ID":"wpazd0d_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/Alpharetta-CVB_Chattanooga-Banner_May-2018_300X600@.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/Alpharetta-CVB_Chattanooga-Banner_May-2018_300X600@.jpg","attach_id":1540,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bFiaRV"},"v":"5291"},ID:1541,alphaID:"bFiaRV",size:"300x600",w:300,h:600,status:"active",advertiser:1534,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:1535,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5af1ae029dd4f();});});</script></div><div class="slide_4 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5af1ae02a787a wp5af1ae02a787a " href="http://southernpublishersgroup.com?pasID=MTU4Mg==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5af1ae02a787a" data-bid="1582" data-rdm="wp5af1ae02a787a" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5af1ae02a787a = { 1200: '<div class="layer left top image wp0da61_image" data-itm="wp0da61_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/05/half.jpg" /></div>',};function wppasReloadBnr_wp5af1ae02a787a(){ jQuery(".wp5af1ae02a787a").wppas_show({bid: 1582,bw: jQuery(".b_cont_wp5af1ae02a787a").width(),effect:"",html: bhtml_wp5af1ae02a787a,scale: 1,timeline_arr: {"1200":{"wp0da61_image":{"ID":"wp0da61_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/half.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/half.jpg","attach_id":1581,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFn6rN"},"v":"5291"},ID:1582,alphaID:"bFn6rN",size:"300x600",w:300,h:600,status:"active",advertiser:60,campaign:1573,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5af1ae02a787a();});});</script></div><div class="slide_5 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5af1ae02b0ef4 wp5af1ae02b0ef4 " href="http://southernpublishersgroup.com?pasID=MTA5Mw==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5af1ae02b0ef4" data-bid="1093" data-rdm="wp5af1ae02b0ef4" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5af1ae02b0ef4 = { 1200: '<div class="layer left top image wpg49vh_image" data-itm="wpg49vh_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/01/half-page.jpg" /></div>',};function wppasReloadBnr_wp5af1ae02b0ef4(){ jQuery(".wp5af1ae02b0ef4").wppas_show({bid: 1093,bw: jQuery(".b_cont_wp5af1ae02b0ef4").width(),effect:"",html: bhtml_wp5af1ae02b0ef4,scale: 1,timeline_arr: {"1200":{"wpg49vh_image":{"ID":"wpg49vh_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/half-page.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/half-page.jpg","attach_id":789,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bD9DH9"},"v":"528"},ID:1093,alphaID:"bD9DH9",size:"300x600",w:300,h:600,status:"active",advertiser:779,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:780,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5af1ae02b0ef4();});});</script></div><div class="slide_6 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5af1ae02bb001 wp5af1ae02bb001 " href="http://southernpublishersgroup.com?pasID=MTU5MA==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5af1ae02bb001" data-bid="1590" data-rdm="wp5af1ae02bb001" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5af1ae02bb001 = { 1200: '<div class="layer left top image wpld79s_image" data-itm="wpld79s_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/05/Tenn.-Agriculture_300x600_2018.jpg" /></div>',};function wppasReloadBnr_wp5af1ae02bb001(){ jQuery(".wp5af1ae02bb001").wppas_show({bid: 1590,bw: jQuery(".b_cont_wp5af1ae02bb001").width(),effect:"",html: bhtml_wp5af1ae02bb001,scale: 1,timeline_arr: {"1200":{"wpld79s_image":{"ID":"wpld79s_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/Tenn.-Agriculture_300x600_2018.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/Tenn.-Agriculture_300x600_2018.jpg","attach_id":1589,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFoGxA"},"v":"5291"},ID:1590,alphaID:"bFoGxA",size:"300x600",w:300,h:600,status:"active",advertiser:949,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5af1ae02bb001();});});</script></div></div></div></div><script type="text/javascript">function wppasReloadBnr_wp5af1ae0275f9c(){ jQuery(".wp5af1ae0275f9c").wppas_show_adzone({aid: 1077,w: jQuery(".wp5af1ae0275f9c").width(),effect:"",});}jQuery(document).ready(function($) { wppasReloadBnr_wp5af1ae0275f9c();var _SlideshowTransitions = [{$Duration:400,x:-1,$Easing:$Jease$.$InQuad}];var options = {$AutoPlay: true,$ArrowKeyNavigation: false,$DragOrientation: 0,$SlideshowOptions: {$Class: $JssorSlideshowRunner$,$Transitions: _SlideshowTransitions,$TransitionsOrder: 1,$ShowLink: true}};var wppas_slider_wp5af1ae0275f9c = new $JssorSlider$("contwp5af1ae0275f9c", options);wppas_slider_wp5af1ae0275f9c.$On($JssorSlider$.$EVT_PARK, SlideParkEventHandler);function SlideParkEventHandler(slideIndex, fromIndex) {if( _SlideshowTransitions == ""){var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp5af1ae0275f9c.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");$(".wppas_zone .slide_"+slideIndex).find(".b_container").removeClass("lded");window["wppasReloadBnr_"+bid]();}}}wppas_slider_wp5af1ae0275f9c.$On($JssorSlider$.$EVT_SLIDESHOW_END, SlideshowEndHandler);function SlideshowEndHandler(slideIndex, fromIndex) {var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp5af1ae0275f9c.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");window["wppasReloadBnr_"+bid]();}}function ScaleSlider() {var prop = $(this).wppas.get_proportion($("#contwp5af1ae0275f9c"));$("#contwp5af1ae0275f9c").css({"transform": "scale("+prop.proportion+")", "transform-origin": "0px 0px 0px"});var mrgn = $("#contwp5af1ae0275f9c").height() - $("#contwp5af1ae0275f9c")[0].getBoundingClientRect().height;$("#contwp5af1ae0275f9c")[0].style.setProperty( "margin-bottom", -mrgn+"px", "important" );}ScaleSlider();$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="heading"><h4 class="widget-title">Newsletter</h4></div><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://chattmag.us11.list-manage.com/subscribe/post?u=da4fdfa73b7851084740ef6bc&amp;id=685bc3da88" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
			<div id="mc_embed_signup_scroll">
	<h2>Subscribe to our Monthly Newsletter</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="LNAME" class="required" id="mce-LNAME">
</div>
<div class="mc-field-group">
	<label for="mce-ZIPCODE">Postal Code  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="ZIPCODE" class="required" id="mce-ZIPCODE">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_da4fdfa73b7851084740ef6bc_685bc3da88" tabindex="-1" value=""></div>
			<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
			</div>
</form>
</div>

<!--End mc_embed_signup-->

</div></section><section id="wppas_custom_widgets-3" class="widget wppaszone"><div id="contwp5af1ae02c696b" class="wppas_container wp5af1ae02c696b" style="display:none;width:300px;height:250px;max-width:300px;max-height:250px;position:relative;transform-origin: 0px 0px 0px;"><div id="wppas_zone_1076" class="wppas_zone" style="width:300px;height:250px;"><div u="loading" style="position: absolute; top: 0px; left: 0px;">Loading...</div><div class="wppas_zone" u="slides" style="position: absolute; overflow: hidden; left: 0px; top: 0px; width:300px;height:250px;"><div class="slide_0 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5af1ae02e6c34 wp5af1ae02e6c34 " href="http://southernpublishersgroup.com?pasID=MTQ3OQ==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5af1ae02e6c34" data-bid="1479" data-rdm="wp5af1ae02e6c34" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5af1ae02e6c34 = { 1200: '<div class="layer left top image wp0jwan_image" data-itm="wp0jwan_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/03/Comcast300x250.gif" /></div>',};function wppasReloadBnr_wp5af1ae02e6c34(){ jQuery(".wp5af1ae02e6c34").wppas_show({bid: 1479,bw: jQuery(".b_cont_wp5af1ae02e6c34").width(),effect:"",html: bhtml_wp5af1ae02e6c34,scale: 1,timeline_arr: {"1200":{"wp0jwan_image":{"ID":"wp0jwan_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/03\/Comcast300x250.gif);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/03\/Comcast300x250.gif","attach_id":1478,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bEYs9a"},"v":"5291"},ID:1479,alphaID:"bEYs9a",size:"300x250",w:300,h:250,status:"active",advertiser:1338,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:1477,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5af1ae02e6c34();});});</script></div><div class="slide_1 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5af1ae02ec285 wp5af1ae02ec285 " href="http://southernpublishersgroup.com?pasID=MTU4Ng==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5af1ae02ec285" data-bid="1586" data-rdm="wp5af1ae02ec285" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5af1ae02ec285 = { 1200: '<div class="layer left top image wpl9jx5_image" data-itm="wpl9jx5_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/05/mrect.jpg" /></div>',};function wppasReloadBnr_wp5af1ae02ec285(){ jQuery(".wp5af1ae02ec285").wppas_show({bid: 1586,bw: jQuery(".b_cont_wp5af1ae02ec285").width(),effect:"",html: bhtml_wp5af1ae02ec285,scale: 1,timeline_arr: {"1200":{"wpl9jx5_image":{"ID":"wpl9jx5_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/mrect.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/mrect.jpg","attach_id":1585,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFoGoI"},"v":"5291"},ID:1586,alphaID:"bFoGoI",size:"300x250",w:300,h:250,status:"active",advertiser:949,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5af1ae02ec285();});});</script></div><div class="slide_2 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5af1ae02f1665 wp5af1ae02f1665 " href="http://southernpublishersgroup.com?pasID=MTUyNw==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5af1ae02f1665" data-bid="1527" data-rdm="wp5af1ae02f1665" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5af1ae02f1665 = { 1200: '<div class="layer left top image wpc8tui_image" data-itm="wpc8tui_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/04/AGE18_300x250.jpg" /></div>',};function wppasReloadBnr_wp5af1ae02f1665(){ jQuery(".wp5af1ae02f1665").wppas_show({bid: 1527,bw: jQuery(".b_cont_wp5af1ae02f1665").width(),effect:"",html: bhtml_wp5af1ae02f1665,scale: 1,timeline_arr: {"1200":{"wpc8tui_image":{"ID":"wpc8tui_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/AGE18_300x250.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/AGE18_300x250.jpg","attach_id":1526,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFe3kY"},"v":"5291"},ID:1527,alphaID:"bFe3kY",size:"300x250",w:300,h:250,status:"active",advertiser:1524,campaign:1525,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5af1ae02f1665();});});</script></div><div class="slide_3 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5af1ae030273f wp5af1ae030273f " href="http://southernpublishersgroup.com?pasID=MTU2Mw==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5af1ae030273f" data-bid="1563" data-rdm="wp5af1ae030273f" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5af1ae030273f = { 1200: '<div class="layer left top image wpmm10t_image" data-itm="wpmm10t_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/04/weighted-blankets-6.png" /></div>',};function wppasReloadBnr_wp5af1ae030273f(){ jQuery(".wp5af1ae030273f").wppas_show({bid: 1563,bw: jQuery(".b_cont_wp5af1ae030273f").width(),effect:"",html: bhtml_wp5af1ae030273f,scale: 1,timeline_arr: {"1200":{"wpmm10t_image":{"ID":"wpmm10t_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/weighted-blankets-6.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/weighted-blankets-6.png","attach_id":1562,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFnk7Y"},"v":"5291"},ID:1563,alphaID:"bFnk7Y",size:"300x250",w:300,h:250,status:"active",advertiser:1558,campaign:1559,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5af1ae030273f();});});</script></div><div class="slide_4 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5af1ae0307a87 wp5af1ae0307a87 " href="http://southernpublishersgroup.com?pasID=MTU3OA==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5af1ae0307a87" data-bid="1578" data-rdm="wp5af1ae0307a87" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5af1ae0307a87 = { 1200: '<div class="layer left top image wpznc36_image" data-itm="wpznc36_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/05/street-food-fest-mrect.jpg" /></div>',};function wppasReloadBnr_wp5af1ae0307a87(){ jQuery(".wp5af1ae0307a87").wppas_show({bid: 1578,bw: jQuery(".b_cont_wp5af1ae0307a87").width(),effect:"",html: bhtml_wp5af1ae0307a87,scale: 1,timeline_arr: {"1200":{"wpznc36_image":{"ID":"wpznc36_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/street-food-fest-mrect.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/05\/street-food-fest-mrect.jpg","attach_id":1577,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bFn5Ye"},"v":"5291"},ID:1578,alphaID:"bFn5Ye",size:"300x250",w:300,h:250,status:"active",advertiser:60,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5af1ae0307a87();});});</script></div><div class="slide_5 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5af1ae0310487 wp5af1ae0310487 " href="http://southernpublishersgroup.com?pasID=MTA5Mg==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5af1ae0310487" data-bid="1092" data-rdm="wp5af1ae0310487" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5af1ae0310487 = { 1200: '<div class="layer left top image wpg28me_image" data-itm="wpg28me_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/01/255346373922499.h8anI2o72MxgQ4neQDJz_height640.png" /></div>',};function wppasReloadBnr_wp5af1ae0310487(){ jQuery(".wp5af1ae0310487").wppas_show({bid: 1092,bw: jQuery(".b_cont_wp5af1ae0310487").width(),effect:"",html: bhtml_wp5af1ae0310487,scale: 1,timeline_arr: {"1200":{"wpg28me_image":{"ID":"wpg28me_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/255346373922499.h8anI2o72MxgQ4neQDJz_height640.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/255346373922499.h8anI2o72MxgQ4neQDJz_height640.png","attach_id":786,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bD9DFV"},"v":"528"},ID:1092,alphaID:"bD9DFV",size:"300x250",w:300,h:250,status:"active",advertiser:779,campaign:780,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5af1ae0310487();});});</script></div><div class="slide_6 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5af1ae0319887 wp5af1ae0319887 " href="http://southernpublishersgroup.com?pasID=MTUzOQ==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5af1ae0319887" data-bid="1539" data-rdm="wp5af1ae0319887" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5af1ae0319887 = { 1200: '<div class="layer left top image wpay4kz_image" data-itm="wpay4kz_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/04/Alpharetta-CVB_Chattanooga-Banner_May-2018_300x250.jpg" /></div>',};function wppasReloadBnr_wp5af1ae0319887(){ jQuery(".wp5af1ae0319887").wppas_show({bid: 1539,bw: jQuery(".b_cont_wp5af1ae0319887").width(),effect:"",html: bhtml_wp5af1ae0319887,scale: 1,timeline_arr: {"1200":{"wpay4kz_image":{"ID":"wpay4kz_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/Alpharetta-CVB_Chattanooga-Banner_May-2018_300x250.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/Alpharetta-CVB_Chattanooga-Banner_May-2018_300x250.jpg","attach_id":1538,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bFiaRa"},"v":"5291"},ID:1539,alphaID:"bFiaRa",size:"300x250",w:300,h:250,status:"active",advertiser:1534,campaign:1535,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5af1ae0319887();});});</script></div><div class="slide_7 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5af1ae031ec59 wp5af1ae031ec59 " href="http://southernpublishersgroup.com?pasID=MTUwNg==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5af1ae031ec59" data-bid="1506" data-rdm="wp5af1ae031ec59" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5af1ae031ec59 = { 1200: '<div class="layer left top image wpuf7gy_image" data-itm="wpuf7gy_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/04/300X250_AskALocal_MDA.jpg" /></div>',};function wppasReloadBnr_wp5af1ae031ec59(){ jQuery(".wp5af1ae031ec59").wppas_show({bid: 1506,bw: jQuery(".b_cont_wp5af1ae031ec59").width(),effect:"",html: bhtml_wp5af1ae031ec59,scale: 1,timeline_arr: {"1200":{"wpuf7gy_image":{"ID":"wpuf7gy_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/300X250_AskALocal_MDA.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/300X250_AskALocal_MDA.jpg","attach_id":1505,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bFdu3A"},"v":"5291"},ID:1506,alphaID:"bFdu3A",size:"300x250",w:300,h:250,status:"active",advertiser:898,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:1500,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5af1ae031ec59();});});</script></div><div class="slide_8 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5af1ae0323df9 wp5af1ae0323df9 " href="http://southernpublishersgroup.com?pasID=MTQxOQ==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5af1ae0323df9" data-bid="1419" data-rdm="wp5af1ae0323df9" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5af1ae0323df9 = { 1200: '<div class="layer left top image wpxvc5o_image" data-itm="wpxvc5o_image" data-type="image" style="z-index:7; z-index:7;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/01/fuji.jpg" /></div>',};function wppasReloadBnr_wp5af1ae0323df9(){ jQuery(".wp5af1ae0323df9").wppas_show({bid: 1419,bw: jQuery(".b_cont_wp5af1ae0323df9").width(),effect:"",html: bhtml_wp5af1ae0323df9,scale: 1,timeline_arr: {"1200":{"wpxvc5o_image":{"ID":"wpxvc5o_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":7},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/01\/fuji.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/01\/fuji.jpg","attach_id":1425,"layer_css":{"pos_h":"left","pos_v":"top","z-index":7},"itm_css":[]},"zindex":7,"v":"522"}},"main":{"alphaID":"bE6LYd"},"v":"5291"},ID:1419,alphaID:"bE6LYd",size:"300x250",w:300,h:250,status:"active",advertiser:706,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:1553,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5af1ae0323df9();});});</script></div><div class="slide_9 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5af1ae0328cf2 wp5af1ae0328cf2 " href="http://southernpublishersgroup.com?pasID=MTU2OA==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5af1ae0328cf2" data-bid="1568" data-rdm="wp5af1ae0328cf2" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5af1ae0328cf2 = { 1200: '<div class="layer left top image wpn3pt0_image" data-itm="wpn3pt0_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2018/04/2on-the-roof.jpg" /></div>',};function wppasReloadBnr_wp5af1ae0328cf2(){ jQuery(".wp5af1ae0328cf2").wppas_show({bid: 1568,bw: jQuery(".b_cont_wp5af1ae0328cf2").width(),effect:"",html: bhtml_wp5af1ae0328cf2,scale: 1,timeline_arr: {"1200":{"wpn3pt0_image":{"ID":"wpn3pt0_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/2on-the-roof.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2018\/04\/2on-the-roof.jpg","attach_id":1567,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bFnkLs"},"v":"5291"},ID:1568,alphaID:"bFnkLs",size:"300x250",w:300,h:250,status:"active",advertiser:1565,campaign:1566,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5af1ae0328cf2();});});</script></div></div></div></div><script type="text/javascript">function wppasReloadBnr_wp5af1ae02c696b(){ jQuery(".wp5af1ae02c696b").wppas_show_adzone({aid: 1076,w: jQuery(".wp5af1ae02c696b").width(),effect:"",});}jQuery(document).ready(function($) { wppasReloadBnr_wp5af1ae02c696b();var _SlideshowTransitions = [{$Duration:400,x:-1,$Easing:$Jease$.$InQuad}];var options = {$AutoPlay: true,$ArrowKeyNavigation: false,$DragOrientation: 0,$SlideshowOptions: {$Class: $JssorSlideshowRunner$,$Transitions: _SlideshowTransitions,$TransitionsOrder: 1,$ShowLink: true}};var wppas_slider_wp5af1ae02c696b = new $JssorSlider$("contwp5af1ae02c696b", options);wppas_slider_wp5af1ae02c696b.$On($JssorSlider$.$EVT_PARK, SlideParkEventHandler);function SlideParkEventHandler(slideIndex, fromIndex) {if( _SlideshowTransitions == ""){var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp5af1ae02c696b.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");$(".wppas_zone .slide_"+slideIndex).find(".b_container").removeClass("lded");window["wppasReloadBnr_"+bid]();}}}wppas_slider_wp5af1ae02c696b.$On($JssorSlider$.$EVT_SLIDESHOW_END, SlideshowEndHandler);function SlideshowEndHandler(slideIndex, fromIndex) {var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp5af1ae02c696b.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");window["wppasReloadBnr_"+bid]();}}function ScaleSlider() {var prop = $(this).wppas.get_proportion($("#contwp5af1ae02c696b"));$("#contwp5af1ae02c696b").css({"transform": "scale("+prop.proportion+")", "transform-origin": "0px 0px 0px"});var mrgn = $("#contwp5af1ae02c696b").height() - $("#contwp5af1ae02c696b")[0].getBoundingClientRect().height;$("#contwp5af1ae02c696b")[0].style.setProperty( "margin-bottom", -mrgn+"px", "important" );}ScaleSlider();$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script></section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
					
	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		(c) 2018 Southern Publishers Group, Inc.  	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="https://www.facebook.com/chattanoogamagazine" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#46494a;" href="https://www.instagram.com/chattmag/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#46494a;" href="https://twitter.com/chattmag" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-b9aeb4f74c35ebb3b27b9d719101737e">
	</div>
	</div>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'http://chattmag.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201819'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.9.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.9.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.2.9.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2052960355.1677ed0.9828f7fce6564dd99e071f5de291f83b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<!--[if IE 9]>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=6.0'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.9","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"http:\/\/chattmag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/Froogaloop.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v5","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"0","nav_height":"40","nav_highlight_border":"3","logo_margin_top":"31px","logo_margin_bottom":"31px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Center","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1100px","typography_responsive":"","typography_sensitivity":"0.6","typography_factor":"1.5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v5","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"0","nav_height":"40","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/Avada/assets/min/js/general/avada-events.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","header_position":"Top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='http://chattmag.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/wppas/public/assets/js/slide/jssor.slider.min.js?ver=5.2.9.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=96849609&postid=5403&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.0&sig=f97c73871b2e1f9dea1a148c825b221a7d27ddb4#parent=http%3A%2F%2Fchattmag.com%2F2018%2F05%2Fchattanooga-school-of-language-wins-small-business-of-the-year-award%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=96849609&postid=5403&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.0&sig=f97c73871b2e1f9dea1a148c825b221a7d27ddb4#parent=http%3A%2F%2Fchattmag.com%2F2018%2F05%2Fchattanooga-school-of-language-wins-small-business-of-the-year-award%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201819.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'96849609',post:'5403',tz:'-4',srv:'chattmag.com'} ]);
	_stq.push([ 'clickTrackerInit', '96849609', '5403' ]);
</script>
	</body>
</html>
