
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Are you Ready for the Food Revolution?</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://chattmag.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2015/09/CM-icon.png" />	

	

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.9 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chattanooga Magazine &raquo; Feed" href="http://chattmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chattanooga Magazine &raquo; Comments Feed" href="http://chattmag.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Chattanooga Magazine &raquo; iCal Feed" href="http://chattmag.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Chattanooga Magazine &raquo; Are you Ready for the Food Revolution? Comments Feed" href="http://chattmag.com/2017/11/are-you-ready-for-the-food-revolution/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/chattmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://chattmag.com/?bunyad_custom_css=1&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/plupload/handlers.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/chattmag.com\/wp-admin\/admin-ajax.php","nonce":"7cfd83f358","remove":"fa26ba2188","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/chattmag.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=e48ec3190a","flash_swf_url":"http:\/\/chattmag.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://chattmag.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.8.3'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/AZGlossaryIndex/js/toggle.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://chattmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://chattmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://chattmag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='New Eats Around Town' href='http://chattmag.com/2017/11/new-eats-around-town/' />
<link rel="canonical" href="http://chattmag.com/2017/11/are-you-ready-for-the-food-revolution/" />
<link rel='shortlink' href='http://wp.me/p6yn0t-1gs' />
<link rel="alternate" type="application/json+oembed" href="http://chattmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fchattmag.com%2F2017%2F11%2Fare-you-ready-for-the-food-revolution%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://chattmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fchattmag.com%2F2017%2F11%2Fare-you-ready-for-the-food-revolution%2F&#038;format=xml" />
<script src='http://southernpublishersgroup.com/?dm=6050f5c9599a7b5a14895ca06cc689e0&amp;action=load&amp;blogid=7&amp;siteid=1&amp;t=2102146872&amp;back=http%3A%2F%2Fchattmag.com%2F2017%2F11%2Fare-you-ready-for-the-food-revolution%2F' type='text/javascript'></script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://chattmag.com"><link rel="https://theeventscalendar.com" href="http://chattmag.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Are you Ready for the Food Revolution?" />
<meta property="og:url" content="http://chattmag.com/2017/11/are-you-ready-for-the-food-revolution/" />
<meta property="og:description" content="Influenced by documentary films like “Forks Over Knives” and the unparalleled “Blue Zones” longevity study as reported on by National Geographic journalist Dan Buettner, the Vegan (plant-based) foo…" />
<meta property="article:published_time" content="2017-11-07T13:00:00+00:00" />
<meta property="article:modified_time" content="2017-10-30T17:43:41+00:00" />
<meta property="og:site_name" content="Chattanooga Magazine" />
<meta property="og:image" content="http://chattmag.com/wp-content/uploads/sites/7/2017/10/iStock-498608154.jpg" />
<meta property="og:image:width" content="1464" />
<meta property="og:image:height" content="2048" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@chattmag" />
<meta name="twitter:image" content="http://chattmag.com/wp-content/uploads/sites/7/2017/10/iStock-498608154.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ChattMag" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
	
<!--[if lt IE 9]>
<script src="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-4864 single-format-standard page-builder tribe-no-js right-sidebar full">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
									
					
			<div class="search">
				<form role="search" action="http://chattmag.com/" method="get">
					<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
					<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
				</form>
			</div> <!-- .search -->					
				
				<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-2277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2277"><a href="http://chattmag.com">Magazine</a></li>
<li id="menu-item-3142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3142"><a href="http://chattanooga.guide">ℹ️ City Guide</a></li>
<li id="menu-item-2276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2276"><a href="http://chattanooga.events">Events Calendar</a></li>
</ul></div>			<div class="textwidget"><ul class="social-icons cf">
						
						
						<li><a href="http://instagram.com/chattmag" class="icon fa fa-instagram" title="Instagram"><span class="visuallyhidden">Instagram</span></a></li>
						<li><a href="http://twitter.com/chattmag" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
						<li><a href="http://facebook.com/ChattanoogaMagazine" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
						<li><a href="http://www.linkedin.com/company/chattanooga-magazine" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul>
</div>
						
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
		
			
		<header class="centered">
		
			<div class="title">
			
				
		<a href="http://chattmag.com/" title="Chattanooga Magazine" rel="home">
		
							
				<img src="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2015/09/CM-logo-since1990.jpg" class="logo-image" alt="Chattanooga Magazine"  />
					 
						
		</a>			
			</div>
			
		</header>			
			<nav class="navigation cf">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-2123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2123"><a href="http://chattmag.com/">Home</a></li>
<li id="menu-item-2252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-117 menu-item-2252"><a href="http://chattmag.com/section/culture/">Arts &#038; Culture</a></li>
<li id="menu-item-2251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-111 menu-item-2251"><a href="http://chattmag.com/section/business/">Business</a></li>
<li id="menu-item-2124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2124"><a href="http://chattanooga.events">Events</a></li>
<li id="menu-item-2255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-114 menu-item-2255"><a href="http://chattmag.com/section/life/">Life</a></li>
<li id="menu-item-2194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-2194"><a href="http://chattmag.com">Magazine</a>
<ul  class="sub-menu">
	<li id="menu-item-3446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3446"><a href="http://chattmag.com/subscribe/">Subscribe/Renew</a></li>
	<li id="menu-item-2196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2196"><a href="http://chattmag.com/mentions/">Index</a></li>
	<li id="menu-item-2677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2677"><a href="http://chattmag.com/timeline/">Timeline</a></li>
	<li id="menu-item-2437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2437"><a href="http://chattmag.com/newstands/">Where to Buy</a></li>
	<li id="menu-item-2198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2198"><a href="http://chattmag.com/about/">About Us</a></li>
	<li id="menu-item-2186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2186"><a href="http://chattmag.com/contact/">Contact</a></li>
	<li id="menu-item-2197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2197"><a href="http://chattmag.com/contributors/">Staff &#038; Contributors</a></li>
</ul>
</li>
<li id="menu-item-3980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1598 menu-item-3980"><a href="http://chattmag.com/section/better-tennessee/">Better Tennessee</a>
<ul  class="sub-menu">
	<li id="menu-item-3974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1600 menu-item-3974"><a href="http://chattmag.com/section/better-tennessee/healthy-adults/">Healthy Adults</a></li>
	<li id="menu-item-3975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1602 menu-item-3975"><a href="http://chattmag.com/section/better-tennessee/healthy-communities/">Healthy Communities</a></li>
	<li id="menu-item-3976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1599 menu-item-3976"><a href="http://chattmag.com/section/better-tennessee/better-living/">Healthy Living</a></li>
	<li id="menu-item-3977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1601 menu-item-3977"><a href="http://chattmag.com/section/better-tennessee/healthy-kids/">Healthy Kids</a></li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://chattmag.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://chattmag.com/section/food-drink/"><span itemprop="title">Food &amp; Drink</span></a></span><span class="delim">&raquo;</span><span class="current">Are you Ready for the Food Revolution?</span></div>	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-4864" class="post-4864 post type-post status-publish format-standard has-post-thumbnail category-food-drink mentions-aurellia-lagramada mentions-cashew-plant-based-vegan-cafe mentions-chattanooga-market mentions-dan-buettner mentions-dr-sanjay-gupta mentions-earthfare mentions-plant-power-cafe-and-juice-bar mentions-publix mentions-rony-lagramada mentions-sluggos mentions-the-happy-carrot mentions-whole-foods" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/10/iStock-498608154.jpg" title="Are you Ready for the Food Revolution?" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/10/iStock-498608154-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Are you Ready for the Food Revolution?" srcset="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/10/iStock-498608154-702x336.jpg 702w, http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/10/iStock-498608154-1078x516.jpg 1078w, http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/10/iStock-498608154-702x336@2x.jpg 1404w" sizes="(max-width: 702px) 100vw, 702px" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name">
			Are you Ready for the Food Revolution?			</h1>
			
			<a href="http://chattmag.com/2017/11/are-you-ready-for-the-food-revolution/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://chattmag.com/author/melissaturner/" title="Posts by Melissa Turner" rel="author">Melissa Turner</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-11-07T08:00:00-05:00" title="2017-11-07" itemprop="datePublished">November 7, 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://chattmag.com/section/food-drink/" rel="category tag">Food &amp; Drink</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<!--Ad Injection:top--><div  class="paszone_container paszone-container-164   " id="paszonecont_164" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-164 " id="164" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-164" style="width:100%; height:100%;" ></div></div></div><p><img class="alignleft size-medium wp-image-4867" src="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/10/iStock-535579620-234x300.jpg" alt="" width="234" height="300" srcset="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/10/iStock-535579620-234x300.jpg 234w, http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/10/iStock-535579620-800x1024.jpg 800w, http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/10/iStock-535579620-234x300@2x.jpg 468w, http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/10/iStock-535579620-800x1024@2x.jpg 1600w" sizes="(max-width: 234px) 100vw, 234px" />Influenced by documentary films like “Forks Over Knives” and the unparalleled “Blue Zones” longevity study as reported on by National Geographic journalist Dan Buettner, the Vegan (plant-based) food movement is gaining momentum and predicted to become a multi-billion dollar industry in the coming five years.</p>
<p>Essentially, the Vegan diet takes food choices one step beyond vegetarian (meat-free) to encompass a plant-based, meat-free, and dairy-free food philosophy. Some folks go the Vegan path because of the extensive research that has shown it can prevent or even reverse heart disease, diabetes, cancer, and autoimmune disease. Others choose a commitment to support food, clothing, cosmetics, and other product choices that are animal cruelty-free. Regardless, Vegan diet is quickly gaining mainstream attention and media coverage by leading health advocates including Dr. Oz and Dr. Sanjay Gupta.</p>
<p><strong>Guess Who’s Coming to Dinner?</strong><br />
As complicated as it already is to put together holiday dinners that suit guests and their variety of likes and dislikes, for those hosts who are not familiar with the Vegan diet, it may be intimidating when it comes to planning on how to accommodate a Vegan guest for a holiday party, but it doesn’t have to be complicated.</p>
<p>Years ago tofu used to be labeled as the main staple of those eating a Vegan diet. Today there are so many options making their way onto the shelves and into the freezer sections of grocery stores across the country, making plant-based options more accessible and affordable.</p>
<p>Plant-based proteins range from tempeh, seitan, and jackfruit to branded meat alternatives like Gardein, Boca, and Tofurky which offer items ranging from “Fish-less Filets” and “Crab-less Cakes” to Vegan burger patties and Oven Roasted sandwich slices.</p>
<p>Small adjustments in cooking ingredients and side dishes can help accommodate the dietary needs of Vegan and non-Vegan guests alike. Vegetable oil-based buttery spreads serve as a plant-based alternative to butter. Almond or coconut milk provides a healthy plant-based milk for baking or cream sauces. Fresh sliced avocado or guacamole offers an excellent source of healthy fats that everyone can enjoy—whether on toast topped with a tomato slice or served with pita chips and crackers. Hummus is another filling plant-based source of protein and healthy fats and can be served with pita bread or alongside a relish tray of carrot and celery sticks in lieu of traditional ranch or blue cheese dips.</p>
<p>When grocery shopping for a holiday party that will include Vegan guests, there are signs and symbols that make choosing the right products easier. Just like Non-GMO and Gluten-Free products are now labeled and certified, the Vegan heart symbol (a heart with a “V” inside of it) helps distinguish products that have been certified by the Vegan Awareness Foundation as plant-based, meat-free, and dairy-free. Many local grocers such as Whole Foods, Earthfare, Publix and The Chattanooga Market carry many of these products.</p>
<p><strong>Bringing It All Home</strong><br />
For those choosing catering for their holiday parties, Chattanooga has several outstanding Vegan restaurants that cater or offer take-out options that rival the level of quality found in big cities like New York City or San Francisco.</p>
<p><strong>Cashew Plant Based Vegan Cafe</strong><br />
<em>(423) 355-5486<br />
River Street near Coolidge Park</em></p>
<p>Open for lunch on Wednesdays, Thursdays, Fridays, and Saturdays and available for catering, Cashew’s menu includes loaded sweet potatoes, a couple different versions of their own spin on the popular “Buddha Bowl,” and jackfruit sandwiches, just to name a few favorites. Cashew also offers a full line of bakery items for those who have a sweet tooth for vegan and gluten-free cupcakes, cakes, pies, and vegan donuts.</p>
<p><strong>The Happy Carrot</strong><br />
<em>(423) 505-0843<br />
East Brainerd Road in the Brainerd Hills Center</em></p>
<p>The Happy Carrot is Chattanooga’s newest vegan and vegetarian restaurant, providing vegan takeout lunches on Mondays through Fridays, ranging from BBQ jackfruit to Indian wraps. They also prepare family-sized vegan casseroles and side dishes for takeout, catering, and delivery.</p>
<p><strong>Plant Power Cafe and Juice Bar</strong><br />
<em>(423) 702-2233<br />
Lee Highway, just up the street from Nutrition World, same side of the street</em></p>
<p>Opened last fall by brother and sister duo, Rony and Aurellia Lagramada, Plant Power Cafe and Juice Bar offers a diverse menu with daily soup specials, salads, nachos, veggie burgers, wraps and popular sandwich plates include the vegan patty melt and jackfruit BBQ. For dessert, they offer fresh made vegan brownies and cookies as well as a guest favorite called “Nice” cream made in chocolate, blueberry, strawberry, mango, or pineapple flavors. Plant Power also offers a full menu of fresh, made-to-order juices and smoothies that boost immunity, refresh, and energize.</p>
<p><strong><img class="alignleft size-medium wp-image-4868" src="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/10/DSC_9433-300x199.jpg" alt="" width="300" height="199" srcset="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/10/DSC_9433-300x199.jpg 300w, http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/10/DSC_9433-1024x681.jpg 1024w, http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/10/DSC_9433-300x199@2x.jpg 600w, http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/10/DSC_9433-1024x681@2x.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" />Sluggo’s</strong><br />
<em>(423) 752-5224<br />
Cherokee Blvd. in North Chattanooga</em></p>
<p>Chattanooga’s original vegan restaurant and bohemian hang-out on the Northshore, Sluggo’s offers a full array of vegan favorites including the Popeye Bowl and Sweet Thai Chili Bowl, curry lentil soup, spicy “cheeky” wings, and a favorite vegan version of the reuben sandwich called “The Berliner.” Sluggo’s is open for breakfast, lunch, and dinner and offers brunch on the weekends and is also known for hosting indie music events late nights.</p>
<!--Ad Injection:bottom--><div  class="paszone_container paszone-container-181   " id="paszonecont_181" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-181 " id="181" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-181" style="width:100%; height:100%;" ></div></div></div>
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fchattmag.com%2F2017%2F11%2Fare-you-ready-for-the-food-revolution%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fchattmag.com%2F2017%2F11%2Fare-you-ready-for-the-food-revolution%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fchattmag.com%2F2017%2F11%2Fare-you-ready-for-the-food-revolution%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fchattmag.com%2F2017%2F11%2Fare-you-ready-for-the-food-revolution%2F&amp;media=http%3A%2F%2Fchattmag.com%2Fwp-content%2Fuploads%2Fsites%2F7%2F2017%2F10%2FiStock-498608154.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fchattmag.com%2F2017%2F11%2Fare-you-ready-for-the-food-revolution%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fchattmag.com%2F2017%2F11%2Fare-you-ready-for-the-food-revolution%2F&amp;name=Are+you+Ready+for+the+Food+Revolution%3F" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Are%20you%20Ready%20for%20the%20Food%20Revolution%3F&amp;body=http%3A%2F%2Fchattmag.com%2F2017%2F11%2Fare-you-ready-for-the-food-revolution%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img alt='' src='http://1.gravatar.com/avatar/d8c676ce64f1c4375f606ba5e8bd8521?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d8c676ce64f1c4375f606ba5e8bd8521?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			
			<div class="description">
				<a href="http://chattmag.com/author/melissaturner/" title="Posts by Melissa Turner" rel="author">Melissa Turner</a>				
				<ul class="social-icons">
									
					<li>
						<a href="https://www.linkedin.com/in/melissa-turner-52b09295" class="icon fa fa-linkedin" title="LinkedIn"> 
							<span class="visuallyhidden">LinkedIn</span></a>				
					</li>
					
					
								</ul>
				
				<p class="bio">Writer Melissa Turner is actively involved in community
development and the city of Chattanooga.</p>
			</div>
			
		</section>

	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://chattmag.com/2017/11/new-eats-around-town/" title="New Eats Around Town" class="image-link">
						<img width="214" height="140" src="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/10/FINAL-214x140.jpg" class="image wp-post-image" alt="" title="New Eats Around Town" />	
											</a>
					
					<div class="meta">
						<time datetime="2017-11-02T08:00:00-05:00">November 2, 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://chattmag.com/2017/11/new-eats-around-town/" title="New Eats Around Town">New Eats Around Town</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://chattmag.com/2017/09/chattanoogas-ale-trail/" title="Chattanooga&#8217;s Ale Trail" class="image-link">
						<img width="214" height="140" src="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/08/DSCF3643-1-e1504114561975-214x140.jpg" class="image wp-post-image" alt="" title="Chattanooga&#8217;s Ale Trail" />	
											</a>
					
					<div class="meta">
						<time datetime="2017-09-21T08:00:00-05:00">September 21, 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://chattmag.com/2017/09/chattanoogas-ale-trail/" title="Chattanooga&#8217;s Ale Trail">Chattanooga&#8217;s Ale Trail</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://chattmag.com/2017/09/in-season-eggplant/" title="In season: Eggplant" class="image-link">
						<img width="214" height="140" src="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/08/eggplant-214x140.jpg" class="image wp-post-image" alt="" title="In season: Eggplant" />	
											</a>
					
					<div class="meta">
						<time datetime="2017-09-19T08:00:00-05:00">September 19, 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://chattmag.com/2017/09/in-season-eggplant/" title="In season: Eggplant">In season: Eggplant</a></h2>
					
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/are-you-ready-for-the-food-revolution/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://chattmag.com/wp-comments-post.php?wpe-comment-post=guidebook" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4864' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d60782338d" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
					
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="wppas_custom_widgets-4" class="widget wppaszone"><div id="contwp5a01ae64c5e91" class="wppas_container wp5a01ae64c5e91" style="display:none;width:300px;height:250px;max-width:300px;max-height:250px;position:relative;transform-origin: 0px 0px 0px;"><div id="wppas_zone_1170" class="wppas_zone" style="width:300px;height:250px;"><div u="loading" style="position: absolute; top: 0px; left: 0px;">Loading...</div><div class="wppas_zone" u="slides" style="position: absolute; overflow: hidden; left: 0px; top: 0px; width:300px;height:250px;"><div class="slide_0 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5a01ae64d60e5 wp5a01ae64d60e5 " href="http://southernpublishersgroup.com?pasID=OTkz&amp;pasZONE=MTE3MA==" rel="nofollow" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5a01ae64d60e5" data-bid="993" data-rdm="wp5a01ae64d60e5" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp5a01ae64d60e5 = { 1200: '<div class="layer left top image wpirt0s_image" data-itm="wpirt0s_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/06/Feed-ChattMag-300x250-1.jpg" /></div>',};function wppasReloadBnr_wp5a01ae64d60e5(){ jQuery(".wp5a01ae64d60e5").wppas_show({bid: 993,bw: jQuery(".b_cont_wp5a01ae64d60e5").width(),effect:"",html: bhtml_wp5a01ae64d60e5,scale: 1,timeline_arr: {"1200":{"wpirt0s_image":{"ID":"wpirt0s_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/Feed-ChattMag-300x250-1.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/Feed-ChattMag-300x250-1.jpg","attach_id":994,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"519"}},"main":{"alphaID":"bDz5Ew"},"v":"520"},ID:993,size:"300x250",w:300,h:250,status:"active",advertiser:987,campaign:988,contract:"",duration:"",keep_aspect_ratio:1,no_follow:1,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5a01ae64d60e5();});});</script></div><div class="slide_1 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5a01ae64de907 wp5a01ae64de907 " href="http://southernpublishersgroup.com?pasID=MTM0MQ==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5a01ae64de907" data-bid="1341" data-rdm="wp5a01ae64de907" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp5a01ae64de907 = { 1200: '<div class="layer left top image wpiyddo_image" data-itm="wpiyddo_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/10/300x250.gif" /></div>',};function wppasReloadBnr_wp5a01ae64de907(){ jQuery(".wp5a01ae64de907").wppas_show({bid: 1341,bw: jQuery(".b_cont_wp5a01ae64de907").width(),effect:"",html: bhtml_wp5a01ae64de907,scale: 1,timeline_arr: {"1200":{"wpiyddo_image":{"ID":"wpiyddo_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/10\/300x250.gif);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/10\/300x250.gif","attach_id":1340,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bEeg6X"},"v":"529"},ID:1341,alphaID:"bEeg6X",size:"300x250",w:300,h:250,status:"active",advertiser:1338,campaign:1339,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5a01ae64de907();});});</script></div><div class="slide_2 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5a01ae64e5095 wp5a01ae64e5095 " href="http://southernpublishersgroup.com?pasID=MTM2Mg==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5a01ae64e5095" data-bid="1362" data-rdm="wp5a01ae64e5095" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp5a01ae64e5095 = { 1200: '<div class="layer left top image wpbwb5w_image" data-itm="wpbwb5w_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/06/343180704689648.3QdMKOYP7lwdrvB6WEWL_height640.png" /></div>',};function wppasReloadBnr_wp5a01ae64e5095(){ jQuery(".wp5a01ae64e5095").wppas_show({bid: 1362,bw: jQuery(".b_cont_wp5a01ae64e5095").width(),effect:"",html: bhtml_wp5a01ae64e5095,scale: 1,timeline_arr: {"1200":{"wpbwb5w_image":{"ID":"wpbwb5w_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/343180704689648.3QdMKOYP7lwdrvB6WEWL_height640.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/343180704689648.3QdMKOYP7lwdrvB6WEWL_height640.png","attach_id":1000,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bEjidv"},"v":"529"},ID:1362,alphaID:"bEjidv",size:"300x250",w:300,h:250,status:"active",advertiser:706,campaign:1361,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5a01ae64e5095();});});</script></div></div></div></div><script type="text/javascript">function wppasReloadBnr_wp5a01ae64c5e91(){ jQuery(".wp5a01ae64c5e91").wppas_show_adzone({aid: 1170,w: jQuery(".wp5a01ae64c5e91").width(),effect:"",});}jQuery(document).ready(function($) { wppasReloadBnr_wp5a01ae64c5e91();var _SlideshowTransitions = [{$Duration:400,x:-1,$Easing:$Jease$.$InQuad}];var options = {$AutoPlay: true,$ArrowKeyNavigation: false,$DragOrientation: 0,$SlideshowOptions: {$Class: $JssorSlideshowRunner$,$Transitions: _SlideshowTransitions,$TransitionsOrder: 1,$ShowLink: true}};var wppas_slider_wp5a01ae64c5e91 = new $JssorSlider$("contwp5a01ae64c5e91", options);wppas_slider_wp5a01ae64c5e91.$On($JssorSlider$.$EVT_PARK, SlideParkEventHandler);function SlideParkEventHandler(slideIndex, fromIndex) {if( _SlideshowTransitions == ""){var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp5a01ae64c5e91.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");$(".wppas_zone .slide_"+slideIndex).find(".b_container").removeClass("lded");window["wppasReloadBnr_"+bid]();}}}wppas_slider_wp5a01ae64c5e91.$On($JssorSlider$.$EVT_SLIDESHOW_END, SlideshowEndHandler);function SlideshowEndHandler(slideIndex, fromIndex) {var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp5a01ae64c5e91.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");window["wppasReloadBnr_"+bid]();}}function ScaleSlider() {var prop = $(this).wppas.get_proportion($("#contwp5a01ae64c5e91"));$("#contwp5a01ae64c5e91").css({"transform": "scale("+prop.proportion+")", "transform-origin": "0px 0px 0px"});var mrgn = $("#contwp5a01ae64c5e91").height() - $("#contwp5a01ae64c5e91")[0].getBoundingClientRect().height;$("#contwp5a01ae64c5e91")[0].style.setProperty( "margin-bottom", -mrgn+"px", "important" );}ScaleSlider();$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script></li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Subscribe to our Newsletter</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//chattmag.us11.list-manage.com/subscribe/post?u=da4fdfa73b7851084740ef6bc&amp;id=2a3f10a3a0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name </label>
	<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div class="mc-field-group">
	<label for="mce-ZIPCODE">Postal Code </label>
	<input type="text" value="" name="ZIPCODE" class="" id="mce-ZIPCODE">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_da4fdfa73b7851084740ef6bc_2a3f10a3a0" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ZIPCODE';ftypes[3]='zip';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</li>
<li id="wppas_custom_widgets-2" class="widget wppaszone"><div id="contwp5a01ae64eb430" class="wppas_container wp5a01ae64eb430" style="display:none;width:300px;height:600px;max-width:300px;max-height:600px;position:relative;transform-origin: 0px 0px 0px;"><div id="wppas_zone_1077" class="wppas_zone" style="width:300px;height:600px;"><div u="loading" style="position: absolute; top: 0px; left: 0px;">Loading...</div><div class="wppas_zone" u="slides" style="position: absolute; overflow: hidden; left: 0px; top: 0px; width:300px;height:600px;"><div class="slide_0 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5a01ae650721b wp5a01ae650721b " href="http://southernpublishersgroup.com?pasID=OTg5&amp;pasZONE=MTA3Nw==" rel="nofollow" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5a01ae650721b" data-bid="989" data-rdm="wp5a01ae650721b" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5a01ae650721b = { 1200: '<div class="layer left top image wpif389_image" data-itm="wpif389_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/06/Feed-ChattMag-300x600-1.jpg" /></div>',};function wppasReloadBnr_wp5a01ae650721b(){ jQuery(".wp5a01ae650721b").wppas_show({bid: 989,bw: jQuery(".b_cont_wp5a01ae650721b").width(),effect:"",html: bhtml_wp5a01ae650721b,scale: 1,timeline_arr: {"1200":{"wpif389_image":{"ID":"wpif389_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/Feed-ChattMag-300x600-1.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/Feed-ChattMag-300x600-1.jpg","attach_id":991,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"519"}},"main":{"alphaID":"bDz5fa"},"v":"520"},ID:989,size:"300x600",w:300,h:600,status:"active",advertiser:987,campaign:988,contract:"",duration:"",keep_aspect_ratio:1,no_follow:1,alphaID:"bDz5fa",showhide:0,scale_banner:1,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5a01ae650721b();});});</script></div><div class="slide_1 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5a01ae650f34d wp5a01ae650f34d " href="http://southernpublishersgroup.com?pasID=MTA4OQ==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5a01ae650f34d" data-bid="1089" data-rdm="wp5a01ae650f34d" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5a01ae650f34d = { 1200: '<div class="layer left top image wpfkoze_image" data-itm="wpfkoze_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/11/alt_ad2-1.jpg" /></div><div class="layer left top image wpbc713_image" data-itm="wpbc713_image" data-type="image" style="z-index:7; z-index:7;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/09/half-page-1.jpg" /></div>',};function wppasReloadBnr_wp5a01ae650f34d(){ jQuery(".wp5a01ae650f34d").wppas_show({bid: 1089,bw: jQuery(".b_cont_wp5a01ae650f34d").width(),effect:"",html: bhtml_wp5a01ae650f34d,scale: 1,timeline_arr: {"1200":{"wpfkoze_image":{"ID":"wpfkoze_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2016\/11\/alt_ad2-1.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2016\/11\/alt_ad2-1.jpg","attach_id":682,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"},"wpbc713_image":{"ID":"wpbc713_image","zindex":7,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/half-page-1.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/half-page-1.jpg","attach_id":1272,"layer_css":{"pos_h":"left","pos_v":"top","z-index":7},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":7},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bD9D1H"},"v":"528"},ID:1089,alphaID:"bD9D1H",size:"300x600",w:300,h:600,status:"active",advertiser:676,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:677,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5a01ae650f34d();});});</script></div><div class="slide_2 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5a01ae6514f9b wp5a01ae6514f9b " href="http://southernpublishersgroup.com?pasID=MTA5Mw==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5a01ae6514f9b" data-bid="1093" data-rdm="wp5a01ae6514f9b" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5a01ae6514f9b = { 1200: '<div class="layer left top image wpg49vh_image" data-itm="wpg49vh_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/01/half-page.jpg" /></div>',};function wppasReloadBnr_wp5a01ae6514f9b(){ jQuery(".wp5a01ae6514f9b").wppas_show({bid: 1093,bw: jQuery(".b_cont_wp5a01ae6514f9b").width(),effect:"",html: bhtml_wp5a01ae6514f9b,scale: 1,timeline_arr: {"1200":{"wpg49vh_image":{"ID":"wpg49vh_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/half-page.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/half-page.jpg","attach_id":789,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bD9DH9"},"v":"528"},ID:1093,alphaID:"bD9DH9",size:"300x600",w:300,h:600,status:"active",advertiser:779,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:780,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5a01ae6514f9b();});});</script></div><div class="slide_3 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5a01ae651aa21 wp5a01ae651aa21 " href="http://southernpublishersgroup.com?pasID=MTM1Mw==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5a01ae651aa21" data-bid="1353" data-rdm="wp5a01ae651aa21" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5a01ae651aa21 = { 1200: '<div class="layer left top image wpasul4_image" data-itm="wpasul4_image" data-type="image" style="z-index:7; z-index:7;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/10/CollegeXmasMkt300x600-1.jpg" /></div>',};function wppasReloadBnr_wp5a01ae651aa21(){ jQuery(".wp5a01ae651aa21").wppas_show({bid: 1353,bw: jQuery(".b_cont_wp5a01ae651aa21").width(),effect:"",html: bhtml_wp5a01ae651aa21,scale: 1,timeline_arr: {"1200":{"wpasul4_image":{"ID":"wpasul4_image","zindex":7,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/10\/CollegeXmasMkt300x600-1.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/10\/CollegeXmasMkt300x600-1.jpg","attach_id":1360,"layer_css":{"pos_h":"left","pos_v":"top","z-index":7},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":7},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bEhLtq"},"v":"529"},ID:1353,alphaID:"bEhLtq",size:"300x600",w:300,h:600,status:"active",advertiser:60,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:1347,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5a01ae651aa21();});});</script></div><div class="slide_4 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp5a01ae65222b7 wp5a01ae65222b7 " href="http://southernpublishersgroup.com?pasID=MTM2Mw==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp5a01ae65222b7" data-bid="1363" data-rdm="wp5a01ae65222b7" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp5a01ae65222b7 = { 1200: '<div class="layer left top image wpbyfm4_image" data-itm="wpbyfm4_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/06/Fuji-July-Half-Page.jpg" /></div>',};function wppasReloadBnr_wp5a01ae65222b7(){ jQuery(".wp5a01ae65222b7").wppas_show({bid: 1363,bw: jQuery(".b_cont_wp5a01ae65222b7").width(),effect:"",html: bhtml_wp5a01ae65222b7,scale: 1,timeline_arr: {"1200":{"wpbyfm4_image":{"ID":"wpbyfm4_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/Fuji-July-Half-Page.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/Fuji-July-Half-Page.jpg","attach_id":998,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bEjifw"},"v":"529"},ID:1363,alphaID:"bEjifw",size:"300x600",w:300,h:600,status:"active",advertiser:706,campaign:1361,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5a01ae65222b7();});});</script></div></div></div></div><script type="text/javascript">function wppasReloadBnr_wp5a01ae64eb430(){ jQuery(".wp5a01ae64eb430").wppas_show_adzone({aid: 1077,w: jQuery(".wp5a01ae64eb430").width(),effect:"",});}jQuery(document).ready(function($) { wppasReloadBnr_wp5a01ae64eb430();var _SlideshowTransitions = [{$Duration:400,x:-1,$Easing:$Jease$.$InQuad}];var options = {$AutoPlay: true,$ArrowKeyNavigation: false,$DragOrientation: 0,$SlideshowOptions: {$Class: $JssorSlideshowRunner$,$Transitions: _SlideshowTransitions,$TransitionsOrder: 1,$ShowLink: true}};var wppas_slider_wp5a01ae64eb430 = new $JssorSlider$("contwp5a01ae64eb430", options);wppas_slider_wp5a01ae64eb430.$On($JssorSlider$.$EVT_PARK, SlideParkEventHandler);function SlideParkEventHandler(slideIndex, fromIndex) {if( _SlideshowTransitions == ""){var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp5a01ae64eb430.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");$(".wppas_zone .slide_"+slideIndex).find(".b_container").removeClass("lded");window["wppasReloadBnr_"+bid]();}}}wppas_slider_wp5a01ae64eb430.$On($JssorSlider$.$EVT_SLIDESHOW_END, SlideshowEndHandler);function SlideshowEndHandler(slideIndex, fromIndex) {var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp5a01ae64eb430.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");window["wppasReloadBnr_"+bid]();}}function ScaleSlider() {var prop = $(this).wppas.get_proportion($("#contwp5a01ae64eb430"));$("#contwp5a01ae64eb430").css({"transform": "scale("+prop.proportion+")", "transform-origin": "0px 0px 0px"});var mrgn = $("#contwp5a01ae64eb430").height() - $("#contwp5a01ae64eb430")[0].getBoundingClientRect().height;$("#contwp5a01ae64eb430")[0].style.setProperty( "margin-bottom", -mrgn+"px", "important" );}ScaleSlider();$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script></li>
<li id="wppas_custom_widgets-3" class="widget wppaszone"><div id="contwp5a01ae65273ed" class="wppas_container wp5a01ae65273ed" style="display:none;width:300px;height:250px;max-width:300px;max-height:250px;position:relative;transform-origin: 0px 0px 0px;"><div id="wppas_zone_1076" class="wppas_zone" style="width:300px;height:250px;"><div u="loading" style="position: absolute; top: 0px; left: 0px;">Loading...</div><div class="wppas_zone" u="slides" style="position: absolute; overflow: hidden; left: 0px; top: 0px; width:300px;height:250px;"><div class="slide_0 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5a01ae65367e1 wp5a01ae65367e1 " href="http://southernpublishersgroup.com?pasID=MTA5Mg==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5a01ae65367e1" data-bid="1092" data-rdm="wp5a01ae65367e1" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5a01ae65367e1 = { 1200: '<div class="layer left top image wpg28me_image" data-itm="wpg28me_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/01/255346373922499.h8anI2o72MxgQ4neQDJz_height640.png" /></div>',};function wppasReloadBnr_wp5a01ae65367e1(){ jQuery(".wp5a01ae65367e1").wppas_show({bid: 1092,bw: jQuery(".b_cont_wp5a01ae65367e1").width(),effect:"",html: bhtml_wp5a01ae65367e1,scale: 1,timeline_arr: {"1200":{"wpg28me_image":{"ID":"wpg28me_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/255346373922499.h8anI2o72MxgQ4neQDJz_height640.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/255346373922499.h8anI2o72MxgQ4neQDJz_height640.png","attach_id":786,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bD9DFV"},"v":"528"},ID:1092,alphaID:"bD9DFV",size:"300x250",w:300,h:250,status:"active",advertiser:779,campaign:780,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5a01ae65367e1();});});</script></div><div class="slide_1 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5a01ae653c2f4 wp5a01ae653c2f4 " href="http://southernpublishersgroup.com?pasID=OTkz&amp;pasZONE=MTA3Ng==" rel="nofollow" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5a01ae653c2f4" data-bid="993" data-rdm="wp5a01ae653c2f4" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5a01ae653c2f4 = { 1200: '<div class="layer left top image wpirt0s_image" data-itm="wpirt0s_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/06/Feed-ChattMag-300x250-1.jpg" /></div>',};function wppasReloadBnr_wp5a01ae653c2f4(){ jQuery(".wp5a01ae653c2f4").wppas_show({bid: 993,bw: jQuery(".b_cont_wp5a01ae653c2f4").width(),effect:"",html: bhtml_wp5a01ae653c2f4,scale: 1,timeline_arr: {"1200":{"wpirt0s_image":{"ID":"wpirt0s_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/Feed-ChattMag-300x250-1.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/Feed-ChattMag-300x250-1.jpg","attach_id":994,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"519"}},"main":{"alphaID":"bDz5Ew"},"v":"520"},ID:993,size:"300x250",w:300,h:250,status:"active",advertiser:987,campaign:988,contract:"",duration:"",keep_aspect_ratio:1,no_follow:1,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5a01ae653c2f4();});});</script></div><div class="slide_2 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5a01ae653e7bf wp5a01ae653e7bf " href="http://southernpublishersgroup.com?pasID=MTA5NA==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5a01ae653e7bf" data-bid="1094" data-rdm="wp5a01ae653e7bf" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5a01ae653e7bf = { 1200: '<div class="layer left top image wpgalze_image" data-itm="wpgalze_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/02/songbirds-MRect.jpg" /></div>',};function wppasReloadBnr_wp5a01ae653e7bf(){ jQuery(".wp5a01ae653e7bf").wppas_show({bid: 1094,bw: jQuery(".b_cont_wp5a01ae653e7bf").width(),effect:"",html: bhtml_wp5a01ae653e7bf,scale: 1,timeline_arr: {"1200":{"wpgalze_image":{"ID":"wpgalze_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/02\/songbirds-MRect.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/02\/songbirds-MRect.jpg","attach_id":806,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bD9DJd"},"v":"528"},ID:1094,alphaID:"bD9DJd",size:"300x250",w:300,h:250,status:"active",advertiser:803,campaign:804,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5a01ae653e7bf();});});</script></div><div class="slide_3 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5a01ae65442d4 wp5a01ae65442d4 " href="http://southernpublishersgroup.com?pasID=MTM2Mg==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5a01ae65442d4" data-bid="1362" data-rdm="wp5a01ae65442d4" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5a01ae65442d4 = { 1200: '<div class="layer left top image wpbwb5w_image" data-itm="wpbwb5w_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/06/343180704689648.3QdMKOYP7lwdrvB6WEWL_height640.png" /></div>',};function wppasReloadBnr_wp5a01ae65442d4(){ jQuery(".wp5a01ae65442d4").wppas_show({bid: 1362,bw: jQuery(".b_cont_wp5a01ae65442d4").width(),effect:"",html: bhtml_wp5a01ae65442d4,scale: 1,timeline_arr: {"1200":{"wpbwb5w_image":{"ID":"wpbwb5w_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/343180704689648.3QdMKOYP7lwdrvB6WEWL_height640.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/343180704689648.3QdMKOYP7lwdrvB6WEWL_height640.png","attach_id":1000,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bEjidv"},"v":"529"},ID:1362,alphaID:"bEjidv",size:"300x250",w:300,h:250,status:"active",advertiser:706,campaign:1361,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5a01ae65442d4();});});</script></div><div class="slide_4 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5a01ae6546de6 wp5a01ae6546de6 " href="http://southernpublishersgroup.com?pasID=MTM1MQ==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5a01ae6546de6" data-bid="1351" data-rdm="wp5a01ae6546de6" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5a01ae6546de6 = { 1200: '<div class="layer left top image wpxvbud_image" data-itm="wpxvbud_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/10/CollegeDaleXmasMkt300x50.jpg" /></div>',};function wppasReloadBnr_wp5a01ae6546de6(){ jQuery(".wp5a01ae6546de6").wppas_show({bid: 1351,bw: jQuery(".b_cont_wp5a01ae6546de6").width(),effect:"",html: bhtml_wp5a01ae6546de6,scale: 1,timeline_arr: {"1200":{"wpxvbud_image":{"ID":"wpxvbud_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/10\/CollegeDaleXmasMkt300x50.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/10\/CollegeDaleXmasMkt300x50.jpg","attach_id":1350,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bEhLrq"},"v":"529"},ID:1351,alphaID:"bEhLrq",size:"300x250",w:300,h:250,status:"active",advertiser:60,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5a01ae6546de6();});});</script></div><div class="slide_5 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5a01ae654f359 wp5a01ae654f359 " href="http://southernpublishersgroup.com?pasID=MTA5MA==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5a01ae654f359" data-bid="1090" data-rdm="wp5a01ae654f359" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5a01ae654f359 = { 1200: '<div class="layer left top image wpfskt8_image" data-itm="wpfskt8_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/11/alt_mrect.jpg" /></div><div class="layer left top image wpb1xwv_image" data-itm="wpb1xwv_image" data-type="image" style="z-index:7; z-index:7;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/09/alt.jpg" /></div><div class="layer left top image wpb543v_image" data-itm="wpb543v_image" data-type="image" style="z-index:8; z-index:8;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/09/altnew.jpg" /></div>',};function wppasReloadBnr_wp5a01ae654f359(){ jQuery(".wp5a01ae654f359").wppas_show({bid: 1090,bw: jQuery(".b_cont_wp5a01ae654f359").width(),effect:"",html: bhtml_wp5a01ae654f359,scale: 1,timeline_arr: {"1200":{"wpfskt8_image":{"ID":"wpfskt8_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2016\/11\/alt_mrect.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2016\/11\/alt_mrect.jpg","attach_id":691,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"},"wpb1xwv_image":{"ID":"wpb1xwv_image","zindex":7,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/alt.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/alt.jpg","attach_id":1270,"layer_css":{"pos_h":"left","pos_v":"top","z-index":7},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":7},"item":[]},"font":[],"animation":[],"v":"522"},"wpb543v_image":{"ID":"wpb543v_image","zindex":8,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/altnew.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/altnew.jpg","attach_id":1271,"layer_css":{"pos_h":"left","pos_v":"top","z-index":8},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":8},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bD9D83"},"v":"528"},ID:1090,alphaID:"bD9D83",size:"300x250",w:300,h:250,status:"active",advertiser:676,campaign:677,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5a01ae654f359();});});</script></div><div class="slide_6 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5a01ae655632c wp5a01ae655632c " href="http://southernpublishersgroup.com?pasID=MTM3Mw==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5a01ae655632c" data-bid="1373" data-rdm="wp5a01ae655632c" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5a01ae655632c = { 1200: '<div class="layer left top image wp1tnvg_image" data-itm="wp1tnvg_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/11/MRect.jpg" /></div>',};function wppasReloadBnr_wp5a01ae655632c(){ jQuery(".wp5a01ae655632c").wppas_show({bid: 1373,bw: jQuery(".b_cont_wp5a01ae655632c").width(),effect:"",html: bhtml_wp5a01ae655632c,scale: 1,timeline_arr: {"1200":{"wp1tnvg_image":{"ID":"wp1tnvg_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/11\/MRect.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/11\/MRect.jpg","attach_id":1372,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bEkAcF"},"v":"529"},ID:1373,alphaID:"bEkAcF",size:"300x250",w:300,h:250,status:"active",advertiser:60,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5a01ae655632c();});});</script></div><div class="slide_7 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp5a01ae655c8f8 wp5a01ae655c8f8 " href="http://southernpublishersgroup.com?pasID=MTM0MQ==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp5a01ae655c8f8" data-bid="1341" data-rdm="wp5a01ae655c8f8" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp5a01ae655c8f8 = { 1200: '<div class="layer left top image wpiyddo_image" data-itm="wpiyddo_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/10/300x250.gif" /></div>',};function wppasReloadBnr_wp5a01ae655c8f8(){ jQuery(".wp5a01ae655c8f8").wppas_show({bid: 1341,bw: jQuery(".b_cont_wp5a01ae655c8f8").width(),effect:"",html: bhtml_wp5a01ae655c8f8,scale: 1,timeline_arr: {"1200":{"wpiyddo_image":{"ID":"wpiyddo_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/10\/300x250.gif);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/10\/300x250.gif","attach_id":1340,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bEeg6X"},"v":"529"},ID:1341,alphaID:"bEeg6X",size:"300x250",w:300,h:250,status:"active",advertiser:1338,campaign:1339,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp5a01ae655c8f8();});});</script></div></div></div></div><script type="text/javascript">function wppasReloadBnr_wp5a01ae65273ed(){ jQuery(".wp5a01ae65273ed").wppas_show_adzone({aid: 1076,w: jQuery(".wp5a01ae65273ed").width(),effect:"",});}jQuery(document).ready(function($) { wppasReloadBnr_wp5a01ae65273ed();var _SlideshowTransitions = [{$Duration:400,x:-1,$Easing:$Jease$.$InQuad}];var options = {$AutoPlay: true,$ArrowKeyNavigation: false,$DragOrientation: 0,$SlideshowOptions: {$Class: $JssorSlideshowRunner$,$Transitions: _SlideshowTransitions,$TransitionsOrder: 1,$ShowLink: true}};var wppas_slider_wp5a01ae65273ed = new $JssorSlider$("contwp5a01ae65273ed", options);wppas_slider_wp5a01ae65273ed.$On($JssorSlider$.$EVT_PARK, SlideParkEventHandler);function SlideParkEventHandler(slideIndex, fromIndex) {if( _SlideshowTransitions == ""){var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp5a01ae65273ed.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");$(".wppas_zone .slide_"+slideIndex).find(".b_container").removeClass("lded");window["wppasReloadBnr_"+bid]();}}}wppas_slider_wp5a01ae65273ed.$On($JssorSlider$.$EVT_SLIDESHOW_END, SlideshowEndHandler);function SlideshowEndHandler(slideIndex, fromIndex) {var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp5a01ae65273ed.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");window["wppasReloadBnr_"+bid]();}}function ScaleSlider() {var prop = $(this).wppas.get_proportion($("#contwp5a01ae65273ed"));$("#contwp5a01ae65273ed").css({"transform": "scale("+prop.proportion+")", "transform-origin": "0px 0px 0px"});var mrgn = $("#contwp5a01ae65273ed").height() - $("#contwp5a01ae65273ed")[0].getBoundingClientRect().height;$("#contwp5a01ae65273ed")[0].style.setProperty( "margin-bottom", -mrgn+"px", "important" );}ScaleSlider();$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script></li>
	
			</ul>
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Instagram</h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_4" style="width:100%; padding-bottom: 10px; " data-id="2052960355, 1183193" data-num="8" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;random&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"></div></div></div>
		</li>
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">About</h3>		
			<div class="about-widget">
			
						
			<p>Chattanooga, Tennessee is the Greatest City of the South - for both those of us who live here, as well as touring visitors to our Scenic City.  Chattanooga Magazine, the City Magazine Since 1990, brings it all to you with the most complete events calendar, city guide and magazine in the region.</p>
			
			</div>
		
		</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright &copy; 2015 <a href="http://southernpublishersgroup.com">Southern Publishers Group</a>.

</div>
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-2159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2159"><a href="http://chattmag.com/about/">About</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2084"><a href="http://chattmag.com/contact/">Contact</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-d8c676ce64f1c4375f606ba5e8bd8521">
	</div>
	</div>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='wp_pro_add_style-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.8.3' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201745'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/chattmag.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2052960355.1677ed0.9828f7fce6564dd99e071f5de291f83b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/chattmag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/chattmag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/public/assets/js/slide/jssor.slider.min.js?ver=5.2.9'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84666814-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://stats.wp.com/e-201745.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'96849609',post:'4864',tz:'-5',srv:'chattmag.com'} ]);
	_stq.push([ 'clickTrackerInit', '96849609', '4864' ]);
</script>

</body>
</html>