
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Taking a Bite out of Crime</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://chattmag.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2015/09/CM-icon.png" />	

	

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.9 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chattanooga Magazine &raquo; Feed" href="http://chattmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chattanooga Magazine &raquo; Comments Feed" href="http://chattmag.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Chattanooga Magazine &raquo; iCal Feed" href="http://chattmag.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Chattanooga Magazine &raquo; Taking a Bite out of Crime Comments Feed" href="http://chattmag.com/2017/10/taking-a-bite-out-of-crime/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/chattmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://chattmag.com/?bunyad_custom_css=1&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/plupload/handlers.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/chattmag.com\/wp-admin\/admin-ajax.php","nonce":"d598f004fe","remove":"1f98321b6c","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/chattmag.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=b3c4e30d56","flash_swf_url":"http:\/\/chattmag.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.8.2'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/AZGlossaryIndex/js/toggle.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://chattmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://chattmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://chattmag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fine Craft Right Here in Chattanooga' href='http://chattmag.com/2017/10/fine-craft-right-here-in-chattanooga/' />
<link rel="canonical" href="http://chattmag.com/2017/10/taking-a-bite-out-of-crime/" />
<link rel='shortlink' href='http://wp.me/p6yn0t-1f1' />
<link rel="alternate" type="application/json+oembed" href="http://chattmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fchattmag.com%2F2017%2F10%2Ftaking-a-bite-out-of-crime%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://chattmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fchattmag.com%2F2017%2F10%2Ftaking-a-bite-out-of-crime%2F&#038;format=xml" />
<script src='http://southernpublishersgroup.com/?dm=6050f5c9599a7b5a14895ca06cc689e0&amp;action=load&amp;blogid=7&amp;siteid=1&amp;t=1070093219&amp;back=http%3A%2F%2Fchattmag.com%2F2017%2F10%2Ftaking-a-bite-out-of-crime%2F' type='text/javascript'></script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://chattmag.com"><link rel="https://theeventscalendar.com" href="http://chattmag.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Taking a Bite out of Crime" />
<meta property="og:url" content="http://chattmag.com/2017/10/taking-a-bite-out-of-crime/" />
<meta property="og:description" content="A long search to select him. Hundreds of hours training him. Certification is passed…And now he has his first bad guy in sight. United States Police K-9s usually begin their life in Europe, often i…" />
<meta property="article:published_time" content="2017-10-10T12:00:00+00:00" />
<meta property="article:modified_time" content="2017-09-29T18:48:03+00:00" />
<meta property="og:site_name" content="Chattanooga Magazine" />
<meta property="og:image" content="http://chattmag.com/wp-content/uploads/sites/7/2017/09/IMG_1351.jpg" />
<meta property="og:image:width" content="610" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@chattmag" />
<meta name="twitter:image" content="http://chattmag.com/wp-content/uploads/sites/7/2017/09/IMG_1351.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ChattMag" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
	
<!--[if lt IE 9]>
<script src="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-4775 single-format-standard page-builder tribe-no-js right-sidebar full">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
									
					
			<div class="search">
				<form role="search" action="http://chattmag.com/" method="get">
					<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
					<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
				</form>
			</div> <!-- .search -->					
				
				<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-2277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2277"><a href="http://chattmag.com">Magazine</a></li>
<li id="menu-item-3142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3142"><a href="http://chattanooga.guide">ℹ️ City Guide</a></li>
<li id="menu-item-2276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2276"><a href="http://chattanooga.events">Events Calendar</a></li>
</ul></div>			<div class="textwidget"><ul class="social-icons cf">
						
						
						<li><a href="http://instagram.com/chattmag" class="icon fa fa-instagram" title="Instagram"><span class="visuallyhidden">Instagram</span></a></li>
						<li><a href="http://twitter.com/chattmag" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
						<li><a href="http://facebook.com/ChattanoogaMagazine" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
						<li><a href="http://www.linkedin.com/company/chattanooga-magazine" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul>
</div>
						
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
		
			
		<header class="centered">
		
			<div class="title">
			
				
		<a href="http://chattmag.com/" title="Chattanooga Magazine" rel="home">
		
							
				<img src="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2015/09/CM-logo-since1990.jpg" class="logo-image" alt="Chattanooga Magazine"  />
					 
						
		</a>			
			</div>
			
		</header>			
			<nav class="navigation cf">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-2123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2123"><a href="http://chattmag.com/">Home</a></li>
<li id="menu-item-2252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-117 menu-item-2252"><a href="http://chattmag.com/section/culture/">Arts &#038; Culture</a></li>
<li id="menu-item-2251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-111 menu-item-2251"><a href="http://chattmag.com/section/business/">Business</a></li>
<li id="menu-item-2124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2124"><a href="http://chattanooga.events">Events</a></li>
<li id="menu-item-2255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-114 menu-item-2255"><a href="http://chattmag.com/section/life/">Life</a></li>
<li id="menu-item-2194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-2194"><a href="http://chattmag.com">Magazine</a>
<ul  class="sub-menu">
	<li id="menu-item-3446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3446"><a href="http://chattmag.com/subscribe/">Subscribe/Renew</a></li>
	<li id="menu-item-2196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2196"><a href="http://chattmag.com/mentions/">Index</a></li>
	<li id="menu-item-2677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2677"><a href="http://chattmag.com/timeline/">Timeline</a></li>
	<li id="menu-item-2437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2437"><a href="http://chattmag.com/newstands/">Where to Buy</a></li>
	<li id="menu-item-2198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2198"><a href="http://chattmag.com/about/">About Us</a></li>
	<li id="menu-item-2186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2186"><a href="http://chattmag.com/contact/">Contact</a></li>
	<li id="menu-item-2197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2197"><a href="http://chattmag.com/contributors/">Staff &#038; Contributors</a></li>
</ul>
</li>
<li id="menu-item-3980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1598 menu-item-3980"><a href="http://chattmag.com/section/better-tennessee/">Better Tennessee</a>
<ul  class="sub-menu">
	<li id="menu-item-3974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1600 menu-item-3974"><a href="http://chattmag.com/section/better-tennessee/healthy-adults/">Healthy Adults</a></li>
	<li id="menu-item-3975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1602 menu-item-3975"><a href="http://chattmag.com/section/better-tennessee/healthy-communities/">Healthy Communities</a></li>
	<li id="menu-item-3976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1599 menu-item-3976"><a href="http://chattmag.com/section/better-tennessee/better-living/">Healthy Living</a></li>
	<li id="menu-item-3977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1601 menu-item-3977"><a href="http://chattmag.com/section/better-tennessee/healthy-kids/">Healthy Kids</a></li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://chattmag.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://chattmag.com/section/editorial/"><span itemprop="title">Editorial</span></a></span><span class="delim">&raquo;</span><span class="current">Taking a Bite out of Crime</span></div>	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-4775" class="post-4775 post type-post status-publish format-standard has-post-thumbnail category-editorial mentions-chattanooga-police-department mentions-lucas-timmons mentions-sean-obrien" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/09/IMG_1351.jpg" title="Taking a Bite out of Crime" itemprop="image">
				
								
										
						<img width="610" height="336" src="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/09/IMG_1351-610x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Taking a Bite out of Crime" />					
										
												
				</a>
								
										
					<div class="caption">Officer Sean O'Brien with Officer Anik</div>
						
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name">
			Taking a Bite out of Crime			</h1>
			
			<a href="http://chattmag.com/2017/10/taking-a-bite-out-of-crime/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://chattmag.com/author/staff/" title="Posts by Staff Editor" rel="author">Staff Editor</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-10-10T08:00:00-04:00" title="2017-10-10" itemprop="datePublished">October 10, 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://chattmag.com/section/editorial/" rel="category tag">Editorial</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<!--Ad Injection:top--><div  class="paszone_container paszone-container-164   " id="paszonecont_164" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-164 " id="164" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-164" style="width:100%; height:100%;" ></div></div></div><p>A long search to select him.<br />
Hundreds of hours training him.<br />
Certification is passed…And now he has his first bad guy in sight.</p>
<p>United States Police K-9s usually begin their life in Europe, often in Holland or Czechoslovakia. As puppies, they are observed for innate personality traits such as the dog&#8217;s play, how they interact with humans, and their overall disposition. Handlers are looking for an energetic, playful dog that will retrieve a ball and, more importantly, bring it back for more play. They&#8217;re looking for the dog that loves to play tug-of-war and holds on persistently until the end. Early signs of the dog&#8217;s ability to bond with humans, tenacity and a natural curiosity are all key traits that will help in their future role as a police K-9 officer.</p>
<p>As soon as the handler and K-9 are together, training begins. All K-9s are extensively trained in obedience which teaches the K-9 to follow verbal and nonverbal commands given by their handler. Agility training teaches the K-9 how to negotiate obstacles by climbing, jumping, or crawling. Additional and more advanced training includes tracking, apprehension, narcotics or explosives detection, search and rescue (SAR), and patrol. Further training for handlers and their K-9s continue on a regular basis for the duration of their careers. The Chattanooga Police Department&#8217;s (CPD) K-9 Unit trains weekly year round.</p>
<p>SAR K-9s are also trained to find missing children and/or adults. Often, they use &#8220;soft-mouth&#8221; breeds, such as Golden Retrievers—in case the victim comes into physical contact with the SAR K-9—for example, if they need to be rescued from under any obstruction.</p>
<p>Narcotics Detection K-9&#8217;s are trained to recognize the smell of a number of drugs. Their superior sense of smell allows the K-9, for example, to search a vehicle for drugs and &#8220;alert&#8221; the handler when they are found.</p>
<p>With explosives detection K-9s, as with narcotics detection K-9s, the nose knows. Riverbend patrons each year are frequently protected by these detection K-9s.</p>
<p>Apprehension K-9s are trained to bite once and hold onto the suspect, regardless of what they do. Once apprehended, the handler commands the K-9 to release the suspect, but this may take a few tries. If the dog senses resistance, they won&#8217;t let go. Does the bite hurt? For sure! The suspect receives any medical treatment necessary for injuries sustained.</p>
<p>Amazingly, a handler can command their K-9 to stop an apprehension virtually in mid-stride if a suspect surrenders. The K-9s reward is knowing he pleased his handler. It is perfectly normal and acceptable for a police K-9 officer to talk to their K-9 like a small child. &#8220;That&#8217;s a goooood boy!&#8221; This is accompanied by lots of petting, which is their reward.</p>
<p>When a K-9 is called in to help with an uncooperative suspect(s), it shows up, gets out of the patrol car with its handler, and is ready to roll! The handler has to hold the K-9 back as it jumps, lunges, barks fiercely, shows his teeth, etc. The handler is simply controlling the dog but is ready to act immediately when/if necessary. It&#8217;s almost as if the suspect(s) understands the K-9&#8217;s thoughts, which are very intimidating to them and often result in their surrender.</p>
<div id="attachment_4786" style="width: 310px" class="wp-caption alignleft"><img class="wp-image-4786 size-medium" src="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/09/IMG_0635-300x169.jpg" alt="" width="300" height="169" srcset="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/09/IMG_0635-300x169.jpg 300w, http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/09/IMG_0635.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Officer Lucas Timmons with K-9 Officer Burt</p></div>
<p>Some people think all police K-9s are vicious/mean. That&#8217;s not true. Rather, all police K-9s are trained. Sean O&#8217;Brien is a CPD K-9 officer, and his partner is Officer Anik who is half German Shepard/half Belgian Malinois. Anik is very approachable, friendly, and loves to be petted. That is, until duty calls. CPD K-9 Officer Lucas Timmons&#8217; partner is Officer Burt, a 2-1/2-year-old Belgian Malinois, who is very friendly at home and at work. When Luke tells him it&#8217;s time to work, he becomes very intense and focused.</p>
<p>A K-9&#8217;s life purpose is protecting and pleasing their handler, and they follow the handler&#8217;s commands the very best they can. There is one exception to a K-9 acting without being commanded to do so. That is, if the K-9 sees their handler in harm&#8217;s way. Then all bets are off. They will do whatever needs to be done, up to and including sacrificing their own life, to save their partner&#8217;s life. Nothing brings out anger and aggression in a K-9 more than someone attempting/threatening to harm their handler. Similarly, Sean and Luke are two of the nicest guys you could meet, but woe be to anyone who threatens to harm their dog. The bond between these handlers and their K-9 partners is almost tangible.</p>
<p>These officers&#8217; life partners share the bond of living with a K-9 cop. Since the K-9 usually comes home with the handler, the family often embraces it as a pet. It would be very difficult for a K-9 officer, or any police officer, to do their job effectively without the support of their family. They make sacrifices just as their officer does, and that is deeply appreciated.</p>
<p>The job of a police officer is not what it used to be. They are peace officers, counselors, mediators, interventionists, ambassadors, and even parental figures to some. They have to make split-second life and death decisions on a daily basis. In addition, a K-9 officer is responsible for a very large, very powerful dog. It&#8217;s like &#8220;Take Your Kid to Work With You&#8221; every day for them, but they wouldn&#8217;t change a thing.</p>
<p>Chattanooga police officers selflessly do what they do to protect the citizens of our city. They do it because they love their job, and they love our city. To all officers who make up Chattanooga&#8217;s &#8220;Thin Blue Line,&#8221; THANK YOU from a grateful community!</p>
<p><em>Story by</em> <strong>DeeAnn Burnette-Lundquist</strong></p>
<!--Ad Injection:bottom--><div  class="paszone_container paszone-container-181   " id="paszonecont_181" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-181 " id="181" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-181" style="width:100%; height:100%;" ></div></div></div>
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fchattmag.com%2F2017%2F10%2Ftaking-a-bite-out-of-crime%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fchattmag.com%2F2017%2F10%2Ftaking-a-bite-out-of-crime%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fchattmag.com%2F2017%2F10%2Ftaking-a-bite-out-of-crime%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fchattmag.com%2F2017%2F10%2Ftaking-a-bite-out-of-crime%2F&amp;media=http%3A%2F%2Fchattmag.com%2Fwp-content%2Fuploads%2Fsites%2F7%2F2017%2F09%2FIMG_1351.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fchattmag.com%2F2017%2F10%2Ftaking-a-bite-out-of-crime%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fchattmag.com%2F2017%2F10%2Ftaking-a-bite-out-of-crime%2F&amp;name=Taking+a+Bite+out+of+Crime" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Taking%20a%20Bite%20out%20of%20Crime&amp;body=http%3A%2F%2Fchattmag.com%2F2017%2F10%2Ftaking-a-bite-out-of-crime%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img alt='' src='http://1.gravatar.com/avatar/481c6edc6503d9d1e8a3239da090cd7f?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/481c6edc6503d9d1e8a3239da090cd7f?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			
			<div class="description">
				<a href="http://chattmag.com/author/staff/" title="Posts by Staff Editor" rel="author">Staff Editor</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>

	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://chattmag.com/2017/09/20-years-of-finley/" title="Publisher&#8217;s Letter: 20 Years of Finley Stadium" class="image-link">
						<img width="214" height="140" src="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/08/Untitled-1-214x140.jpg" class="image wp-post-image" alt="" title="Publisher&#8217;s Letter: 20 Years of Finley Stadium" />	
											</a>
					
					<div class="meta">
						<time datetime="2017-09-01T08:00:00-04:00">September 1, 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://chattmag.com/2017/09/20-years-of-finley/" title="Publisher&#8217;s Letter: 20 Years of Finley Stadium">Publisher&#8217;s Letter: 20 Years of Finley Stadium</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://chattmag.com/2017/05/what-makes-a-great-city/" title="What Makes a Great City" class="image-link">
						<img width="214" height="140" src="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/04/052111bNightFall06_t1070_he499b493281f598babe20e2ec5da8f2dd54a47bb-214x140.jpg" class="image wp-post-image" alt="" title="What Makes a Great City" />	
											</a>
					
					<div class="meta">
						<time datetime="2017-05-01T08:00:00-04:00">May 1, 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://chattmag.com/2017/05/what-makes-a-great-city/" title="What Makes a Great City">What Makes a Great City</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://chattmag.com/2017/04/chattanooga-magazines-book-review-before-we-were-yours/" title="Chattanooga Magazine&#8217;s Book Review: &#8220;Before We were Yours&#8221;" class="image-link">
						<img width="214" height="140" src="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/04/Before-We-Were-Yours_REVISED-214x140.jpg" class="image wp-post-image" alt="" title="Chattanooga Magazine&#8217;s Book Review: &#8220;Before We were Yours&#8221;" />	
											</a>
					
					<div class="meta">
						<time datetime="2017-04-18T08:00:00-04:00">April 18, 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							1</span>	
						
					</div>
					
					<h2><a href="http://chattmag.com/2017/04/chattanooga-magazines-book-review-before-we-were-yours/" title="Chattanooga Magazine&#8217;s Book Review: &#8220;Before We were Yours&#8221;">Chattanooga Magazine&#8217;s Book Review: &#8220;Before We were Yours&#8221;</a></h2>
					
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/taking-a-bite-out-of-crime/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://chattmag.com/wp-comments-post.php?wpe-comment-post=guidebook" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4775' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="985dbd3241" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
					
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="wppas_custom_widgets-4" class="widget wppaszone"><div id="contwp59ddb2c47ec18" class="wppas_container wp59ddb2c47ec18" style="display:none;width:300px;height:250px;max-width:300px;max-height:250px;position:relative;transform-origin: 0px 0px 0px;"><div id="wppas_zone_1170" class="wppas_zone" style="width:300px;height:250px;"><div u="loading" style="position: absolute; top: 0px; left: 0px;">Loading...</div><div class="wppas_zone" u="slides" style="position: absolute; overflow: hidden; left: 0px; top: 0px; width:300px;height:250px;"><div class="slide_0 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59ddb2c48f3b0 wp59ddb2c48f3b0 " href="http://southernpublishersgroup.com?pasID=OTkz&amp;pasZONE=MTE3MA==" rel="nofollow" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59ddb2c48f3b0" data-bid="993" data-rdm="wp59ddb2c48f3b0" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp59ddb2c48f3b0 = { 1200: '<div class="layer left top image wpirt0s_image" data-itm="wpirt0s_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/06/Feed-ChattMag-300x250-1.jpg" /></div>',};function wppasReloadBnr_wp59ddb2c48f3b0(){ jQuery(".wp59ddb2c48f3b0").wppas_show({bid: 993,bw: jQuery(".b_cont_wp59ddb2c48f3b0").width(),effect:"",html: bhtml_wp59ddb2c48f3b0,scale: 1,timeline_arr: {"1200":{"wpirt0s_image":{"ID":"wpirt0s_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/Feed-ChattMag-300x250-1.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/Feed-ChattMag-300x250-1.jpg","attach_id":994,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"519"}},"main":{"alphaID":"bDz5Ew"},"v":"520"},ID:993,size:"300x250",w:300,h:250,status:"active",advertiser:987,campaign:988,contract:"",duration:"",keep_aspect_ratio:1,no_follow:1,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59ddb2c48f3b0();});});</script></div><div class="slide_1 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59ddb2c495c4f wp59ddb2c495c4f " href="http://southernpublishersgroup.com?pasID=MTE4NA==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59ddb2c495c4f" data-bid="1184" data-rdm="wp59ddb2c495c4f" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp59ddb2c495c4f = { 1200: '<div class="layer left top image wp9pksx_image" data-itm="wp9pksx_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/08/SS-300x250-1a.jpg" /></div>',};function wppasReloadBnr_wp59ddb2c495c4f(){ jQuery(".wp59ddb2c495c4f").wppas_show({bid: 1184,bw: jQuery(".b_cont_wp59ddb2c495c4f").width(),effect:"",html: bhtml_wp59ddb2c495c4f,scale: 1,timeline_arr: {"1200":{"wp9pksx_image":{"ID":"wp9pksx_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/SS-300x250-1a.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/SS-300x250-1a.jpg","attach_id":1183,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bDMryV"},"v":"529"},ID:1184,alphaID:"bDMryV",size:"300x250",w:300,h:250,status:"active",advertiser:828,campaign:1180,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59ddb2c495c4f();});});</script></div><div class="slide_2 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59ddb2c49bc0c wp59ddb2c49bc0c " href="http://southernpublishersgroup.com?pasID=MTE2Nw==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59ddb2c49bc0c" data-bid="1167" data-rdm="wp59ddb2c49bc0c" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp59ddb2c49bc0c = { 1200: '<div class="layer left top image wp9ev24_image" data-itm="wp9ev24_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/08/407573382963857.fu8Kz8zCHSUGthxpvjTl_height640.png" /></div>',};function wppasReloadBnr_wp59ddb2c49bc0c(){ jQuery(".wp59ddb2c49bc0c").wppas_show({bid: 1167,bw: jQuery(".b_cont_wp59ddb2c49bc0c").width(),effect:"",html: bhtml_wp59ddb2c49bc0c,scale: 1,timeline_arr: {"1200":{"wp9ev24_image":{"ID":"wp9ev24_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/407573382963857.fu8Kz8zCHSUGthxpvjTl_height640.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/407573382963857.fu8Kz8zCHSUGthxpvjTl_height640.png","attach_id":1166,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bDJJTF"},"v":"529"},ID:1167,alphaID:"bDJJTF",size:"300x250",w:300,h:250,status:"active",advertiser:583,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:1165,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59ddb2c49bc0c();});});</script></div><div class="slide_3 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59ddb2c4a19e0 wp59ddb2c4a19e0 " href="http://southernpublishersgroup.com?pasID=MTMxMg==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59ddb2c4a19e0" data-bid="1312" data-rdm="wp59ddb2c4a19e0" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp59ddb2c4a19e0 = { 1200: '<div class="layer left top image wpzl176_image" data-itm="wpzl176_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/06/343180704689648.3QdMKOYP7lwdrvB6WEWL_height640.png" /></div>',};function wppasReloadBnr_wp59ddb2c4a19e0(){ jQuery(".wp59ddb2c4a19e0").wppas_show({bid: 1312,bw: jQuery(".b_cont_wp59ddb2c4a19e0").width(),effect:"",html: bhtml_wp59ddb2c4a19e0,scale: 1,timeline_arr: {"1200":{"wpzl176_image":{"ID":"wpzl176_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/343180704689648.3QdMKOYP7lwdrvB6WEWL_height640.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/343180704689648.3QdMKOYP7lwdrvB6WEWL_height640.png","attach_id":1000,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bDWRDc"},"v":"529"},ID:1312,alphaID:"bDWRDc",size:"300x250",w:300,h:250,status:"active",advertiser:706,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:1311,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59ddb2c4a19e0();});});</script></div><div class="slide_4 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59ddb2c4af972 wp59ddb2c4af972 " href="http://southernpublishersgroup.com?pasID=MTIxNQ==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59ddb2c4af972" data-bid="1215" data-rdm="wp59ddb2c4af972" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp59ddb2c4af972 = { 1200: '<div class="layer left top image wprxolu_image" data-itm="wprxolu_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/09/mrect.jpg" /></div>',};function wppasReloadBnr_wp59ddb2c4af972(){ jQuery(".wp59ddb2c4af972").wppas_show({bid: 1215,bw: jQuery(".b_cont_wp59ddb2c4af972").width(),effect:"",html: bhtml_wp59ddb2c4af972,scale: 1,timeline_arr: {"1200":{"wprxolu_image":{"ID":"wprxolu_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/mrect.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/mrect.jpg","attach_id":1214,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bDPmt4"},"v":"529"},ID:1215,alphaID:"bDPmt4",size:"300x250",w:300,h:250,status:"active",advertiser:1210,campaign:1211,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59ddb2c4af972();});});</script></div><div class="slide_5 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59ddb2c4ba58e wp59ddb2c4ba58e " href="http://southernpublishersgroup.com?pasID=MTE5Mg==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59ddb2c4ba58e" data-bid="1192" data-rdm="wp59ddb2c4ba58e" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp59ddb2c4ba58e = { 1200: '<div class="layer left top image wpa3kn6_image" data-itm="wpa3kn6_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/08/Sandler_DigitalAd_300x250.jpg" /></div>',};function wppasReloadBnr_wp59ddb2c4ba58e(){ jQuery(".wp59ddb2c4ba58e").wppas_show({bid: 1192,bw: jQuery(".b_cont_wp59ddb2c4ba58e").width(),effect:"",html: bhtml_wp59ddb2c4ba58e,scale: 1,timeline_arr: {"1200":{"wpa3kn6_image":{"ID":"wpa3kn6_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/Sandler_DigitalAd_300x250.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/Sandler_DigitalAd_300x250.jpg","attach_id":1191,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bDMr9J"},"v":"529"},ID:1192,alphaID:"bDMr9J",size:"300x250",w:300,h:250,status:"active",advertiser:1187,campaign:1188,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59ddb2c4ba58e();});});</script></div></div></div></div><script type="text/javascript">function wppasReloadBnr_wp59ddb2c47ec18(){ jQuery(".wp59ddb2c47ec18").wppas_show_adzone({aid: 1170,w: jQuery(".wp59ddb2c47ec18").width(),effect:"",});}jQuery(document).ready(function($) { wppasReloadBnr_wp59ddb2c47ec18();var _SlideshowTransitions = [{$Duration:400,x:-1,$Easing:$Jease$.$InQuad}];var options = {$AutoPlay: true,$ArrowKeyNavigation: false,$DragOrientation: 0,$SlideshowOptions: {$Class: $JssorSlideshowRunner$,$Transitions: _SlideshowTransitions,$TransitionsOrder: 1,$ShowLink: true}};var wppas_slider_wp59ddb2c47ec18 = new $JssorSlider$("contwp59ddb2c47ec18", options);wppas_slider_wp59ddb2c47ec18.$On($JssorSlider$.$EVT_PARK, SlideParkEventHandler);function SlideParkEventHandler(slideIndex, fromIndex) {if( _SlideshowTransitions == ""){var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp59ddb2c47ec18.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");$(".wppas_zone .slide_"+slideIndex).find(".b_container").removeClass("lded");window["wppasReloadBnr_"+bid]();}}}wppas_slider_wp59ddb2c47ec18.$On($JssorSlider$.$EVT_SLIDESHOW_END, SlideshowEndHandler);function SlideshowEndHandler(slideIndex, fromIndex) {var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp59ddb2c47ec18.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");window["wppasReloadBnr_"+bid]();}}function ScaleSlider() {var prop = $(this).wppas.get_proportion($("#contwp59ddb2c47ec18"));$("#contwp59ddb2c47ec18").css({"transform": "scale("+prop.proportion+")", "transform-origin": "0px 0px 0px"});var mrgn = $("#contwp59ddb2c47ec18").height() - $("#contwp59ddb2c47ec18")[0].getBoundingClientRect().height;$("#contwp59ddb2c47ec18")[0].style.setProperty( "margin-bottom", -mrgn+"px", "important" );}ScaleSlider();$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script></li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Subscribe to our Newsletter</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//chattmag.us11.list-manage.com/subscribe/post?u=da4fdfa73b7851084740ef6bc&amp;id=2a3f10a3a0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name </label>
	<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div class="mc-field-group">
	<label for="mce-ZIPCODE">Postal Code </label>
	<input type="text" value="" name="ZIPCODE" class="" id="mce-ZIPCODE">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_da4fdfa73b7851084740ef6bc_2a3f10a3a0" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ZIPCODE';ftypes[3]='zip';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</li>
<li id="wppas_custom_widgets-2" class="widget wppaszone"><div id="contwp59ddb2c4bfb42" class="wppas_container wp59ddb2c4bfb42" style="display:none;width:300px;height:600px;max-width:300px;max-height:600px;position:relative;transform-origin: 0px 0px 0px;"><div id="wppas_zone_1077" class="wppas_zone" style="width:300px;height:600px;"><div u="loading" style="position: absolute; top: 0px; left: 0px;">Loading...</div><div class="wppas_zone" u="slides" style="position: absolute; overflow: hidden; left: 0px; top: 0px; width:300px;height:600px;"><div class="slide_0 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp59ddb2c4d0c74 wp59ddb2c4d0c74 " href="http://southernpublishersgroup.com?pasID=OTg5&amp;pasZONE=MTA3Nw==" rel="nofollow" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp59ddb2c4d0c74" data-bid="989" data-rdm="wp59ddb2c4d0c74" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp59ddb2c4d0c74 = { 1200: '<div class="layer left top image wpif389_image" data-itm="wpif389_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/06/Feed-ChattMag-300x600-1.jpg" /></div>',};function wppasReloadBnr_wp59ddb2c4d0c74(){ jQuery(".wp59ddb2c4d0c74").wppas_show({bid: 989,bw: jQuery(".b_cont_wp59ddb2c4d0c74").width(),effect:"",html: bhtml_wp59ddb2c4d0c74,scale: 1,timeline_arr: {"1200":{"wpif389_image":{"ID":"wpif389_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/Feed-ChattMag-300x600-1.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/Feed-ChattMag-300x600-1.jpg","attach_id":991,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"519"}},"main":{"alphaID":"bDz5fa"},"v":"520"},ID:989,size:"300x600",w:300,h:600,status:"active",advertiser:987,campaign:988,contract:"",duration:"",keep_aspect_ratio:1,no_follow:1,alphaID:"bDz5fa",showhide:0,scale_banner:1,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59ddb2c4d0c74();});});</script></div><div class="slide_1 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp59ddb2c4d7c32 wp59ddb2c4d7c32 " href="http://southernpublishersgroup.com?pasID=MTIxNw==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp59ddb2c4d7c32" data-bid="1217" data-rdm="wp59ddb2c4d7c32" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp59ddb2c4d7c32 = { 1200: '<div class="layer left top image wps0gz0_image" data-itm="wps0gz0_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/09/half-page.jpg" /></div>',};function wppasReloadBnr_wp59ddb2c4d7c32(){ jQuery(".wp59ddb2c4d7c32").wppas_show({bid: 1217,bw: jQuery(".b_cont_wp59ddb2c4d7c32").width(),effect:"",html: bhtml_wp59ddb2c4d7c32,scale: 1,timeline_arr: {"1200":{"wps0gz0_image":{"ID":"wps0gz0_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/half-page.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/half-page.jpg","attach_id":1216,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bDPm0R"},"v":"529"},ID:1217,alphaID:"bDPm0R",size:"300x600",w:300,h:600,status:"active",advertiser:1210,campaign:1211,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59ddb2c4d7c32();});});</script></div><div class="slide_2 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp59ddb2c4de493 wp59ddb2c4de493 " href="http://southernpublishersgroup.com?pasID=MTMxMw==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp59ddb2c4de493" data-bid="1313" data-rdm="wp59ddb2c4de493" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp59ddb2c4de493 = { 1200: '<div class="layer left top image wpzn156_image" data-itm="wpzn156_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/06/Fuji-July-Half-Page.jpg" /></div>',};function wppasReloadBnr_wp59ddb2c4de493(){ jQuery(".wp59ddb2c4de493").wppas_show({bid: 1313,bw: jQuery(".b_cont_wp59ddb2c4de493").width(),effect:"",html: bhtml_wp59ddb2c4de493,scale: 1,timeline_arr: {"1200":{"wpzn156_image":{"ID":"wpzn156_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/Fuji-July-Half-Page.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/Fuji-July-Half-Page.jpg","attach_id":998,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bDWRFs"},"v":"529"},ID:1313,alphaID:"bDWRFs",size:"300x600",w:300,h:600,status:"active",advertiser:706,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:1311,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59ddb2c4de493();});});</script></div><div class="slide_3 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp59ddb2c4e4345 wp59ddb2c4e4345 " href="http://southernpublishersgroup.com?pasID=MTE5MA==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp59ddb2c4e4345" data-bid="1190" data-rdm="wp59ddb2c4e4345" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp59ddb2c4e4345 = { 1200: '<div class="layer left top image wpa1f15_image" data-itm="wpa1f15_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/08/Sandler_DigitalAd_300x600.jpg" /></div>',};function wppasReloadBnr_wp59ddb2c4e4345(){ jQuery(".wp59ddb2c4e4345").wppas_show({bid: 1190,bw: jQuery(".b_cont_wp59ddb2c4e4345").width(),effect:"",html: bhtml_wp59ddb2c4e4345,scale: 1,timeline_arr: {"1200":{"wpa1f15_image":{"ID":"wpa1f15_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/Sandler_DigitalAd_300x600.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/Sandler_DigitalAd_300x600.jpg","attach_id":1189,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bDMr7x"},"v":"529"},ID:1190,alphaID:"bDMr7x",size:"300x600",w:300,h:600,status:"active",advertiser:1187,campaign:1188,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59ddb2c4e4345();});});</script></div><div class="slide_4 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp59ddb2c4ec554 wp59ddb2c4ec554 " href="http://southernpublishersgroup.com?pasID=MTI4OA==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp59ddb2c4ec554" data-bid="1288" data-rdm="wp59ddb2c4ec554" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp59ddb2c4ec554 = { 1200: '<div class="layer left top image wpitk22_image" data-itm="wpitk22_image" data-type="image" style="z-index:7; z-index:7;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/10/Oktoberfest-Half-page-2017.jpg" /></div>',};function wppasReloadBnr_wp59ddb2c4ec554(){ jQuery(".wp59ddb2c4ec554").wppas_show({bid: 1288,bw: jQuery(".b_cont_wp59ddb2c4ec554").width(),effect:"",html: bhtml_wp59ddb2c4ec554,scale: 1,timeline_arr: {"1200":{"wpitk22_image":{"ID":"wpitk22_image","zindex":7,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/10\/Oktoberfest-Half-page-2017.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/10\/Oktoberfest-Half-page-2017.jpg","attach_id":1324,"layer_css":{"pos_h":"left","pos_v":"top","z-index":7},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":7},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bDSj29"},"v":"529"},ID:1288,alphaID:"bDSj29",size:"300x600",w:300,h:600,status:"active",advertiser:60,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:1277,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59ddb2c4ec554();});});</script></div><div class="slide_5 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp59ddb2c4f285a wp59ddb2c4f285a " href="http://southernpublishersgroup.com?pasID=MTA4OQ==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp59ddb2c4f285a" data-bid="1089" data-rdm="wp59ddb2c4f285a" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp59ddb2c4f285a = { 1200: '<div class="layer left top image wpfkoze_image" data-itm="wpfkoze_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/11/alt_ad2-1.jpg" /></div><div class="layer left top image wpbc713_image" data-itm="wpbc713_image" data-type="image" style="z-index:7; z-index:7;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/09/half-page-1.jpg" /></div>',};function wppasReloadBnr_wp59ddb2c4f285a(){ jQuery(".wp59ddb2c4f285a").wppas_show({bid: 1089,bw: jQuery(".b_cont_wp59ddb2c4f285a").width(),effect:"",html: bhtml_wp59ddb2c4f285a,scale: 1,timeline_arr: {"1200":{"wpfkoze_image":{"ID":"wpfkoze_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2016\/11\/alt_ad2-1.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2016\/11\/alt_ad2-1.jpg","attach_id":682,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"},"wpbc713_image":{"ID":"wpbc713_image","zindex":7,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/half-page-1.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/half-page-1.jpg","attach_id":1272,"layer_css":{"pos_h":"left","pos_v":"top","z-index":7},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":7},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bD9D1H"},"v":"528"},ID:1089,alphaID:"bD9D1H",size:"300x600",w:300,h:600,status:"active",advertiser:676,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:677,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59ddb2c4f285a();});});</script></div><div class="slide_6 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp59ddb2c504504 wp59ddb2c504504 " href="http://southernpublishersgroup.com?pasID=MTA5Mw==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp59ddb2c504504" data-bid="1093" data-rdm="wp59ddb2c504504" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp59ddb2c504504 = { 1200: '<div class="layer left top image wpg49vh_image" data-itm="wpg49vh_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/01/half-page.jpg" /></div>',};function wppasReloadBnr_wp59ddb2c504504(){ jQuery(".wp59ddb2c504504").wppas_show({bid: 1093,bw: jQuery(".b_cont_wp59ddb2c504504").width(),effect:"",html: bhtml_wp59ddb2c504504,scale: 1,timeline_arr: {"1200":{"wpg49vh_image":{"ID":"wpg49vh_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/half-page.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/half-page.jpg","attach_id":789,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bD9DH9"},"v":"528"},ID:1093,alphaID:"bD9DH9",size:"300x600",w:300,h:600,status:"active",advertiser:779,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:780,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59ddb2c504504();});});</script></div></div></div></div><script type="text/javascript">function wppasReloadBnr_wp59ddb2c4bfb42(){ jQuery(".wp59ddb2c4bfb42").wppas_show_adzone({aid: 1077,w: jQuery(".wp59ddb2c4bfb42").width(),effect:"",});}jQuery(document).ready(function($) { wppasReloadBnr_wp59ddb2c4bfb42();var _SlideshowTransitions = [{$Duration:400,x:-1,$Easing:$Jease$.$InQuad}];var options = {$AutoPlay: true,$ArrowKeyNavigation: false,$DragOrientation: 0,$SlideshowOptions: {$Class: $JssorSlideshowRunner$,$Transitions: _SlideshowTransitions,$TransitionsOrder: 1,$ShowLink: true}};var wppas_slider_wp59ddb2c4bfb42 = new $JssorSlider$("contwp59ddb2c4bfb42", options);wppas_slider_wp59ddb2c4bfb42.$On($JssorSlider$.$EVT_PARK, SlideParkEventHandler);function SlideParkEventHandler(slideIndex, fromIndex) {if( _SlideshowTransitions == ""){var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp59ddb2c4bfb42.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");$(".wppas_zone .slide_"+slideIndex).find(".b_container").removeClass("lded");window["wppasReloadBnr_"+bid]();}}}wppas_slider_wp59ddb2c4bfb42.$On($JssorSlider$.$EVT_SLIDESHOW_END, SlideshowEndHandler);function SlideshowEndHandler(slideIndex, fromIndex) {var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp59ddb2c4bfb42.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");window["wppasReloadBnr_"+bid]();}}function ScaleSlider() {var prop = $(this).wppas.get_proportion($("#contwp59ddb2c4bfb42"));$("#contwp59ddb2c4bfb42").css({"transform": "scale("+prop.proportion+")", "transform-origin": "0px 0px 0px"});var mrgn = $("#contwp59ddb2c4bfb42").height() - $("#contwp59ddb2c4bfb42")[0].getBoundingClientRect().height;$("#contwp59ddb2c4bfb42")[0].style.setProperty( "margin-bottom", -mrgn+"px", "important" );}ScaleSlider();$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script></li>
<li id="wppas_custom_widgets-3" class="widget wppaszone"><div id="contwp59ddb2c509434" class="wppas_container wp59ddb2c509434" style="display:none;width:300px;height:250px;max-width:300px;max-height:250px;position:relative;transform-origin: 0px 0px 0px;"><div id="wppas_zone_1076" class="wppas_zone" style="width:300px;height:250px;"><div u="loading" style="position: absolute; top: 0px; left: 0px;">Loading...</div><div class="wppas_zone" u="slides" style="position: absolute; overflow: hidden; left: 0px; top: 0px; width:300px;height:250px;"><div class="slide_0 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59ddb2c51b017 wp59ddb2c51b017 " href="http://southernpublishersgroup.com?pasID=MTE4Mg==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59ddb2c51b017" data-bid="1182" data-rdm="wp59ddb2c51b017" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp59ddb2c51b017 = { 1200: '<div class="layer left top image wp9mbwg_image" data-itm="wp9mbwg_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/08/sandy-springs-upgrade.jpg" /></div>',};function wppasReloadBnr_wp59ddb2c51b017(){ jQuery(".wp59ddb2c51b017").wppas_show({bid: 1182,bw: jQuery(".b_cont_wp59ddb2c51b017").width(),effect:"",html: bhtml_wp59ddb2c51b017,scale: 1,timeline_arr: {"1200":{"wp9mbwg_image":{"ID":"wp9mbwg_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/sandy-springs-upgrade.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/sandy-springs-upgrade.jpg","attach_id":1181,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bDMrv7"},"v":"529"},ID:1182,alphaID:"bDMrv7",size:"300x250",w:300,h:250,status:"active",advertiser:828,campaign:1180,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59ddb2c51b017();});});</script></div><div class="slide_1 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59ddb2c5226b9 wp59ddb2c5226b9 " href="http://southernpublishersgroup.com?pasID=MTI4MA==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59ddb2c5226b9" data-bid="1280" data-rdm="wp59ddb2c5226b9" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp59ddb2c5226b9 = { 1200: '<div class="layer left top image wp1um4o_image" data-itm="wp1um4o_image" data-type="image" style="z-index:8; z-index:8;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/09/300x250-1.jpg" /></div>',};function wppasReloadBnr_wp59ddb2c5226b9(){ jQuery(".wp59ddb2c5226b9").wppas_show({bid: 1280,bw: jQuery(".b_cont_wp59ddb2c5226b9").width(),effect:"",html: bhtml_wp59ddb2c5226b9,scale: 1,timeline_arr: {"1200":{"wp1um4o_image":{"ID":"wp1um4o_image","zindex":8,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/300x250-1.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/300x250-1.jpg","attach_id":1316,"layer_css":{"pos_h":"left","pos_v":"top","z-index":8},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":8},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bDSiJW"},"v":"529"},ID:1280,alphaID:"bDSiJW",size:"300x250",w:300,h:250,status:"active",advertiser:60,campaign:1277,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59ddb2c5226b9();});});</script></div><div class="slide_2 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59ddb2c527ea3 wp59ddb2c527ea3 " href="http://southernpublishersgroup.com?pasID=MTE2Nw==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59ddb2c527ea3" data-bid="1167" data-rdm="wp59ddb2c527ea3" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp59ddb2c527ea3 = { 1200: '<div class="layer left top image wp9ev24_image" data-itm="wp9ev24_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/08/407573382963857.fu8Kz8zCHSUGthxpvjTl_height640.png" /></div>',};function wppasReloadBnr_wp59ddb2c527ea3(){ jQuery(".wp59ddb2c527ea3").wppas_show({bid: 1167,bw: jQuery(".b_cont_wp59ddb2c527ea3").width(),effect:"",html: bhtml_wp59ddb2c527ea3,scale: 1,timeline_arr: {"1200":{"wp9ev24_image":{"ID":"wp9ev24_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/407573382963857.fu8Kz8zCHSUGthxpvjTl_height640.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/407573382963857.fu8Kz8zCHSUGthxpvjTl_height640.png","attach_id":1166,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bDJJTF"},"v":"529"},ID:1167,alphaID:"bDJJTF",size:"300x250",w:300,h:250,status:"active",advertiser:583,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:1165,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59ddb2c527ea3();});});</script></div><div class="slide_3 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59ddb2c52b9a0 wp59ddb2c52b9a0 " href="http://southernpublishersgroup.com?pasID=MTA5NA==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59ddb2c52b9a0" data-bid="1094" data-rdm="wp59ddb2c52b9a0" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp59ddb2c52b9a0 = { 1200: '<div class="layer left top image wpgalze_image" data-itm="wpgalze_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/02/songbirds-MRect.jpg" /></div>',};function wppasReloadBnr_wp59ddb2c52b9a0(){ jQuery(".wp59ddb2c52b9a0").wppas_show({bid: 1094,bw: jQuery(".b_cont_wp59ddb2c52b9a0").width(),effect:"",html: bhtml_wp59ddb2c52b9a0,scale: 1,timeline_arr: {"1200":{"wpgalze_image":{"ID":"wpgalze_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/02\/songbirds-MRect.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/02\/songbirds-MRect.jpg","attach_id":806,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bD9DJd"},"v":"528"},ID:1094,alphaID:"bD9DJd",size:"300x250",w:300,h:250,status:"active",advertiser:803,campaign:804,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59ddb2c52b9a0();});});</script></div><div class="slide_4 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59ddb2c531c4e wp59ddb2c531c4e " href="http://southernpublishersgroup.com?pasID=MTIxNQ==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59ddb2c531c4e" data-bid="1215" data-rdm="wp59ddb2c531c4e" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp59ddb2c531c4e = { 1200: '<div class="layer left top image wprxolu_image" data-itm="wprxolu_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/09/mrect.jpg" /></div>',};function wppasReloadBnr_wp59ddb2c531c4e(){ jQuery(".wp59ddb2c531c4e").wppas_show({bid: 1215,bw: jQuery(".b_cont_wp59ddb2c531c4e").width(),effect:"",html: bhtml_wp59ddb2c531c4e,scale: 1,timeline_arr: {"1200":{"wprxolu_image":{"ID":"wprxolu_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/mrect.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/mrect.jpg","attach_id":1214,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bDPmt4"},"v":"529"},ID:1215,alphaID:"bDPmt4",size:"300x250",w:300,h:250,status:"active",advertiser:1210,campaign:1211,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59ddb2c531c4e();});});</script></div><div class="slide_5 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59ddb2c535740 wp59ddb2c535740 " href="http://southernpublishersgroup.com?pasID=MTA5MA==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59ddb2c535740" data-bid="1090" data-rdm="wp59ddb2c535740" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp59ddb2c535740 = { 1200: '<div class="layer left top image wpfskt8_image" data-itm="wpfskt8_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/11/alt_mrect.jpg" /></div><div class="layer left top image wpb1xwv_image" data-itm="wpb1xwv_image" data-type="image" style="z-index:7; z-index:7;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/09/alt.jpg" /></div><div class="layer left top image wpb543v_image" data-itm="wpb543v_image" data-type="image" style="z-index:8; z-index:8;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/09/altnew.jpg" /></div>',};function wppasReloadBnr_wp59ddb2c535740(){ jQuery(".wp59ddb2c535740").wppas_show({bid: 1090,bw: jQuery(".b_cont_wp59ddb2c535740").width(),effect:"",html: bhtml_wp59ddb2c535740,scale: 1,timeline_arr: {"1200":{"wpfskt8_image":{"ID":"wpfskt8_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2016\/11\/alt_mrect.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2016\/11\/alt_mrect.jpg","attach_id":691,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"},"wpb1xwv_image":{"ID":"wpb1xwv_image","zindex":7,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/alt.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/alt.jpg","attach_id":1270,"layer_css":{"pos_h":"left","pos_v":"top","z-index":7},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":7},"item":[]},"font":[],"animation":[],"v":"522"},"wpb543v_image":{"ID":"wpb543v_image","zindex":8,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/altnew.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/altnew.jpg","attach_id":1271,"layer_css":{"pos_h":"left","pos_v":"top","z-index":8},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":8},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bD9D83"},"v":"528"},ID:1090,alphaID:"bD9D83",size:"300x250",w:300,h:250,status:"active",advertiser:676,campaign:677,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59ddb2c535740();});});</script></div><div class="slide_6 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59ddb2c53c3e4 wp59ddb2c53c3e4 " href="http://southernpublishersgroup.com?pasID=OTkz&amp;pasZONE=MTA3Ng==" rel="nofollow" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59ddb2c53c3e4" data-bid="993" data-rdm="wp59ddb2c53c3e4" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp59ddb2c53c3e4 = { 1200: '<div class="layer left top image wpirt0s_image" data-itm="wpirt0s_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/06/Feed-ChattMag-300x250-1.jpg" /></div>',};function wppasReloadBnr_wp59ddb2c53c3e4(){ jQuery(".wp59ddb2c53c3e4").wppas_show({bid: 993,bw: jQuery(".b_cont_wp59ddb2c53c3e4").width(),effect:"",html: bhtml_wp59ddb2c53c3e4,scale: 1,timeline_arr: {"1200":{"wpirt0s_image":{"ID":"wpirt0s_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/Feed-ChattMag-300x250-1.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/Feed-ChattMag-300x250-1.jpg","attach_id":994,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"519"}},"main":{"alphaID":"bDz5Ew"},"v":"520"},ID:993,size:"300x250",w:300,h:250,status:"active",advertiser:987,campaign:988,contract:"",duration:"",keep_aspect_ratio:1,no_follow:1,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59ddb2c53c3e4();});});</script></div><div class="slide_7 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59ddb2c53fae3 wp59ddb2c53fae3 " href="http://southernpublishersgroup.com?pasID=MTA5Mg==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59ddb2c53fae3" data-bid="1092" data-rdm="wp59ddb2c53fae3" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp59ddb2c53fae3 = { 1200: '<div class="layer left top image wpg28me_image" data-itm="wpg28me_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/01/255346373922499.h8anI2o72MxgQ4neQDJz_height640.png" /></div>',};function wppasReloadBnr_wp59ddb2c53fae3(){ jQuery(".wp59ddb2c53fae3").wppas_show({bid: 1092,bw: jQuery(".b_cont_wp59ddb2c53fae3").width(),effect:"",html: bhtml_wp59ddb2c53fae3,scale: 1,timeline_arr: {"1200":{"wpg28me_image":{"ID":"wpg28me_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/255346373922499.h8anI2o72MxgQ4neQDJz_height640.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/255346373922499.h8anI2o72MxgQ4neQDJz_height640.png","attach_id":786,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bD9DFV"},"v":"528"},ID:1092,alphaID:"bD9DFV",size:"300x250",w:300,h:250,status:"active",advertiser:779,campaign:780,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59ddb2c53fae3();});});</script></div></div></div></div><script type="text/javascript">function wppasReloadBnr_wp59ddb2c509434(){ jQuery(".wp59ddb2c509434").wppas_show_adzone({aid: 1076,w: jQuery(".wp59ddb2c509434").width(),effect:"",});}jQuery(document).ready(function($) { wppasReloadBnr_wp59ddb2c509434();var _SlideshowTransitions = [{$Duration:400,x:-1,$Easing:$Jease$.$InQuad}];var options = {$AutoPlay: true,$ArrowKeyNavigation: false,$DragOrientation: 0,$SlideshowOptions: {$Class: $JssorSlideshowRunner$,$Transitions: _SlideshowTransitions,$TransitionsOrder: 1,$ShowLink: true}};var wppas_slider_wp59ddb2c509434 = new $JssorSlider$("contwp59ddb2c509434", options);wppas_slider_wp59ddb2c509434.$On($JssorSlider$.$EVT_PARK, SlideParkEventHandler);function SlideParkEventHandler(slideIndex, fromIndex) {if( _SlideshowTransitions == ""){var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp59ddb2c509434.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");$(".wppas_zone .slide_"+slideIndex).find(".b_container").removeClass("lded");window["wppasReloadBnr_"+bid]();}}}wppas_slider_wp59ddb2c509434.$On($JssorSlider$.$EVT_SLIDESHOW_END, SlideshowEndHandler);function SlideshowEndHandler(slideIndex, fromIndex) {var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp59ddb2c509434.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");window["wppasReloadBnr_"+bid]();}}function ScaleSlider() {var prop = $(this).wppas.get_proportion($("#contwp59ddb2c509434"));$("#contwp59ddb2c509434").css({"transform": "scale("+prop.proportion+")", "transform-origin": "0px 0px 0px"});var mrgn = $("#contwp59ddb2c509434").height() - $("#contwp59ddb2c509434")[0].getBoundingClientRect().height;$("#contwp59ddb2c509434")[0].style.setProperty( "margin-bottom", -mrgn+"px", "important" );}ScaleSlider();$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script></li>
	
			</ul>
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Instagram</h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_4" style="width:100%; padding-bottom: 10px; " data-id="2052960355, 1183193" data-num="8" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;random&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"></div></div></div>
		</li>
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">About</h3>		
			<div class="about-widget">
			
						
			<p>Chattanooga, Tennessee is the Greatest City of the South - for both those of us who live here, as well as touring visitors to our Scenic City.  Chattanooga Magazine, the City Magazine Since 1990, brings it all to you with the most complete events calendar, city guide and magazine in the region.</p>
			
			</div>
		
		</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright &copy; 2015 <a href="http://southernpublishersgroup.com">Southern Publishers Group</a>.

</div>
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-2159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2159"><a href="http://chattmag.com/about/">About</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2084"><a href="http://chattmag.com/contact/">Contact</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-481c6edc6503d9d1e8a3239da090cd7f">
	</div>
	</div>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='wp_pro_add_style-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.8.2' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/chattmag.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2052960355.1677ed0.9828f7fce6564dd99e071f5de291f83b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/chattmag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/chattmag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/public/assets/js/slide/jssor.slider.min.js?ver=5.2.9'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84666814-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'96849609',post:'4775',tz:'-4',srv:'chattmag.com'} ]);
	_stq.push([ 'clickTrackerInit', '96849609', '4775' ]);
</script>

</body>
</html>