
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  September is for Sailing</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://chattmag.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2015/09/CM-icon.png" />	

	

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.9 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chattanooga Magazine &raquo; Feed" href="http://chattmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chattanooga Magazine &raquo; Comments Feed" href="http://chattmag.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Chattanooga Magazine &raquo; iCal Feed" href="http://chattmag.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Chattanooga Magazine &raquo; September is for Sailing Comments Feed" href="http://chattmag.com/2017/09/september-is-for-sailing/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/chattmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://chattmag.com/?bunyad_custom_css=1&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/plupload/handlers.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/chattmag.com\/wp-admin\/admin-ajax.php","nonce":"9947a0d47b","remove":"5801938120","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/chattmag.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=9a9cde4caa","flash_swf_url":"http:\/\/chattmag.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.8.1'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/AZGlossaryIndex/js/toggle.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://chattmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://chattmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://chattmag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mocs Block Tailgate Concert Series' href='http://chattmag.com/2017/09/mocs-block-tailgate-concert-series/' />
<link rel="canonical" href="http://chattmag.com/2017/09/september-is-for-sailing/" />
<link rel='shortlink' href='http://wp.me/p6yn0t-1c2' />
<link rel="alternate" type="application/json+oembed" href="http://chattmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fchattmag.com%2F2017%2F09%2Fseptember-is-for-sailing%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://chattmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fchattmag.com%2F2017%2F09%2Fseptember-is-for-sailing%2F&#038;format=xml" />
<script src='http://southernpublishersgroup.com/?dm=6050f5c9599a7b5a14895ca06cc689e0&amp;action=load&amp;blogid=7&amp;siteid=1&amp;t=759320247&amp;back=http%3A%2F%2Fchattmag.com%2F2017%2F09%2Fseptember-is-for-sailing%2F' type='text/javascript'></script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://chattmag.com"><link rel="https://theeventscalendar.com" href="http://chattmag.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="September is for Sailing" />
<meta property="og:url" content="http://chattmag.com/2017/09/september-is-for-sailing/" />
<meta property="og:description" content="This story was originally published in the 2014 August/September issue of Chattanooga Magazine. Chris Thomas leads a busy life as the director of the ℹ️ Chattanooga Market. Over the past seven year…" />
<meta property="article:published_time" content="2017-09-06T12:00:00+00:00" />
<meta property="article:modified_time" content="2017-08-15T19:05:05+00:00" />
<meta property="og:site_name" content="Chattanooga Magazine" />
<meta property="og:image" content="http://chattmag.com/wp-content/uploads/sites/7/2017/08/Depositphotos_29291043_original-1.jpg" />
<meta property="og:image:width" content="3693" />
<meta property="og:image:height" content="2462" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@chattmag" />
<meta name="twitter:image" content="http://chattmag.com/wp-content/uploads/sites/7/2017/08/Depositphotos_29291043_original-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ChattMag" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
	
<!--[if lt IE 9]>
<script src="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-4590 single-format-standard page-builder tribe-no-js right-sidebar full">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
									
					
			<div class="search">
				<form role="search" action="http://chattmag.com/" method="get">
					<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
					<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
				</form>
			</div> <!-- .search -->					
				
				<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-2277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2277"><a href="http://chattmag.com">Magazine</a></li>
<li id="menu-item-3142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3142"><a href="http://chattanooga.guide">ℹ️ City Guide</a></li>
<li id="menu-item-2276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2276"><a href="http://chattanooga.events">Events Calendar</a></li>
</ul></div>			<div class="textwidget"><ul class="social-icons cf">
						
						
						<li><a href="http://instagram.com/chattmag" class="icon fa fa-instagram" title="Instagram"><span class="visuallyhidden">Instagram</span></a></li>
						<li><a href="http://twitter.com/chattmag" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
						<li><a href="http://facebook.com/ChattanoogaMagazine" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
						<li><a href="http://www.linkedin.com/company/chattanooga-magazine" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul>
</div>
						
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
		
			
		<header class="centered">
		
			<div class="title">
			
				
		<a href="http://chattmag.com/" title="Chattanooga Magazine" rel="home">
		
							
				<img src="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2015/09/CM-logo-since1990.jpg" class="logo-image" alt="Chattanooga Magazine"  />
					 
						
		</a>			
			</div>
			
		</header>			
			<nav class="navigation cf">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-2123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2123"><a href="http://chattmag.com/">Home</a></li>
<li id="menu-item-2252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-117 menu-item-2252"><a href="http://chattmag.com/section/culture/">Arts &#038; Culture</a></li>
<li id="menu-item-2251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-111 menu-item-2251"><a href="http://chattmag.com/section/business/">Business</a></li>
<li id="menu-item-2124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2124"><a href="http://chattanooga.events">Events</a></li>
<li id="menu-item-2255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-114 menu-item-2255"><a href="http://chattmag.com/section/life/">Life</a></li>
<li id="menu-item-2194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-2194"><a href="http://chattmag.com">Magazine</a>
<ul  class="sub-menu">
	<li id="menu-item-3446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3446"><a href="http://chattmag.com/subscribe/">Subscribe/Renew</a></li>
	<li id="menu-item-2196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2196"><a href="http://chattmag.com/mentions/">Index</a></li>
	<li id="menu-item-2677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2677"><a href="http://chattmag.com/timeline/">Timeline</a></li>
	<li id="menu-item-2437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2437"><a href="http://chattmag.com/newstands/">Where to Buy</a></li>
	<li id="menu-item-2198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2198"><a href="http://chattmag.com/about/">About Us</a></li>
	<li id="menu-item-2186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2186"><a href="http://chattmag.com/contact/">Contact</a></li>
	<li id="menu-item-2197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2197"><a href="http://chattmag.com/contributors/">Staff &#038; Contributors</a></li>
</ul>
</li>
<li id="menu-item-3980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1598 menu-item-3980"><a href="http://chattmag.com/section/better-tennessee/">Better Tennessee</a>
<ul  class="sub-menu">
	<li id="menu-item-3974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1600 menu-item-3974"><a href="http://chattmag.com/section/better-tennessee/healthy-adults/">Healthy Adults</a></li>
	<li id="menu-item-3975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1602 menu-item-3975"><a href="http://chattmag.com/section/better-tennessee/healthy-communities/">Healthy Communities</a></li>
	<li id="menu-item-3976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1599 menu-item-3976"><a href="http://chattmag.com/section/better-tennessee/better-living/">Healthy Living</a></li>
	<li id="menu-item-3977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1601 menu-item-3977"><a href="http://chattmag.com/section/better-tennessee/healthy-kids/">Healthy Kids</a></li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://chattmag.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://chattmag.com/section/life/"><span itemprop="title">Life</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://chattmag.com/section/life/outdoors/"><span itemprop="title">Outdoors</span></a></span><span class="delim">&raquo;</span><span class="current">September is for Sailing</span></div>	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-4590" class="post-4590 post type-post status-publish format-standard has-post-thumbnail category-outdoors mentions-chattanooga-market mentions-chattanooga-workspace mentions-thomas-chris" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/08/Depositphotos_29291043_original-1.jpg" title="September is for Sailing" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/08/Depositphotos_29291043_original-1-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="September is for Sailing" srcset="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/08/Depositphotos_29291043_original-1-702x336.jpg 702w, http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/08/Depositphotos_29291043_original-1-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name">
			September is for Sailing			</h1>
			
			<a href="http://chattmag.com/2017/09/september-is-for-sailing/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://chattmag.com/author/staff/" title="Posts by Staff Editor" rel="author">Staff Editor</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-09-06T08:00:00-04:00" title="2017-09-06" itemprop="datePublished">September 6, 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://chattmag.com/section/life/outdoors/" rel="category tag">Outdoors</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<!--Ad Injection:top--><div  class="paszone_container paszone-container-164   " id="paszonecont_164" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-164 " id="164" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-164" style="width:100%; height:100%;" ></div></div></div><p><strong>This story was originally published in the 2014 August/September issue of Chattanooga Magazine. </strong></p>
<div id="attachment_4592" style="width: 310px" class="wp-caption alignleft"><img class="size-medium wp-image-4592" src="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/08/Sailing1-300x200.jpg" alt="" width="300" height="200" srcset="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/08/Sailing1-300x200.jpg 300w, http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/08/Sailing1-1024x681.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Entrepreneur Chris Thomas and his wife Kim enjoy nearly year-round sailing on Lake Chickamauga.</p></div>
<p>Chris Thomas leads a busy life as the director of the ℹ️ <a href="http://southern.guide/item/chattanooga-market/" target="_blank" rel="noopener">Chattanooga Market</a>. Over the past seven years he has grown the market to 1,100 vendors selling $3.5 million in goods each year. At the same time he took on ℹ️ <a href="http://southern.guide/item/chattanooga-workspace/" target="_blank" rel="noopener">Chattanooga WorkSpace</a>—studio spaces for artists and creatives of all types in the old St. Barnabas building on 6th street. He filled it up in short order and now it’s a beehive of artistic production.</p>
<p>So, when he gets time away from work, he wants peace and quiet. That’s when he heads for his 30-foot sailboat on Lake Chickamauga. “I love the quiet power of sailing –and the therapy is cheaper than a hospital,” he laughs.</p>
<p>Thomas named his 30-year-old sloop “The Grateful Dad” – an unusual name, but one that makes more sense when you know his story. Coming to Chattanooga from Dallas, where he had started a record label, he and his wife Kim chose Chattanooga as their new home because they sensed it would be a great place to raise their two children. Drop one letter from the name of a famous music group and the boat name becomes a reference to his role as a parent.</p>
<p>A day-sail with Chris and Kim is a delightful way to hear about their love for Chattanooga. “Where we lived in Texas, families didn’t seem to hang out together,” says Kim. “We wanted to raise our kids in a better environment and be near our parents in Kentucky.&#8221; Chris quickly adds, “When we visited here, this place had an identity…people were proud to be Chattanoogans. This city has an Austin, Texas feel to it.”</p>
<p>“I really feel like Chattanooga is going places,” he continues. “The Gig, the start-up scene, the University— Chattanooga has all the elements for a great future. I can’t think of another place I want to live.” And then you add water.</p>
<p>The boat sleeps four, so it has been a perfect fit for his family of four. “We’re almost empty nesters, so more and more it’s just me and Kim,” he said. But the boat has been an important part of their family life. “My son Andrew and I probably like the actual sailing part the best, but we all like the togetherness of the boat.&#8221; Andrew is now a sophomore at the University of Alabama and their daughter, Sarah, is a junior at Notre Dame High School.</p>
<div id="attachment_4594" style="width: 210px" class="wp-caption alignright"><img class="wp-image-4594 size-medium" src="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/08/sailing-2-200x300.jpg" alt="" width="200" height="300" srcset="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/08/sailing-2-200x300.jpg 200w, http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/08/sailing-2-682x1024.jpg 682w" sizes="(max-width: 200px) 100vw, 200px" /><p class="wp-caption-text">Thomas pilots his 30-foot sailboat, The Grateful Dad, on Lake Chickamauga near the Privateer Yacht Club.</p></div>
<p>The Thomas family moved to Chattanooga in 2001 and Chris was surprised to find such a great sailing venue here. Lake Chickamauga is 65 miles long and a half mile wide in places. The warm climate provides year-long sailing, something New England and Great Lakes sailors are very envious of. And the wind is better than most people would imagine for an inland lake.</p>
<p>“There are very few days where the wind is completely flat,” says Thomas. “Most days there is quite a bit of wind. I’m not sure why, but as the summers have gotten hotter in recent years, there seems to be more wind, too.”</p>
<p>Thomas isn’t an avid sailboat racer because he is at work at the Chattanooga Market when the Privateer Yacht Club is holding races. However, he appreciates the high-tech competition of the recent America’s Cup. He took son Andrew to California to watch some of the preliminary races as a high school graduation gift. “We saw the giant AC 72’s (72-foot carbon fiber catamarans) go by at 45 miles-per-hour!” he says with schoolboy enthusiasm. “We also got to sail on the replica of the America – the boat that started it all by defeating the fastest British boat in 1851.”</p>
<p>Another way that Thomas enjoys his sailboat is to motor it through the Chickamauga lock and bring it downtown to Ross’s Landing for big community events like RiverBend or Wine Over Water. And since Andrew was a high school rower, the boat has made a few trips down for The Head Race and the Head of the Hooch Regatta. The latter has now become the second largest rowing event in the U.S., behind the Head of the Charles Regatta in Boston. In 2013, the race drew 1,999 boats to downtown Chattanooga. This November, organizers expect even more.</p>
<p>“I had just come to Chattanooga when the downtown waterfront was being created,” Chris says. “I don’t know of another place in America where you have a vibrant city on such a beautiful waterway. It seems like every year, Chattanoogans find a new way to enjoy the water. When we bring our boat downtown for a rowing regatta, it’s like having our own condo on the finish line.”</p>
<p>In the past few years, Chattanooga has become a popular venue for open water swimming competitions, and even a stand-up-paddleboard (SUP) race through the river gorge. And of course, downtown Chattanooga will be the central location of the IronMan competition in September, which includes a 2.5-mile swim to Ross’s Landing.<br />
The variety of outdoor sporting activities is comparable to the variety of arts and crafts produced and sold at the Chattanooga Market. “This is a community full of surprises,” Chris smiles. “There are very creative people here and we just help them, as small business people, to get pointed in the right direction. It makes a difference in people’s lives while it builds tourism and powers economic impact.”</p>
<p>Visit <a href="http://www.privateeryachtclub.org/">privateeryachtclub.org</a> and <a href="http://publicmarkets.us/">publicmarkets.us</a> for more information.</p>
<p><em>Story and photography by</em> <strong>Ron Harr</strong></p>
<!--Ad Injection:bottom--><div  class="paszone_container paszone-container-181   " id="paszonecont_181" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-181 " id="181" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-181" style="width:100%; height:100%;" ></div></div></div>
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fchattmag.com%2F2017%2F09%2Fseptember-is-for-sailing%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fchattmag.com%2F2017%2F09%2Fseptember-is-for-sailing%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fchattmag.com%2F2017%2F09%2Fseptember-is-for-sailing%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fchattmag.com%2F2017%2F09%2Fseptember-is-for-sailing%2F&amp;media=http%3A%2F%2Fchattmag.com%2Fwp-content%2Fuploads%2Fsites%2F7%2F2017%2F08%2FDepositphotos_29291043_original-1.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fchattmag.com%2F2017%2F09%2Fseptember-is-for-sailing%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fchattmag.com%2F2017%2F09%2Fseptember-is-for-sailing%2F&amp;name=September+is+for+Sailing" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=September%20is%20for%20Sailing&amp;body=http%3A%2F%2Fchattmag.com%2F2017%2F09%2Fseptember-is-for-sailing%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img alt='' src='http://1.gravatar.com/avatar/481c6edc6503d9d1e8a3239da090cd7f?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/481c6edc6503d9d1e8a3239da090cd7f?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			
			<div class="description">
				<a href="http://chattmag.com/author/staff/" title="Posts by Staff Editor" rel="author">Staff Editor</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>

	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://chattmag.com/2017/08/the-best-picnics-ever-2/" title="The Best Picnics, Ever!" class="image-link">
						<img width="214" height="140" src="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/08/A-Best-Picnic-214x140.jpg" class="image wp-post-image" alt="" title="The Best Picnics, Ever!" />	
											</a>
					
					<div class="meta">
						<time datetime="2017-08-22T08:00:00-04:00">August 22, 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://chattmag.com/2017/08/the-best-picnics-ever-2/" title="The Best Picnics, Ever!">The Best Picnics, Ever!</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://chattmag.com/2017/08/a-day-trip-to-the-blue-ridge-mountains/" title="A Day Trip to the Blue Ridge Mountains" class="image-link">
						<img width="214" height="140" src="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/07/1-214x140.jpg" class="image wp-post-image" alt="" title="A Day Trip to the Blue Ridge Mountains" />	
											</a>
					
					<div class="meta">
						<time datetime="2017-08-03T08:00:00-04:00">August 3, 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://chattmag.com/2017/08/a-day-trip-to-the-blue-ridge-mountains/" title="A Day Trip to the Blue Ridge Mountains">A Day Trip to the Blue Ridge Mountains</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://chattmag.com/2017/07/gibbs-gardens-a-living-masterpiece/" title="Gibbs Gardens A Living Masterpiece" class="image-link">
						<img width="214" height="140" src="http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/uploads/sites/7/2017/06/81057-Lantern-and-reflection-July-30-2016-RC--214x140.jpg" class="image wp-post-image" alt="" title="Gibbs Gardens A Living Masterpiece" />	
											</a>
					
					<div class="meta">
						<time datetime="2017-07-06T08:00:00-04:00">July 6, 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://chattmag.com/2017/07/gibbs-gardens-a-living-masterpiece/" title="Gibbs Gardens A Living Masterpiece">Gibbs Gardens A Living Masterpiece</a></h2>
					
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/september-is-for-sailing/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://chattmag.com/wp-comments-post.php?wpe-comment-post=guidebook" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4590' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cc54f6e472" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
					
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="wppas_custom_widgets-4" class="widget wppaszone"><div id="contwp59b01b89dbeae" class="wppas_container wp59b01b89dbeae" style="display:none;width:300px;height:250px;max-width:300px;max-height:250px;position:relative;transform-origin: 0px 0px 0px;"><div id="wppas_zone_1170" class="wppas_zone" style="width:300px;height:250px;"><div u="loading" style="position: absolute; top: 0px; left: 0px;">Loading...</div><div class="wppas_zone" u="slides" style="position: absolute; overflow: hidden; left: 0px; top: 0px; width:300px;height:250px;"><div class="slide_0 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59b01b89e78f8 wp59b01b89e78f8 " href="http://southernpublishersgroup.com?pasID=OTkz&amp;pasZONE=MTE3MA==" rel="nofollow" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b89e78f8" data-bid="993" data-rdm="wp59b01b89e78f8" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b89e78f8 = { 1200: '<div class="layer left top image wpirt0s_image" data-itm="wpirt0s_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/06/Feed-ChattMag-300x250-1.jpg" /></div>',};function wppasReloadBnr_wp59b01b89e78f8(){ jQuery(".wp59b01b89e78f8").wppas_show({bid: 993,bw: jQuery(".b_cont_wp59b01b89e78f8").width(),effect:"",html: bhtml_wp59b01b89e78f8,scale: 1,timeline_arr: {"1200":{"wpirt0s_image":{"ID":"wpirt0s_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/Feed-ChattMag-300x250-1.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/Feed-ChattMag-300x250-1.jpg","attach_id":994,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"519"}},"main":{"alphaID":"bDz5Ew"},"v":"520"},ID:993,size:"300x250",w:300,h:250,status:"active",advertiser:987,campaign:988,contract:"",duration:"",keep_aspect_ratio:1,no_follow:1,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b89e78f8();});});</script></div><div class="slide_1 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59b01b89ef001 wp59b01b89ef001 " href="http://southernpublishersgroup.com?pasID=MTE4NA==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b89ef001" data-bid="1184" data-rdm="wp59b01b89ef001" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b89ef001 = { 1200: '<div class="layer left top image wp9pksx_image" data-itm="wp9pksx_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/08/SS-300x250-1a.jpg" /></div>',};function wppasReloadBnr_wp59b01b89ef001(){ jQuery(".wp59b01b89ef001").wppas_show({bid: 1184,bw: jQuery(".b_cont_wp59b01b89ef001").width(),effect:"",html: bhtml_wp59b01b89ef001,scale: 1,timeline_arr: {"1200":{"wp9pksx_image":{"ID":"wp9pksx_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/SS-300x250-1a.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/SS-300x250-1a.jpg","attach_id":1183,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bDMryV"},"v":"529"},ID:1184,alphaID:"bDMryV",size:"300x250",w:300,h:250,status:"active",advertiser:828,campaign:1180,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b89ef001();});});</script></div><div class="slide_2 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59b01b8a0255c wp59b01b8a0255c " href="http://southernpublishersgroup.com?pasID=MTE5Mg==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8a0255c" data-bid="1192" data-rdm="wp59b01b8a0255c" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8a0255c = { 1200: '<div class="layer left top image wpa3kn6_image" data-itm="wpa3kn6_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/08/Sandler_DigitalAd_300x250.jpg" /></div>',};function wppasReloadBnr_wp59b01b8a0255c(){ jQuery(".wp59b01b8a0255c").wppas_show({bid: 1192,bw: jQuery(".b_cont_wp59b01b8a0255c").width(),effect:"",html: bhtml_wp59b01b8a0255c,scale: 1,timeline_arr: {"1200":{"wpa3kn6_image":{"ID":"wpa3kn6_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/Sandler_DigitalAd_300x250.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/Sandler_DigitalAd_300x250.jpg","attach_id":1191,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bDMr9J"},"v":"529"},ID:1192,alphaID:"bDMr9J",size:"300x250",w:300,h:250,status:"active",advertiser:1187,campaign:1188,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8a0255c();});});</script></div><div class="slide_3 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59b01b8a09721 wp59b01b8a09721 " href="http://southernpublishersgroup.com?pasID=MTExMw==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8a09721" data-bid="1113" data-rdm="wp59b01b8a09721" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8a09721 = { 1200: '<div class="layer left top image wpp1rwn_image" data-itm="wpp1rwn_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/07/0517-Rectangle.jpg" /></div>',};function wppasReloadBnr_wp59b01b8a09721(){ jQuery(".wp59b01b8a09721").wppas_show({bid: 1113,bw: jQuery(".b_cont_wp59b01b8a09721").width(),effect:"",html: bhtml_wp59b01b8a09721,scale: 1,timeline_arr: {"1200":{"wpp1rwn_image":{"ID":"wpp1rwn_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/07\/0517-Rectangle.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/07\/0517-Rectangle.jpg","attach_id":1112,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bD9Xur"},"v":"528"},ID:1113,alphaID:"bD9Xur",size:"300x250",w:300,h:250,status:"active",advertiser:438,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:1111,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8a09721();});});</script></div><div class="slide_4 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59b01b8a10499 wp59b01b8a10499 " href="http://southernpublishersgroup.com?pasID=MTIxNQ==&amp;pasZONE=MTE3MA==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8a10499" data-bid="1215" data-rdm="wp59b01b8a10499" data-zn="1170" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8a10499 = { 1200: '<div class="layer left top image wprxolu_image" data-itm="wprxolu_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/09/mrect.jpg" /></div>',};function wppasReloadBnr_wp59b01b8a10499(){ jQuery(".wp59b01b8a10499").wppas_show({bid: 1215,bw: jQuery(".b_cont_wp59b01b8a10499").width(),effect:"",html: bhtml_wp59b01b8a10499,scale: 1,timeline_arr: {"1200":{"wprxolu_image":{"ID":"wprxolu_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/mrect.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/mrect.jpg","attach_id":1214,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bDPmt4"},"v":"529"},ID:1215,alphaID:"bDPmt4",size:"300x250",w:300,h:250,status:"active",advertiser:1210,campaign:1211,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8a10499();});});</script></div></div></div></div><script type="text/javascript">function wppasReloadBnr_wp59b01b89dbeae(){ jQuery(".wp59b01b89dbeae").wppas_show_adzone({aid: 1170,w: jQuery(".wp59b01b89dbeae").width(),effect:"",});}jQuery(document).ready(function($) { wppasReloadBnr_wp59b01b89dbeae();var _SlideshowTransitions = [{$Duration:400,x:-1,$Easing:$Jease$.$InQuad}];var options = {$AutoPlay: true,$ArrowKeyNavigation: false,$DragOrientation: 0,$SlideshowOptions: {$Class: $JssorSlideshowRunner$,$Transitions: _SlideshowTransitions,$TransitionsOrder: 1,$ShowLink: true}};var wppas_slider_wp59b01b89dbeae = new $JssorSlider$("contwp59b01b89dbeae", options);wppas_slider_wp59b01b89dbeae.$On($JssorSlider$.$EVT_PARK, SlideParkEventHandler);function SlideParkEventHandler(slideIndex, fromIndex) {if( _SlideshowTransitions == ""){var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp59b01b89dbeae.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");$(".wppas_zone .slide_"+slideIndex).find(".b_container").removeClass("lded");window["wppasReloadBnr_"+bid]();}}}wppas_slider_wp59b01b89dbeae.$On($JssorSlider$.$EVT_SLIDESHOW_END, SlideshowEndHandler);function SlideshowEndHandler(slideIndex, fromIndex) {var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp59b01b89dbeae.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");window["wppasReloadBnr_"+bid]();}}function ScaleSlider() {var prop = $(this).wppas.get_proportion($("#contwp59b01b89dbeae"));$("#contwp59b01b89dbeae").css({"transform": "scale("+prop.proportion+")", "transform-origin": "0px 0px 0px"});var mrgn = $("#contwp59b01b89dbeae").height() - $("#contwp59b01b89dbeae")[0].getBoundingClientRect().height;$("#contwp59b01b89dbeae")[0].style.setProperty( "margin-bottom", -mrgn+"px", "important" );}ScaleSlider();$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script></li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Subscribe to our Newsletter</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//chattmag.us11.list-manage.com/subscribe/post?u=da4fdfa73b7851084740ef6bc&amp;id=2a3f10a3a0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name </label>
	<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div class="mc-field-group">
	<label for="mce-ZIPCODE">Postal Code </label>
	<input type="text" value="" name="ZIPCODE" class="" id="mce-ZIPCODE">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_da4fdfa73b7851084740ef6bc_2a3f10a3a0" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ZIPCODE';ftypes[3]='zip';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</li>
<li id="wppas_custom_widgets-2" class="widget wppaszone"><div id="contwp59b01b8a16c8b" class="wppas_container wp59b01b8a16c8b" style="display:none;width:300px;height:600px;max-width:300px;max-height:600px;position:relative;transform-origin: 0px 0px 0px;"><div id="wppas_zone_1077" class="wppas_zone" style="width:300px;height:600px;"><div u="loading" style="position: absolute; top: 0px; left: 0px;">Loading...</div><div class="wppas_zone" u="slides" style="position: absolute; overflow: hidden; left: 0px; top: 0px; width:300px;height:600px;"><div class="slide_0 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp59b01b8a29b71 wp59b01b8a29b71 " href="http://southernpublishersgroup.com?pasID=OTg5&amp;pasZONE=MTA3Nw==" rel="nofollow" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8a29b71" data-bid="989" data-rdm="wp59b01b8a29b71" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8a29b71 = { 1200: '<div class="layer left top image wpif389_image" data-itm="wpif389_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/06/Feed-ChattMag-300x600-1.jpg" /></div>',};function wppasReloadBnr_wp59b01b8a29b71(){ jQuery(".wp59b01b8a29b71").wppas_show({bid: 989,bw: jQuery(".b_cont_wp59b01b8a29b71").width(),effect:"",html: bhtml_wp59b01b8a29b71,scale: 1,timeline_arr: {"1200":{"wpif389_image":{"ID":"wpif389_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/Feed-ChattMag-300x600-1.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/Feed-ChattMag-300x600-1.jpg","attach_id":991,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"519"}},"main":{"alphaID":"bDz5fa"},"v":"520"},ID:989,size:"300x600",w:300,h:600,status:"active",advertiser:987,campaign:988,contract:"",duration:"",keep_aspect_ratio:1,no_follow:1,alphaID:"bDz5fa",showhide:0,scale_banner:1,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8a29b71();});});</script></div><div class="slide_1 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp59b01b8a304fd wp59b01b8a304fd " href="http://southernpublishersgroup.com?pasID=MTIxNw==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8a304fd" data-bid="1217" data-rdm="wp59b01b8a304fd" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8a304fd = { 1200: '<div class="layer left top image wps0gz0_image" data-itm="wps0gz0_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/09/half-page.jpg" /></div>',};function wppasReloadBnr_wp59b01b8a304fd(){ jQuery(".wp59b01b8a304fd").wppas_show({bid: 1217,bw: jQuery(".b_cont_wp59b01b8a304fd").width(),effect:"",html: bhtml_wp59b01b8a304fd,scale: 1,timeline_arr: {"1200":{"wps0gz0_image":{"ID":"wps0gz0_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/half-page.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/half-page.jpg","attach_id":1216,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bDPm0R"},"v":"529"},ID:1217,alphaID:"bDPm0R",size:"300x600",w:300,h:600,status:"active",advertiser:1210,campaign:1211,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8a304fd();});});</script></div><div class="slide_2 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp59b01b8a36f9d wp59b01b8a36f9d " href="http://southernpublishersgroup.com?pasID=MTE5MA==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8a36f9d" data-bid="1190" data-rdm="wp59b01b8a36f9d" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8a36f9d = { 1200: '<div class="layer left top image wpa1f15_image" data-itm="wpa1f15_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/08/Sandler_DigitalAd_300x600.jpg" /></div>',};function wppasReloadBnr_wp59b01b8a36f9d(){ jQuery(".wp59b01b8a36f9d").wppas_show({bid: 1190,bw: jQuery(".b_cont_wp59b01b8a36f9d").width(),effect:"",html: bhtml_wp59b01b8a36f9d,scale: 1,timeline_arr: {"1200":{"wpa1f15_image":{"ID":"wpa1f15_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/Sandler_DigitalAd_300x600.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/Sandler_DigitalAd_300x600.jpg","attach_id":1189,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bDMr7x"},"v":"529"},ID:1190,alphaID:"bDMr7x",size:"300x600",w:300,h:600,status:"active",advertiser:1187,campaign:1188,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8a36f9d();});});</script></div><div class="slide_3 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp59b01b8a40ccf wp59b01b8a40ccf " href="http://southernpublishersgroup.com?pasID=MTE5OQ==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8a40ccf" data-bid="1199" data-rdm="wp59b01b8a40ccf" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8a40ccf = { 1200: '<div class="layer left top image wpaqpkr_image" data-itm="wpaqpkr_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/06/Fuji-July-Half-Page.jpg" /></div>',};function wppasReloadBnr_wp59b01b8a40ccf(){ jQuery(".wp59b01b8a40ccf").wppas_show({bid: 1199,bw: jQuery(".b_cont_wp59b01b8a40ccf").width(),effect:"",html: bhtml_wp59b01b8a40ccf,scale: 1,timeline_arr: {"1200":{"wpaqpkr_image":{"ID":"wpaqpkr_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/Fuji-July-Half-Page.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/Fuji-July-Half-Page.jpg","attach_id":998,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bDMrRq"},"v":"529"},ID:1199,alphaID:"bDMrRq",size:"300x600",w:300,h:600,status:"active",advertiser:706,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:1197,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8a40ccf();});});</script></div><div class="slide_4 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp59b01b8a49276 wp59b01b8a49276 " href="http://southernpublishersgroup.com?pasID=MTA5OQ==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8a49276" data-bid="1099" data-rdm="wp59b01b8a49276" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8a49276 = { 1200: '<div class="layer left top image wpgm0w3_image" data-itm="wpgm0w3_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/05/IBA-Half-Page-300x600.jpg" /></div>',};function wppasReloadBnr_wp59b01b8a49276(){ jQuery(".wp59b01b8a49276").wppas_show({bid: 1099,bw: jQuery(".b_cont_wp59b01b8a49276").width(),effect:"",html: bhtml_wp59b01b8a49276,scale: 1,timeline_arr: {"1200":{"wpgm0w3_image":{"ID":"wpgm0w3_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/05\/IBA-Half-Page-300x600.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/05\/IBA-Half-Page-300x600.jpg","attach_id":956,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bD9DUS"},"v":"528"},ID:1099,alphaID:"bD9DUS",size:"300x600",w:300,h:600,status:"active",advertiser:949,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:950,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8a49276();});});</script></div><div class="slide_5 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp59b01b8a505c7 wp59b01b8a505c7 " href="http://southernpublishersgroup.com?pasID=MTExNw==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8a505c7" data-bid="1117" data-rdm="wp59b01b8a505c7" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8a505c7 = { 1200: '<div class="layer left top image wpp5eh1_image" data-itm="wpp5eh1_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/07/0517-Half-Page.jpg" /></div>',};function wppasReloadBnr_wp59b01b8a505c7(){ jQuery(".wp59b01b8a505c7").wppas_show({bid: 1117,bw: jQuery(".b_cont_wp59b01b8a505c7").width(),effect:"",html: bhtml_wp59b01b8a505c7,scale: 1,timeline_arr: {"1200":{"wpp5eh1_image":{"ID":"wpp5eh1_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/07\/0517-Half-Page.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/07\/0517-Half-Page.jpg","attach_id":1116,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bD9XxI"},"v":"528"},ID:1117,alphaID:"bD9XxI",size:"300x600",w:300,h:600,status:"active",advertiser:438,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:1111,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8a505c7();});});</script></div><div class="slide_6 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp59b01b8a56fa1 wp59b01b8a56fa1 " href="http://southernpublishersgroup.com?pasID=MTA4OQ==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8a56fa1" data-bid="1089" data-rdm="wp59b01b8a56fa1" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8a56fa1 = { 1200: '<div class="layer left top image wpfkoze_image" data-itm="wpfkoze_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/11/alt_ad2-1.jpg" /></div>',};function wppasReloadBnr_wp59b01b8a56fa1(){ jQuery(".wp59b01b8a56fa1").wppas_show({bid: 1089,bw: jQuery(".b_cont_wp59b01b8a56fa1").width(),effect:"",html: bhtml_wp59b01b8a56fa1,scale: 1,timeline_arr: {"1200":{"wpfkoze_image":{"ID":"wpfkoze_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2016\/11\/alt_ad2-1.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2016\/11\/alt_ad2-1.jpg","attach_id":682,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bD9D1H"},"v":"528"},ID:1089,alphaID:"bD9D1H",size:"300x600",w:300,h:600,status:"active",advertiser:676,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:677,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8a56fa1();});});</script></div><div class="slide_7 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp59b01b8a5dbe0 wp59b01b8a5dbe0 " href="http://southernpublishersgroup.com?pasID=MTA5NQ==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8a5dbe0" data-bid="1095" data-rdm="wp59b01b8a5dbe0" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8a5dbe0 = { 1200: '<div class="layer left top image wpgeddt_image" data-itm="wpgeddt_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/03/Lupis-Pizza.jpg" /></div>',};function wppasReloadBnr_wp59b01b8a5dbe0(){ jQuery(".wp59b01b8a5dbe0").wppas_show({bid: 1095,bw: jQuery(".b_cont_wp59b01b8a5dbe0").width(),effect:"",html: bhtml_wp59b01b8a5dbe0,scale: 1,timeline_arr: {"1200":{"wpgeddt_image":{"ID":"wpgeddt_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/03\/Lupis-Pizza.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/03\/Lupis-Pizza.jpg","attach_id":856,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bD9DOf"},"v":"528"},ID:1095,alphaID:"bD9DOf",size:"300x600",w:300,h:600,status:"active",advertiser:853,campaign:854,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8a5dbe0();});});</script></div><div class="slide_8 wpslide" idle="5000" style="width:300px;height:600px;"><a class="b_container b_cont_wp59b01b8a644ae wp59b01b8a644ae " href="http://southernpublishersgroup.com?pasID=MTA5Mw==&amp;pasZONE=MTA3Nw==" target="_blank" style="width:300px;height:600px;max-width:300px; max-height:600px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8a644ae" data-bid="1093" data-rdm="wp59b01b8a644ae" data-zn="1077" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8a644ae = { 1200: '<div class="layer left top image wpg49vh_image" data-itm="wpg49vh_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/01/half-page.jpg" /></div>',};function wppasReloadBnr_wp59b01b8a644ae(){ jQuery(".wp59b01b8a644ae").wppas_show({bid: 1093,bw: jQuery(".b_cont_wp59b01b8a644ae").width(),effect:"",html: bhtml_wp59b01b8a644ae,scale: 1,timeline_arr: {"1200":{"wpg49vh_image":{"ID":"wpg49vh_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/half-page.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/half-page.jpg","attach_id":789,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bD9DH9"},"v":"528"},ID:1093,alphaID:"bD9DH9",size:"300x600",w:300,h:600,status:"active",advertiser:779,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:780,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8a644ae();});});</script></div></div></div></div><script type="text/javascript">function wppasReloadBnr_wp59b01b8a16c8b(){ jQuery(".wp59b01b8a16c8b").wppas_show_adzone({aid: 1077,w: jQuery(".wp59b01b8a16c8b").width(),effect:"",});}jQuery(document).ready(function($) { wppasReloadBnr_wp59b01b8a16c8b();var _SlideshowTransitions = [{$Duration:400,x:-1,$Easing:$Jease$.$InQuad}];var options = {$AutoPlay: true,$ArrowKeyNavigation: false,$DragOrientation: 0,$SlideshowOptions: {$Class: $JssorSlideshowRunner$,$Transitions: _SlideshowTransitions,$TransitionsOrder: 1,$ShowLink: true}};var wppas_slider_wp59b01b8a16c8b = new $JssorSlider$("contwp59b01b8a16c8b", options);wppas_slider_wp59b01b8a16c8b.$On($JssorSlider$.$EVT_PARK, SlideParkEventHandler);function SlideParkEventHandler(slideIndex, fromIndex) {if( _SlideshowTransitions == ""){var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp59b01b8a16c8b.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");$(".wppas_zone .slide_"+slideIndex).find(".b_container").removeClass("lded");window["wppasReloadBnr_"+bid]();}}}wppas_slider_wp59b01b8a16c8b.$On($JssorSlider$.$EVT_SLIDESHOW_END, SlideshowEndHandler);function SlideshowEndHandler(slideIndex, fromIndex) {var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp59b01b8a16c8b.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");window["wppasReloadBnr_"+bid]();}}function ScaleSlider() {var prop = $(this).wppas.get_proportion($("#contwp59b01b8a16c8b"));$("#contwp59b01b8a16c8b").css({"transform": "scale("+prop.proportion+")", "transform-origin": "0px 0px 0px"});var mrgn = $("#contwp59b01b8a16c8b").height() - $("#contwp59b01b8a16c8b")[0].getBoundingClientRect().height;$("#contwp59b01b8a16c8b")[0].style.setProperty( "margin-bottom", -mrgn+"px", "important" );}ScaleSlider();$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script></li>
<li id="wppas_custom_widgets-3" class="widget wppaszone"><div id="contwp59b01b8a6a00b" class="wppas_container wp59b01b8a6a00b" style="display:none;width:300px;height:250px;max-width:300px;max-height:250px;position:relative;transform-origin: 0px 0px 0px;"><div id="wppas_zone_1076" class="wppas_zone" style="width:300px;height:250px;"><div u="loading" style="position: absolute; top: 0px; left: 0px;">Loading...</div><div class="wppas_zone" u="slides" style="position: absolute; overflow: hidden; left: 0px; top: 0px; width:300px;height:250px;"><div class="slide_0 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59b01b8a89150 wp59b01b8a89150 " href="http://southernpublishersgroup.com?pasID=MTExMA==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8a89150" data-bid="1110" data-rdm="wp59b01b8a89150" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8a89150 = { 1200: '<div class="layer left top image wpkcgws_image" data-itm="wpkcgws_image" data-type="image" style="z-index:6;left:0px;top:-29px;height:276px;width:299px; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/07/screenshot.png" /></div>',};function wppasReloadBnr_wp59b01b8a89150(){ jQuery(".wp59b01b8a89150").wppas_show({bid: 1110,bw: jQuery(".b_cont_wp59b01b8a89150").width(),effect:"",html: bhtml_wp59b01b8a89150,scale: 1,timeline_arr: {"1200":{"wpkcgws_image":{"ID":"wpkcgws_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6,"right":"","left":"0px","top":"-29px","bottom":"","height":"276px","width":"299px","font-size":""},"item":{"font-size":""}},"font":{"font-size":""},"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/07\/screenshot.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/07\/screenshot.png","attach_id":1109,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6,"right":"","left":"0px","top":"-29px","bottom":"","height":"276px","width":"299px","font-size":""},"itm_css":{"font-size":""}},"zindex":6,"v":"522"}},"main":{"alphaID":"bD9VqB"},"v":"528"},ID:1110,alphaID:"bD9VqB",size:"300x250",w:300,h:250,status:"active",advertiser:1002,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:1003,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8a89150();});});</script></div><div class="slide_1 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59b01b8a8fd4b wp59b01b8a8fd4b " href="http://southernpublishersgroup.com?pasID=MTE3OA==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8a8fd4b" data-bid="1178" data-rdm="wp59b01b8a8fd4b" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8a8fd4b = { 1200: '<div class="layer left top image wp4rq7n_image" data-itm="wp4rq7n_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/08/scw.jpg" /></div>',};function wppasReloadBnr_wp59b01b8a8fd4b(){ jQuery(".wp59b01b8a8fd4b").wppas_show({bid: 1178,bw: jQuery(".b_cont_wp59b01b8a8fd4b").width(),effect:"",html: bhtml_wp59b01b8a8fd4b,scale: 1,timeline_arr: {"1200":{"wp4rq7n_image":{"ID":"wp4rq7n_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/scw.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/scw.jpg","attach_id":1177,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bDLotV"},"v":"529"},ID:1178,alphaID:"bDLotV",size:"300x250",w:300,h:250,status:"active",advertiser:60,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8a8fd4b();});});</script></div><div class="slide_2 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59b01b8a96020 wp59b01b8a96020 " href="http://southernpublishersgroup.com?pasID=MTIxNQ==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8a96020" data-bid="1215" data-rdm="wp59b01b8a96020" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8a96020 = { 1200: '<div class="layer left top image wprxolu_image" data-itm="wprxolu_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/09/mrect.jpg" /></div>',};function wppasReloadBnr_wp59b01b8a96020(){ jQuery(".wp59b01b8a96020").wppas_show({bid: 1215,bw: jQuery(".b_cont_wp59b01b8a96020").width(),effect:"",html: bhtml_wp59b01b8a96020,scale: 1,timeline_arr: {"1200":{"wprxolu_image":{"ID":"wprxolu_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/mrect.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/mrect.jpg","attach_id":1214,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bDPmt4"},"v":"529"},ID:1215,alphaID:"bDPmt4",size:"300x250",w:300,h:250,status:"active",advertiser:1210,campaign:1211,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8a96020();});});</script></div><div class="slide_3 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59b01b8a99f30 wp59b01b8a99f30 " href="http://southernpublishersgroup.com?pasID=MTE4Mg==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8a99f30" data-bid="1182" data-rdm="wp59b01b8a99f30" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8a99f30 = { 1200: '<div class="layer left top image wp9mbwg_image" data-itm="wp9mbwg_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/08/sandy-springs-upgrade.jpg" /></div>',};function wppasReloadBnr_wp59b01b8a99f30(){ jQuery(".wp59b01b8a99f30").wppas_show({bid: 1182,bw: jQuery(".b_cont_wp59b01b8a99f30").width(),effect:"",html: bhtml_wp59b01b8a99f30,scale: 1,timeline_arr: {"1200":{"wp9mbwg_image":{"ID":"wp9mbwg_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/sandy-springs-upgrade.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/sandy-springs-upgrade.jpg","attach_id":1181,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bDMrv7"},"v":"529"},ID:1182,alphaID:"bDMrv7",size:"300x250",w:300,h:250,status:"active",advertiser:828,campaign:1180,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8a99f30();});});</script></div><div class="slide_4 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59b01b8aa03be wp59b01b8aa03be " href="http://southernpublishersgroup.com?pasID=MTEwNQ==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8aa03be" data-bid="1105" data-rdm="wp59b01b8aa03be" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8aa03be = { 1200: '<div class="layer left top image wph3o6e_image" data-itm="wph3o6e_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/07/chattanoogan.jpg" /></div>',};function wppasReloadBnr_wp59b01b8aa03be(){ jQuery(".wp59b01b8aa03be").wppas_show({bid: 1105,bw: jQuery(".b_cont_wp59b01b8aa03be").width(),effect:"",html: bhtml_wp59b01b8aa03be,scale: 1,timeline_arr: {"1200":{"wph3o6e_image":{"ID":"wph3o6e_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/07\/chattanoogan.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/07\/chattanoogan.jpg","attach_id":1059,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bD9Eiz"},"v":"528"},ID:1105,alphaID:"bD9Eiz",size:"300x250",w:300,h:250,status:"active",advertiser:1056,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:1057,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8aa03be();});});</script></div><div class="slide_5 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59b01b8aa781e wp59b01b8aa781e " href="http://southernpublishersgroup.com?pasID=OTkz&amp;pasZONE=MTA3Ng==" rel="nofollow" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8aa781e" data-bid="993" data-rdm="wp59b01b8aa781e" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8aa781e = { 1200: '<div class="layer left top image wpirt0s_image" data-itm="wpirt0s_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/06/Feed-ChattMag-300x250-1.jpg" /></div>',};function wppasReloadBnr_wp59b01b8aa781e(){ jQuery(".wp59b01b8aa781e").wppas_show({bid: 993,bw: jQuery(".b_cont_wp59b01b8aa781e").width(),effect:"",html: bhtml_wp59b01b8aa781e,scale: 1,timeline_arr: {"1200":{"wpirt0s_image":{"ID":"wpirt0s_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/Feed-ChattMag-300x250-1.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/Feed-ChattMag-300x250-1.jpg","attach_id":994,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"519"}},"main":{"alphaID":"bDz5Ew"},"v":"520"},ID:993,size:"300x250",w:300,h:250,status:"active",advertiser:987,campaign:988,contract:"",duration:"",keep_aspect_ratio:1,no_follow:1,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8aa781e();});});</script></div><div class="slide_6 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59b01b8aaa330 wp59b01b8aaa330 " href="http://southernpublishersgroup.com?pasID=MTE5OA==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8aaa330" data-bid="1198" data-rdm="wp59b01b8aaa330" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8aaa330 = { 1200: '<div class="layer left top image wpapf06_image" data-itm="wpapf06_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/06/343180704689648.3QdMKOYP7lwdrvB6WEWL_height640.png" /></div>',};function wppasReloadBnr_wp59b01b8aaa330(){ jQuery(".wp59b01b8aaa330").wppas_show({bid: 1198,bw: jQuery(".b_cont_wp59b01b8aaa330").width(),effect:"",html: bhtml_wp59b01b8aaa330,scale: 1,timeline_arr: {"1200":{"wpapf06_image":{"ID":"wpapf06_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/343180704689648.3QdMKOYP7lwdrvB6WEWL_height640.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/06\/343180704689648.3QdMKOYP7lwdrvB6WEWL_height640.png","attach_id":1000,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bDMrQa"},"v":"529"},ID:1198,alphaID:"bDMrQa",size:"300x250",w:300,h:250,status:"active",advertiser:706,campaign:1197,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8aaa330();});});</script></div><div class="slide_7 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59b01b8ab06f2 wp59b01b8ab06f2 " href="http://southernpublishersgroup.com?pasID=MTE2NA==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8ab06f2" data-bid="1164" data-rdm="wp59b01b8ab06f2" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8ab06f2 = { 1200: '<div class="layer left top image wp5i7u0_image" data-itm="wp5i7u0_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/08/cico_300x250.jpg" /></div>',};function wppasReloadBnr_wp59b01b8ab06f2(){ jQuery(".wp59b01b8ab06f2").wppas_show({bid: 1164,bw: jQuery(".b_cont_wp59b01b8ab06f2").width(),effect:"",html: bhtml_wp59b01b8ab06f2,scale: 1,timeline_arr: {"1200":{"wp5i7u0_image":{"ID":"wp5i7u0_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/cico_300x250.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/cico_300x250.jpg","attach_id":1163,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bDIHuq"},"v":"529"},ID:1164,alphaID:"bDIHuq",size:"300x250",w:300,h:250,status:"active",advertiser:60,campaign:1159,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8ab06f2();});});</script></div><div class="slide_8 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59b01b8ab6b7e wp59b01b8ab6b7e " href="http://southernpublishersgroup.com?pasID=MTExMw==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8ab6b7e" data-bid="1113" data-rdm="wp59b01b8ab6b7e" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8ab6b7e = { 1200: '<div class="layer left top image wpp1rwn_image" data-itm="wpp1rwn_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/07/0517-Rectangle.jpg" /></div>',};function wppasReloadBnr_wp59b01b8ab6b7e(){ jQuery(".wp59b01b8ab6b7e").wppas_show({bid: 1113,bw: jQuery(".b_cont_wp59b01b8ab6b7e").width(),effect:"",html: bhtml_wp59b01b8ab6b7e,scale: 1,timeline_arr: {"1200":{"wpp1rwn_image":{"ID":"wpp1rwn_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/07\/0517-Rectangle.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/07\/0517-Rectangle.jpg","attach_id":1112,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bD9Xur"},"v":"528"},ID:1113,alphaID:"bD9Xur",size:"300x250",w:300,h:250,status:"active",advertiser:438,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:1111,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8ab6b7e();});});</script></div><div class="slide_9 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59b01b8abac01 wp59b01b8abac01 " href="http://southernpublishersgroup.com?pasID=MTE2Nw==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8abac01" data-bid="1167" data-rdm="wp59b01b8abac01" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8abac01 = { 1200: '<div class="layer left top image wp9ev24_image" data-itm="wp9ev24_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/08/407573382963857.fu8Kz8zCHSUGthxpvjTl_height640.png" /></div>',};function wppasReloadBnr_wp59b01b8abac01(){ jQuery(".wp59b01b8abac01").wppas_show({bid: 1167,bw: jQuery(".b_cont_wp59b01b8abac01").width(),effect:"",html: bhtml_wp59b01b8abac01,scale: 1,timeline_arr: {"1200":{"wp9ev24_image":{"ID":"wp9ev24_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/407573382963857.fu8Kz8zCHSUGthxpvjTl_height640.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/08\/407573382963857.fu8Kz8zCHSUGthxpvjTl_height640.png","attach_id":1166,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bDJJTF"},"v":"529"},ID:1167,alphaID:"bDJJTF",size:"300x250",w:300,h:250,status:"active",advertiser:583,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:"",});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8abac01();});});</script></div><div class="slide_10 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59b01b8ac5a85 wp59b01b8ac5a85 " href="http://southernpublishersgroup.com?pasID=MTA5Mg==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8ac5a85" data-bid="1092" data-rdm="wp59b01b8ac5a85" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8ac5a85 = { 1200: '<div class="layer left top image wpg28me_image" data-itm="wpg28me_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/01/255346373922499.h8anI2o72MxgQ4neQDJz_height640.png" /></div>',};function wppasReloadBnr_wp59b01b8ac5a85(){ jQuery(".wp59b01b8ac5a85").wppas_show({bid: 1092,bw: jQuery(".b_cont_wp59b01b8ac5a85").width(),effect:"",html: bhtml_wp59b01b8ac5a85,scale: 1,timeline_arr: {"1200":{"wpg28me_image":{"ID":"wpg28me_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/255346373922499.h8anI2o72MxgQ4neQDJz_height640.png);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/01\/255346373922499.h8anI2o72MxgQ4neQDJz_height640.png","attach_id":786,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bD9DFV"},"v":"528"},ID:1092,alphaID:"bD9DFV",size:"300x250",w:300,h:250,status:"active",advertiser:779,campaign:780,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8ac5a85();});});</script></div><div class="slide_11 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59b01b8acbe10 wp59b01b8acbe10 " href="http://southernpublishersgroup.com?pasID=MTA5NA==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8acbe10" data-bid="1094" data-rdm="wp59b01b8acbe10" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8acbe10 = { 1200: '<div class="layer left top image wpgalze_image" data-itm="wpgalze_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/02/songbirds-MRect.jpg" /></div>',};function wppasReloadBnr_wp59b01b8acbe10(){ jQuery(".wp59b01b8acbe10").wppas_show({bid: 1094,bw: jQuery(".b_cont_wp59b01b8acbe10").width(),effect:"",html: bhtml_wp59b01b8acbe10,scale: 1,timeline_arr: {"1200":{"wpgalze_image":{"ID":"wpgalze_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/02\/songbirds-MRect.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/02\/songbirds-MRect.jpg","attach_id":806,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bD9DJd"},"v":"528"},ID:1094,alphaID:"bD9DJd",size:"300x250",w:300,h:250,status:"active",advertiser:803,campaign:804,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8acbe10();});});</script></div><div class="slide_12 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59b01b8ad2554 wp59b01b8ad2554 " href="http://southernpublishersgroup.com?pasID=MTIwNA==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8ad2554" data-bid="1204" data-rdm="wp59b01b8ad2554" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8ad2554 = { 1200: '<div class="layer left top image wp5a9c5_image" data-itm="wp5a9c5_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/09/CultureFest-300x250.jpg" /></div>',};function wppasReloadBnr_wp59b01b8ad2554(){ jQuery(".wp59b01b8ad2554").wppas_show({bid: 1204,bw: jQuery(".b_cont_wp59b01b8ad2554").width(),effect:"",html: bhtml_wp59b01b8ad2554,scale: 1,timeline_arr: {"1200":{"wp5a9c5_image":{"ID":"wp5a9c5_image","css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/CultureFest-300x250.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2017\/09\/CultureFest-300x250.jpg","attach_id":1203,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"zindex":6,"v":"522"}},"main":{"alphaID":"bDNLMJ"},"v":"529"},ID:1204,alphaID:"bDNLMJ",size:"300x250",w:300,h:250,status:"active",advertiser:60,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,campaign:1201,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8ad2554();});});</script></div><div class="slide_13 wpslide" idle="5000" style="width:300px;height:250px;"><a class="b_container b_cont_wp59b01b8ad8bf1 wp59b01b8ad8bf1 " href="http://southernpublishersgroup.com?pasID=MTA5MA==&amp;pasZONE=MTA3Ng==" target="_blank" style="width:300px;height:250px;max-width:300px; max-height:250px; background-color:#EFEFEF;display:none;" data-unique="wp59b01b8ad8bf1" data-bid="1090" data-rdm="wp59b01b8ad8bf1" data-zn="1076" data-scale="1"></a><script type="text/javascript">var bhtml_wp59b01b8ad8bf1 = { 1200: '<div class="layer left top image wpfskt8_image" data-itm="wpfskt8_image" data-type="image" style="z-index:6; z-index:6;"><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/11/alt_mrect.jpg" /></div>',};function wppasReloadBnr_wp59b01b8ad8bf1(){ jQuery(".wp59b01b8ad8bf1").wppas_show({bid: 1090,bw: jQuery(".b_cont_wp59b01b8ad8bf1").width(),effect:"",html: bhtml_wp59b01b8ad8bf1,scale: 1,timeline_arr: {"1200":{"wpfskt8_image":{"ID":"wpfskt8_image","zindex":6,"data":{"object":"image","type":"image","itm":"image","icon":"<span class=\"icon\" style=\"background-image:url(http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2016\/11\/alt_mrect.jpg);\"><\/span>","src":"http:\/\/southernpublishersgroup.com\/wp-content\/uploads\/2016\/11\/alt_mrect.jpg","attach_id":691,"layer_css":{"pos_h":"left","pos_v":"top","z-index":6},"itm_css":[]},"css":{"layer":{"pos_h":"left","pos_v":"top","z-index":6},"item":[]},"font":[],"animation":[],"v":"522"}},"main":{"alphaID":"bD9D83"},"v":"528"},ID:1090,alphaID:"bD9D83",size:"300x250",w:300,h:250,status:"active",advertiser:676,campaign:677,contract:"",duration:"",showhide:0,scale_banner:1,keep_aspect_ratio:1,no_follow:0,});}jQuery(document).ready(function($){$(window).load(function() {wppasReloadBnr_wp59b01b8ad8bf1();});});</script></div></div></div></div><script type="text/javascript">function wppasReloadBnr_wp59b01b8a6a00b(){ jQuery(".wp59b01b8a6a00b").wppas_show_adzone({aid: 1076,w: jQuery(".wp59b01b8a6a00b").width(),effect:"",});}jQuery(document).ready(function($) { wppasReloadBnr_wp59b01b8a6a00b();var _SlideshowTransitions = [{$Duration:400,x:-1,$Easing:$Jease$.$InQuad}];var options = {$AutoPlay: true,$ArrowKeyNavigation: false,$DragOrientation: 0,$SlideshowOptions: {$Class: $JssorSlideshowRunner$,$Transitions: _SlideshowTransitions,$TransitionsOrder: 1,$ShowLink: true}};var wppas_slider_wp59b01b8a6a00b = new $JssorSlider$("contwp59b01b8a6a00b", options);wppas_slider_wp59b01b8a6a00b.$On($JssorSlider$.$EVT_PARK, SlideParkEventHandler);function SlideParkEventHandler(slideIndex, fromIndex) {if( _SlideshowTransitions == ""){var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp59b01b8a6a00b.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");$(".wppas_zone .slide_"+slideIndex).find(".b_container").removeClass("lded");window["wppasReloadBnr_"+bid]();}}}wppas_slider_wp59b01b8a6a00b.$On($JssorSlider$.$EVT_SLIDESHOW_END, SlideshowEndHandler);function SlideshowEndHandler(slideIndex, fromIndex) {var prev_slide = slideIndex > 0 ? slideIndex-1 : wppas_slider_wp59b01b8a6a00b.$SlidesCount()-1;if ($(".wppas_zone .slide_"+prev_slide).find(".b_container")[0]){$(".wppas_zone .slide_"+prev_slide).find(".b_container").removeClass("lded");}if ($(".wppas_zone .slide_"+slideIndex).find(".b_container")[0]){var bid = $(".wppas_zone .slide_"+slideIndex).find(".b_container").data("unique");window["wppasReloadBnr_"+bid]();}}function ScaleSlider() {var prop = $(this).wppas.get_proportion($("#contwp59b01b8a6a00b"));$("#contwp59b01b8a6a00b").css({"transform": "scale("+prop.proportion+")", "transform-origin": "0px 0px 0px"});var mrgn = $("#contwp59b01b8a6a00b").height() - $("#contwp59b01b8a6a00b")[0].getBoundingClientRect().height;$("#contwp59b01b8a6a00b")[0].style.setProperty( "margin-bottom", -mrgn+"px", "important" );}ScaleSlider();$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script></li>
	
			</ul>
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Instagram</h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_4" style="width:100%; padding-bottom: 10px; " data-id="2052960355, 1183193" data-num="8" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;random&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"></div></div></div>
		</li>
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">About</h3>		
			<div class="about-widget">
			
						
			<p>Chattanooga, Tennessee is the Greatest City of the South - for both those of us who live here, as well as touring visitors to our Scenic City.  Chattanooga Magazine, the City Magazine Since 1990, brings it all to you with the most complete events calendar, city guide and magazine in the region.</p>
			
			</div>
		
		</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright &copy; 2015 <a href="http://southernpublishersgroup.com">Southern Publishers Group</a>.

</div>
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-2159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2159"><a href="http://chattmag.com/about/">About</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2084"><a href="http://chattmag.com/contact/">Contact</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-481c6edc6503d9d1e8a3239da090cd7f">
	</div>
	</div>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='wp_pro_add_style-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.8.1' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/chattmag.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2052960355.1677ed0.9828f7fce6564dd99e071f5de291f83b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/chattmag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/chattmag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://41jtqe1xfhtg2p5f123jy543.wpengine.netdna-cdn.com/wp-content/plugins/wppas/public/assets/js/slide/jssor.slider.min.js?ver=5.2.9'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84666814-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'96849609',post:'4590',tz:'-4',srv:'chattmag.com'} ]);
	_stq.push([ 'clickTrackerInit', '96849609', '4590' ]);
</script>

</body>
</html>