
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Eyes and Ears: Exploring the Intersection of Music and Art - Chattanooga Magazine</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://chattmag.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://chattmag.com/wp-content/uploads/sites/7/2015/09/CM-icon.png" />	

	

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.4 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://chattmag.com/2017/01/eyes-and-ears-exploring-the-intersection-of-music-and-art/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eyes and Ears: Exploring the Intersection of Music and Art - Chattanooga Magazine" />
<meta property="og:description" content="UTC Departments of Performing Arts and Art to Lead inSIGHT [ℹ️ City Guide] Community Conversation Event.  UTC’s Jonathan McNair and Jordan Amirkhani will lead Eyes and Ears: Exploring the Intersection of Music and Art, a conversation examining those intersections and the collaborative efforts behind them at 7:00 pm on Tuesday, January 31, 2017 at Granfalloon (400 EastRead More" />
<meta property="og:url" content="http://chattmag.com/2017/01/eyes-and-ears-exploring-the-intersection-of-music-and-art/" />
<meta property="og:site_name" content="Chattanooga Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/ChattanoogaMagazine/" />
<meta property="article:section" content="Arts &amp; Culture" />
<meta property="article:published_time" content="2017-01-27T08:00:00-05:00" />
<meta property="article:modified_time" content="2017-01-20T13:55:46-05:00" />
<meta property="og:updated_time" content="2017-01-20T13:55:46-05:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="UTC Departments of Performing Arts and Art to Lead inSIGHT [ℹ️ City Guide] Community Conversation Event.  UTC’s Jonathan McNair and Jordan Amirkhani will lead Eyes and Ears: Exploring the Intersection of Music and Art, a conversation examining those intersections and the collaborative efforts behind them at 7:00 pm on Tuesday, January 31, 2017 at Granfalloon (400 EastRead More" />
<meta name="twitter:title" content="Eyes and Ears: Exploring the Intersection of Music and Art - Chattanooga Magazine" />
<meta name="twitter:site" content="@chattmag" />
<meta name="twitter:creator" content="@chattmag" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chattanooga Magazine &raquo; Feed" href="http://chattmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chattanooga Magazine &raquo; Comments Feed" href="http://chattmag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chattanooga Magazine &raquo; Eyes and Ears: Exploring the Intersection of Music and Art Comments Feed" href="http://chattmag.com/2017/01/eyes-and-ears-exploring-the-intersection-of-music-and-art/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/chattmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://chattmag.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://chattmag.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://chattmag.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://chattmag.com/wp-content/themes/smart-mag/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://chattmag.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://chattmag.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://chattmag.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://chattmag.com/?bunyad_custom_css=1&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://chattmag.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/AZGlossaryIndex/js/toggle.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://chattmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://chattmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://chattmag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p6yn0t-10X' />
<link rel="alternate" type="application/json+oembed" href="http://chattmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fchattmag.com%2F2017%2F01%2Feyes-and-ears-exploring-the-intersection-of-music-and-art%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://chattmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fchattmag.com%2F2017%2F01%2Feyes-and-ears-exploring-the-intersection-of-music-and-art%2F&#038;format=xml" />
<script src='http://southernpublishersgroup.com/?dm=6050f5c9599a7b5a14895ca06cc689e0&amp;action=load&amp;blogid=7&amp;siteid=1&amp;t=721240792&amp;back=http%3A%2F%2Fchattmag.com%2F2017%2F01%2Feyes-and-ears-exploring-the-intersection-of-music-and-art%2F' type='text/javascript'></script>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '7277335c74';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://chattmag.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>	
<!--[if lt IE 9]>
<script src="http://chattmag.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-3903 single-format-standard page-builder right-sidebar full">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
									
					
			<div class="search">
				<form role="search" action="http://chattmag.com/" method="get">
					<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
					<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
				</form>
			</div> <!-- .search -->					
				
				<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-2277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2277"><a href="http://chattmag.com">Magazine</a></li>
<li id="menu-item-3142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3142"><a href="http://chattanooga.guide">ℹ️ City Guide</a></li>
<li id="menu-item-2276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2276"><a href="http://chattanooga.events">Events Calendar</a></li>
</ul></div>			<div class="textwidget"><ul class="social-icons cf">
						
						
						<li><a href="http://instagram.com/chattmag" class="icon fa fa-instagram" title="Instagram"><span class="visuallyhidden">Instagram</span></a></li>
						<li><a href="http://twitter.com/chattmag" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
						<li><a href="http://facebook.com/ChattanoogaMagazine" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
						<li><a href="http://www.linkedin.com/company/chattanooga-magazine" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul>
</div>
						
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
		
			
		<header class="centered">
		
			<div class="title">
			
				
		<a href="http://chattmag.com/" title="Chattanooga Magazine" rel="home">
		
							
				<img src="http://chattmag.com/wp-content/uploads/sites/7/2015/09/CM-logo-since1990.jpg" class="logo-image" alt="Chattanooga Magazine"  />
					 
						
		</a>			
			</div>
			
		</header>			
			<nav class="navigation cf">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-2123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2123"><a href="http://chattmag.com/">Home</a></li>
<li id="menu-item-2252" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-117 menu-item-2252"><a href="http://chattmag.com/section/culture/">Arts &#038; Culture</a></li>
<li id="menu-item-2251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-111 menu-item-2251"><a href="http://chattmag.com/section/business/">Business</a></li>
<li id="menu-item-2124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2124"><a href="http://chattanooga.events">Events</a></li>
<li id="menu-item-2255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-114 menu-item-2255"><a href="http://chattmag.com/section/life/">Life</a></li>
<li id="menu-item-2194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-2194"><a href="http://chattmag.com">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-3446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3446"><a href="http://chattmag.com/subscribe/">Subscribe/Renew</a></li>
	<li id="menu-item-2196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2196"><a href="http://chattmag.com/mentions/">Index</a></li>
	<li id="menu-item-2677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2677"><a href="http://chattmag.com/timeline/">Timeline</a></li>
	<li id="menu-item-2437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2437"><a href="http://chattmag.com/newstands/">Where to Buy</a></li>
	<li id="menu-item-2198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2198"><a href="http://chattmag.com/about/">About Us</a></li>
	<li id="menu-item-2186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2186"><a href="http://chattmag.com/contact/">Contact</a></li>
	<li id="menu-item-2197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2197"><a href="http://chattmag.com/contributors/">Staff &#038; Contributors</a></li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://chattmag.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://chattmag.com/section/culture/"><span itemprop="title">Arts &amp; Culture</span></a></span><span class="delim">&raquo;</span><span class="current">Eyes and Ears: Exploring the Intersection of Music and Art</span></div>	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-3903" class="post-3903 post type-post status-publish format-standard category-culture category-education" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="" title="Eyes and Ears: Exploring the Intersection of Music and Art" itemprop="image">
				
								
										
											
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name">
			Eyes and Ears: Exploring the Intersection of Music and Art			</h1>
			
			<a href="http://chattmag.com/2017/01/eyes-and-ears-exploring-the-intersection-of-music-and-art/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://chattmag.com/author/brittney/" title="Posts by Brittney Combs" rel="author">Brittney Combs</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-01-27T08:00:00-05:00" title="2017-01-27" itemprop="datePublished">January 27, 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://chattmag.com/section/culture/" rel="category tag">Arts &amp; Culture</a>, <a href="http://chattmag.com/section/life/education/" rel="category tag">Education</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<!--Ad Injection:top--><div  class="paszone_container paszone-container-164   " id="paszonecont_164" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-164 " id="164" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate410649216 proadszoneholder-164" style="" ><div class="pasli pasli-501 "  data-duration="5000" bid="501" aid="164"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=NTAx&amp;pasZONE=MTY0" target="_blank" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/08/city-guide-leaderboard-728x90.jpg?pas=6151949531701280100" alt="SPG City Guide Leaderboard" border="0"  /></a></div><div class="pasli pasli-678 "  data-duration="5000" bid="678" aid="164"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=Njc4&amp;pasZONE=MTY0" target="_blank" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/11/alt_leaderboardad_edited-1.jpg?pas=953713981701280100" alt="Alt 93.9 Leaderboard" border="0"  /></a></div><div class="pasli pasli-717 "  data-duration="5000" bid="717" aid="164"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=NzE3&amp;pasZONE=MTY0" target="_self" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/12/OSN_JanFeb_2017_728X90.png?pas=16444884081701280100" alt="Open Studio Nights-Feb_Leaderboard" border="0"  /></a></div><div class="pasli pasli-757 "  data-duration="5000" bid="757" aid="164"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=NzU3&amp;pasZONE=MTY0" target="_blank" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/12/Chatt-Mag-Horizontal-Week-4.jpg?pas=16283951081701280100" alt="UTC Basketball-Week 4 Leaderboard" border="0"  /></a></div><div class="pasli pasli-766 "  data-duration="5000" bid="766" aid="164"><A HREF="https://ad.doubleclick.net/ddm/jump/N7384.2489531CHATTANOOGAMAGAZINE/B10333125.143548538;sz=728x90;ord=[timestamp]?">

<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7384.2489531CHATTANOOGAMAGAZINE/B10333125.143548538;sz=728x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=728 HEIGHT=90 ALT="Advertisement"></A></div><div class="pasli pasli-781 "  data-duration="5000" bid="781" aid="164"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=Nzgx&amp;pasZONE=MTY0" target="_blank" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/01/leaderboard.jpg?pas=15030164031701280100" alt="Chattanooga Kitchen-Leaderboard" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate410649216 = $(".wppasrotate410649216").bxSlider({ mode: "horizontal",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate410649216").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate410649216").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate410649216.setPause($($slideElement).data("duration"));},});});});</script><p class="p1"><span class="s1">UTC Departments of Performing Arts and Art to Lead </span><span class="s1"><a href="http://chattanooga.guide/chattanooga/utc-patten-performances/">inSIGHT [ℹ️ City Guide]</a> Community Conversation Event. </span></p>
<p class="p4"><span class="s1">UTC’s Jonathan McNair and Jordan Amirkhani will lead Eyes and Ears: Exploring the Intersection of Music and Art, a conversation examining those intersections and the collaborative efforts behind them at 7:00 pm on Tuesday, January 31, 2017 at Granfalloon (400 East Main Street). </span></p>
<p class="p4"><span class="s1">The event is the fourth of UTC’s new inSIGHT Series, conversational community events that align thematically with the programs for the Patten Performance Series. Eyes and Ears will cultivate conversation and participation in advance of a performance by the multiple-Grammy winning new music ensemble Eighth Blackbird on February 6th at the UTC Fine Arts Center.</span></p>
<p class="p6"><span class="s1">The UTC Fine Arts Center, UTC Department of Performing Arts, the UTC Art Department, and the Ruth S. Holmberg Professor of American Music are sponsoring the event.</span></p>
<p class="p6"><span class="s1">Professor Amirkhani obtained her PhD in the History and Philosophy of Modern European Art at the University of Kent in the United Kingdom, and has published articles and catalogue essays on various aspects of modern and contemporary art and visual culture. Before accepting her current appointment, Professor Amirkhani held curatorial positions at The Royal Academy in London and The Phillips Collection in Washington, DC. Composer Jonathan B. McNair has had performances of his music across the USA and in five other countries on three continents.<span class="Apple-converted-space">  </span>He is actively involved in organizing performances of contemporary music in academic and community settings in Chattanooga. He is currently the Ruth S. Holmberg Professor of American Music at UTC, where he serves as Coordinator of Music Theory and Composition.</span></p>
<p class="p6"><span class="s1">This event is free and open to the public. Food and drink will be available for purchase at Granfalloon. </span></p>
<!--Ad Injection:bottom--><div  class="paszone_container paszone-container-181   " id="paszonecont_181" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-181 " id="181" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate877028368 proadszoneholder-181" style="" ><div class="pasli pasli-781 "  data-duration="5000" bid="781" aid="181"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=Nzgx&amp;pasZONE=MTgx" target="_blank" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/01/leaderboard.jpg?pas=9845828981701280100" alt="Chattanooga Kitchen-Leaderboard" border="0"  /></a></div><div class="pasli pasli-757 "  data-duration="5000" bid="757" aid="181"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=NzU3&amp;pasZONE=MTgx" target="_blank" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/12/Chatt-Mag-Horizontal-Week-4.jpg?pas=4704799701701280100" alt="UTC Basketball-Week 4 Leaderboard" border="0"  /></a></div><div class="pasli pasli-766 "  data-duration="5000" bid="766" aid="181"><A HREF="https://ad.doubleclick.net/ddm/jump/N7384.2489531CHATTANOOGAMAGAZINE/B10333125.143548538;sz=728x90;ord=[timestamp]?">

<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7384.2489531CHATTANOOGAMAGAZINE/B10333125.143548538;sz=728x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=728 HEIGHT=90 ALT="Advertisement"></A></div><div class="pasli pasli-717 "  data-duration="5000" bid="717" aid="181"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=NzE3&amp;pasZONE=MTgx" target="_self" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/12/OSN_JanFeb_2017_728X90.png?pas=18842814561701280100" alt="Open Studio Nights-Feb_Leaderboard" border="0"  /></a></div><div class="pasli pasli-678 "  data-duration="5000" bid="678" aid="181"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=Njc4&amp;pasZONE=MTgx" target="_blank" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/11/alt_leaderboardad_edited-1.jpg?pas=11833403641701280100" alt="Alt 93.9 Leaderboard" border="0"  /></a></div><div class="pasli pasli-606 "  data-duration="5000" bid="606" aid="181"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=NjA2&amp;pasZONE=MTgx" target="_blank" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/09/7994-728x90.jpg?pas=1862160191701280100" alt="Marvin Windows 728&#215;90" border="0"  /></a></div><div class="pasli pasli-540 "  data-duration="5000" bid="540" aid="181"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=NTQw&amp;pasZONE=MTgx" target="_blank" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/08/patten-leaderboard.jpg?pas=1830302351701280100" alt="UTC Patten Series 2016" border="0"  /></a></div><div class="pasli pasli-501 "  data-duration="5000" bid="501" aid="181"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=NTAx&amp;pasZONE=MTgx" target="_blank" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/08/city-guide-leaderboard-728x90.jpg?pas=19566877691701280100" alt="SPG City Guide Leaderboard" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate877028368 = $(".wppasrotate877028368").bxSlider({ mode: "vertical",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate877028368").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate877028368").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate877028368.setPause($($slideElement).data("duration"));},});});});</script>
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fchattmag.com%2F2017%2F01%2Feyes-and-ears-exploring-the-intersection-of-music-and-art%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fchattmag.com%2F2017%2F01%2Feyes-and-ears-exploring-the-intersection-of-music-and-art%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fchattmag.com%2F2017%2F01%2Feyes-and-ears-exploring-the-intersection-of-music-and-art%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fchattmag.com%2F2017%2F01%2Feyes-and-ears-exploring-the-intersection-of-music-and-art%2F&amp;media=" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fchattmag.com%2F2017%2F01%2Feyes-and-ears-exploring-the-intersection-of-music-and-art%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fchattmag.com%2F2017%2F01%2Feyes-and-ears-exploring-the-intersection-of-music-and-art%2F&amp;name=Eyes+and+Ears%3A+Exploring+the+Intersection+of+Music+and+Art" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Eyes%20and%20Ears%3A%20Exploring%20the%20Intersection%20of%20Music%20and%20Art&amp;body=http%3A%2F%2Fchattmag.com%2F2017%2F01%2Feyes-and-ears-exploring-the-intersection-of-music-and-art%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img alt='' src='http://1.gravatar.com/avatar/14e1f8c4d3dc513654bee14db387dab3?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/14e1f8c4d3dc513654bee14db387dab3?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			
			<div class="description">
				<a href="http://chattmag.com/author/brittney/" title="Posts by Brittney Combs" rel="author">Brittney Combs</a>				
				<ul class="social-icons">
									
					<li>
						<a href="https://www.linkedin.com/pub/brittney-combs/b4/415/58" class="icon fa fa-linkedin" title="LinkedIn"> 
							<span class="visuallyhidden">LinkedIn</span></a>				
					</li>
					
					
								</ul>
				
				<p class="bio">Brittney is the Digital Asset Manager of Chattanooga Magazine.</p>
			</div>
			
		</section>

	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://chattmag.com/2017/01/dvoraks-symphony-no-7-and-hummels-concerto-for-trumpet-with-guest-artist-billy-hunter/" title="Dvořák’s Symphony No. 7 and Hummel’s Concerto for Trumpet with Guest Artist Billy Hunter" class="image-link">
						<img width="214" height="140" src="http://chattmag.com/wp-content/uploads/sites/7/2017/01/13603757_10154157771056578_2533416239186078321_o-214x140.jpg" class="image wp-post-image" alt="" title="Dvořák’s Symphony No. 7 and Hummel’s Concerto for Trumpet with Guest Artist Billy Hunter" srcset="http://chattmag.com/wp-content/uploads/sites/7/2017/01/13603757_10154157771056578_2533416239186078321_o-214x140.jpg 214w, http://chattmag.com/wp-content/uploads/sites/7/2017/01/13603757_10154157771056578_2533416239186078321_o-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<time datetime="2017-01-20T08:00:00-05:00">January 20, 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://chattmag.com/2017/01/dvoraks-symphony-no-7-and-hummels-concerto-for-trumpet-with-guest-artist-billy-hunter/" title="Dvořák’s Symphony No. 7 and Hummel’s Concerto for Trumpet with Guest Artist Billy Hunter">Dvořák’s Symphony No. 7 and Hummel’s Concerto for Trumpet with Guest Artist Billy Hunter</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://chattmag.com/2017/01/poetry-plays-politics-pinter-response-new-politics-populism/" title="Poetry, Plays, Politics &#038; Pinter: A Response to the New Politics of Populism" class="image-link">
							
											</a>
					
					<div class="meta">
						<time datetime="2017-01-17T15:13:12-05:00">January 17, 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://chattmag.com/2017/01/poetry-plays-politics-pinter-response-new-politics-populism/" title="Poetry, Plays, Politics &#038; Pinter: A Response to the New Politics of Populism">Poetry, Plays, Politics &#038; Pinter: A Response to the New Politics of Populism</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://chattmag.com/2017/01/slipping-into-shape/" title="Slipping into Shape" class="image-link">
						<img width="214" height="140" src="http://chattmag.com/wp-content/uploads/sites/7/2016/12/144-Egg-vol6-DotsonCommercial-e1482853677238-214x140.jpg" class="image wp-post-image" alt="" title="Slipping into Shape" />	
											</a>
					
					<div class="meta">
						<time datetime="2017-01-17T08:00:00-05:00">January 17, 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://chattmag.com/2017/01/slipping-into-shape/" title="Slipping into Shape">Slipping into Shape</a></h2>
					
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/eyes-and-ears-exploring-the-intersection-of-music-and-art/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://chattmag.com/wp-comments-post.php?wpe-comment-post=guidebook" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3903' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ba9d7c85bf" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="235"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
					
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="wppas_custom_widgets-3" class="widget wppaszone"><div  class="paszone_container paszone-container-64   " id="paszonecont_64" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-64 " id="64" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate229338589 proadszoneholder-64" style="" ><div class="pasli pasli-711 "  data-duration="5000" bid="711" aid="64"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=NzEx&amp;pasZONE=NjQ=" target="_blank" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/12/fuji-jan2017-300x250.jpg?pas=17174809991701280100" alt="Fuji- IAB MRect" border="0"  /></a></div><div class="pasli pasli-602 "  data-duration="5000" bid="602" aid="64"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=NjAy&amp;pasZONE=NjQ=" target="_blank" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/09/7994-300x250.jpg?pas=21334273871701280100" alt="Marvin Windows 300&#215;250" border="0"  /></a></div><div class="pasli pasli-690 "  data-duration="5000" bid="690" aid="64"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=Njkw&amp;pasZONE=NjQ=" target="_blank" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/11/alt_mrect.jpg?pas=16491515941701280100" alt="ALT 93.9 Med. Rect." border="0"  /></a></div><div class="pasli pasli-755 "  data-duration="5000" bid="755" aid="64"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=NzU1&amp;pasZONE=NjQ=" target="_blank" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/12/Chatt-Mag-Medium-Rectangle-Week-4.jpg?pas=9814096551701280100" alt="UTC Basketball-Week 4 MedRect" border="0"  /></a></div><div class="pasli pasli-767 "  data-duration="5000" bid="767" aid="64"><A HREF="https://ad.doubleclick.net/ddm/jump/N7384.2489531CHATTANOOGAMAGAZINE/B10333125.143548706;sz=300x250;ord=[timestamp]?">

<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7384.2489531CHATTANOOGAMAGAZINE/B10333125.143548706;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=250 ALT="Advertisement"></A></div><div class="pasli pasli-785 "  data-duration="5000" bid="785" aid="64"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=Nzg1&amp;pasZONE=NjQ=" target="_blank" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/01/255346373922499.h8anI2o72MxgQ4neQDJz_height640.png?pas=20126818461701280100" alt="Chattanooga Kitchen- MedRect" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate229338589 = $(".wppasrotate229338589").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate229338589").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate229338589").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate229338589.setPause($($slideElement).data("duration"));},});});});</script></li>
<li id="text-9" class="widget widget_text">			<div class="textwidget"><a href="https://apple.news/TjLoG97EzSDSBuy0uB94Unw"><img class="aligncenter wp-image-3501 size-full" src="http://chattmag.com/wp-content/uploads/sites/7/2016/09/apple-news.jpg" alt="apple-news" width="225" height="75" /></a></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Subscribe to our Newsletter</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//chattmag.us11.list-manage.com/subscribe/post?u=da4fdfa73b7851084740ef6bc&amp;id=2a3f10a3a0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name </label>
	<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div class="mc-field-group">
	<label for="mce-ZIPCODE">Postal Code </label>
	<input type="text" value="" name="ZIPCODE" class="" id="mce-ZIPCODE">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_da4fdfa73b7851084740ef6bc_2a3f10a3a0" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ZIPCODE';ftypes[3]='zip';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</li>
<li id="wppas_custom_widgets-2" class="widget wppaszone"><div  class="paszone_container paszone-container-235   " id="paszonecont_235" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-235 " id="235" style="overflow:hidden; width:300px; height:600px;  "><div class="wppasrotate rotating_paszone wppasrotate1866464159 proadszoneholder-235" style="" ><div class="pasli pasli-787 "  data-duration="9000" bid="787" aid="235"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=Nzg3&amp;pasZONE=MjM1" target="_blank" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2017/01/half-page.jpg?pas=984012291701280100" alt="Chattanooga Kitchen- Half Page" border="0"  /></a></div><div class="pasli pasli-759 "  data-duration="9000" bid="759" aid="235"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=NzU5&amp;pasZONE=MjM1" target="_blank" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/12/Chatt-Mag-Half-Page-Week-4.jpg?pas=14564685501701280100" alt="UTC Basketball-Week 4 Half Page" border="0"  /></a></div><div class="pasli pasli-765 "  data-duration="9000" bid="765" aid="235"><A HREF="https://ad.doubleclick.net/ddm/jump/N7384.2489531CHATTANOOGAMAGAZINE/B10333125.143548421;sz=300x600;ord=[timestamp]?">

<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7384.2489531CHATTANOOGAMAGAZINE/B10333125.143548421;sz=300x600;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=600 ALT="Advertisement"></A></div><div class="pasli pasli-708 "  data-duration="9000" bid="708" aid="235"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=NzA4&amp;pasZONE=MjM1" target="_blank" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/12/fuji-jan2017.jpg?pas=18509316961701280100" alt="Fuji- Half Page" border="0"  /></a></div><div class="pasli pasli-715 "  data-duration="9000" bid="715" aid="235"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=NzE1&amp;pasZONE=MjM1" target="_self" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/12/OSN_JanFeb_2017_300x600.png?pas=2121948041701280100" alt="Open Studio Nights- Feb_ Half Page" border="0"  /></a></div><div class="pasli pasli-680 "  data-duration="9000" bid="680" aid="235"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=Njgw&amp;pasZONE=MjM1" target="_blank" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/11/alt_ad2-1.jpg?pas=15711676611701280100" alt="Alt 93.9 Half Page" border="0"  /></a></div><div class="pasli pasli-604 "  data-duration="9000" bid="604" aid="235"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=NjA0&amp;pasZONE=MjM1" target="_blank" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/09/7994-300x600.jpg?pas=12599089091701280100" alt="Marvin Windows 300&#215;600" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1866464159 = $(".wppasrotate1866464159").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1866464159").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1866464159").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1866464159.setPause($($slideElement).data("duration"));},});});});</script></li>
<li id="wppas_custom_widgets-4" class="widget wppaszone"><div  class="wppaszone proadszone-291 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_291" style="float:left; width:180px; height:150px; margin:3px;"><div class="pasli pasli-517 "  data-duration="5000" bid="517" aid="291"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=NTE3&amp;pasZONE=Mjkx" target="_self" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/08/all-events-180x150.jpg?pas=388789661701280100" alt="All Events Menu 180&#215;150" border="0" width="180"  /></a></div></div><div class="grid_container  grid_container_291" style="float:left; width:180px; height:150px; margin:3px;"><div class="pasli pasli-554 "  data-duration="5000" bid="554" aid="291"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=NTU0&amp;pasZONE=Mjkx" target="_self" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/08/editors-pick-180x150.jpg?pas=13552803071701280100" alt="Editor&#8217;s Pick Menu 180&#215;150" border="0" width="180"  /></a></div></div><div class="grid_container  grid_container_291" style="float:left; width:180px; height:150px; margin:3px;"><div class="pasli pasli-600 "  data-duration="5000" bid="600" aid="291"><a class="wpproaddlink" href="http://southernpublishersgroup.com?pasID=NjAw&amp;pasZONE=Mjkx" target="_blank" ><img src="http://southernpublishersgroup.com/wp-content/uploads/2016/09/7994-180x150.jpg?pas=1198487801701280100" alt="Marvin Windows 180&#215;150" border="0" width="180"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></li>
	
			</ul>
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Instagram</h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_4" style="width:100%; padding-bottom: 10px; " data-id="2052960355, 1183193" data-num="8" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;random&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"></div></div></div>
		</li>
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">About</h3>		
			<div class="about-widget">
			
						
			<p>Chattanooga, Tennessee is the Greatest City of the South - for both those of us who live here, as well as touring visitors to our Scenic City.  Chattanooga Magazine, the City Magazine Since 1990, brings it all to you with the most complete events calendar, city guide and magazine in the region.</p>
			
			</div>
		
		</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright &copy; 2015 <a href="http://southernpublishersgroup.com">Southern Publishers Group</a>.

</div>
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-2159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2159"><a href="http://chattmag.com/about/">About</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2084"><a href="http://chattmag.com/contact/">Contact</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

	<div style="display:none">
	<div class="grofile-hash-map-14e1f8c4d3dc513654bee14db387dab3">
	</div>
	</div>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://chattmag.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://chattmag.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.7.2' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2052960355.1677ed0.9828f7fce6564dd99e071f5de291f83b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/chattmag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/chattmag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://chattmag.com/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=4.7.4'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84666814-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'96849609',post:'3903',tz:'-5',srv:'chattmag.com'} ]);
	_stq.push([ 'clickTrackerInit', '96849609', '3903' ]);
</script>

</body>
</html>